Klima geht nicht und Lüfter läuft immer

Diskutiere Klima geht nicht und Lüfter läuft immer im Mercedes W204 / S204 / C204 Forum Forum im Bereich C-Klasse, CLC & 190er; Hallo zusammen bei meiner C 320 cdi Bj 2007 hab ich das selbe Problem. Klima ohne Funktion Klima Lüfter läuft auf 100 Prozent Egal ob Klima...

  1. #1 winnib, 18.08.2018
    Zuletzt bearbeitet: 18.08.2018
    winnib

    winnib Frischling

    Dabei seit:
    31.03.2018
    Beiträge:
    13
    Zustimmungen:
    1
    Hallo zusammen bei meiner C 320 cdi Bj 2007 hab ich das selbe Problem.



    Klima ohne Funktion Klima Lüfter läuft auf 100 Prozent



    Egal ob Klima an oder aus wenn gestartet wird geht der Lüfter an



    Was wurde gemacht



    Fehlerspeicher ausgeesen der ist leer

    Kältemittel abgasaugt und neu aufgefüllt System ist Dicht und es fehlten nicht viel 90g



    Spannung am Kompressor gemessen liegt nichts an



    Drucksensor istwert geprüft meldet 6,98 bar wobei ich mir hier nicht ganz sicher bin ob die das wirklich gemacht haben.



    Laut Werkstatt( freie) soll ich nun zum freundlichen fahren



    Hab heute noch mal geschaut aber nix zu sehen wenn ich Sicherrung 12 für Klimaanlage ziehe ist der Lüfter aus.



    was kann es sein Steuergerät vom Lüfter ? geht dann die Klima nicht ?

    Danke Gruß Winni
     
  2. Anzeige

  3. #2 coca-light, 18.08.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.128
    Zustimmungen:
    61
    Hallo Winni,

    W/S203 oder schon W/S204 ?

    Gruß
    Peter
     
  4. winnib

    winnib Frischling

    Dabei seit:
    31.03.2018
    Beiträge:
    13
    Zustimmungen:
    1
    Moin Peter

    Es ist ein S204 320CDi Bj 2007
     
  5. #4 coca-light, 18.08.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.128
    Zustimmungen:
    61
    Der vernünftigere Weg wäre schon per Stardiagnose, ansonsten wird es eine lange Suche...

    Gruß
    Peter
     
  6. winnib

    winnib Frischling

    Dabei seit:
    31.03.2018
    Beiträge:
    13
    Zustimmungen:
    1
    Problem behoben es war der Druckschalter. Hat leider erst der Freundliche gefunden.
     
    Dieselwiesel gefällt das.
Thema:

Klima geht nicht und Lüfter läuft immer

Die Seite wird geladen...

Klima geht nicht und Lüfter läuft immer - Ähnliche Themen

  1. Motor läuft im Leerlauf unruhig

    Motor läuft im Leerlauf unruhig: Hallo Leute, Ich fahre einen Mercedes W203 Baujahr 2001 (Diesel) ca. 140.000km gelaufen. Seit etwa 1 Woche habe ich das Problem das der Motor...
  2. OM642 im W209 geht nur bis ca 2.000 U/min [Video]

    OM642 im W209 geht nur bis ca 2.000 U/min [Video]: Hallo Leute, ich habe seit einiger Zeit Probleme mit meinem OM642. Und zwar war der Wagen permanent im Notlaufmodus. Ich hatte die bekannten...
  3. W216 harman Cardon Verstärker Lüfter fällt sporadisch aus

    W216 harman Cardon Verstärker Lüfter fällt sporadisch aus: Hey Leute, und zwar habe ich ein Problem mit meinem Verstärker, genauer gesehen mit dem Lüfter innen drin. Wenn ich die Stecker oben am...
  4. E 350 CGI läuft unrund im Stand

    E 350 CGI läuft unrund im Stand: Hallo, Vl. Könnt ihr mir ja helfen. Bei meinem E350 CGI habe ich seit 2 Tagen folgendes Problem. Fahrzeug läuft im Stand unruhig also nicht sehr...
  5. W203 lüfter,klimabedienteil

    W203 lüfter,klimabedienteil: Moin, Hatte gestern im stadtverkehr beim einpark, plötzlich 3 fehlermeldungen SRS,ABS,anzeige defekt werkstatt Suchen.( kurz davor klima...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden