Klima geht nicht und Lüfter läuft immer

Diskutiere Klima geht nicht und Lüfter läuft immer im Mercedes W204 / S204 / C204 Forum Forum im Bereich C-Klasse, CLC & 190er; Hallo zusammen bei meiner C 320 cdi Bj 2007 hab ich das selbe Problem. Klima ohne Funktion Klima Lüfter läuft auf 100 Prozent Egal ob Klima...

  1. #1 winnib, 18.08.2018
    Zuletzt bearbeitet: 18.08.2018
    winnib

    winnib Frischling

    Dabei seit:
    31.03.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo zusammen bei meiner C 320 cdi Bj 2007 hab ich das selbe Problem.



    Klima ohne Funktion Klima Lüfter läuft auf 100 Prozent



    Egal ob Klima an oder aus wenn gestartet wird geht der Lüfter an



    Was wurde gemacht



    Fehlerspeicher ausgeesen der ist leer

    Kältemittel abgasaugt und neu aufgefüllt System ist Dicht und es fehlten nicht viel 90g



    Spannung am Kompressor gemessen liegt nichts an



    Drucksensor istwert geprüft meldet 6,98 bar wobei ich mir hier nicht ganz sicher bin ob die das wirklich gemacht haben.



    Laut Werkstatt( freie) soll ich nun zum freundlichen fahren



    Hab heute noch mal geschaut aber nix zu sehen wenn ich Sicherrung 12 für Klimaanlage ziehe ist der Lüfter aus.



    was kann es sein Steuergerät vom Lüfter ? geht dann die Klima nicht ?

    Danke Gruß Winni
     
  2. Anzeige

  3. #2 coca-light, 18.08.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    9.988
    Zustimmungen:
    52
    Hallo Winni,

    W/S203 oder schon W/S204 ?

    Gruß
    Peter
     
  4. winnib

    winnib Frischling

    Dabei seit:
    31.03.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Moin Peter

    Es ist ein S204 320CDi Bj 2007
     
  5. #4 coca-light, 18.08.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    9.988
    Zustimmungen:
    52
    Der vernünftigere Weg wäre schon per Stardiagnose, ansonsten wird es eine lange Suche...

    Gruß
    Peter
     
  6. Anzeige

    Schau dir mal diese Ratgeber an. Dort findet man Infos und Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Klima geht nicht und Lüfter läuft immer

Die Seite wird geladen...

Klima geht nicht und Lüfter läuft immer - Ähnliche Themen

  1. Telefonsteuergerät / Antennensteuergerät Radio geht immer an und aus

    Telefonsteuergerät / Antennensteuergerät Radio geht immer an und aus: Hallo zusammen, Ich bin neu hier und hoffe auf eure Hilfe. Ich fahre einen (W203) C180 Kompressor; Limousine; Bj.11/2006; Comand APS. Wenn man...
  2. Motor geht beim Anhalten an der Ampel aus

    Motor geht beim Anhalten an der Ampel aus: Hallo Leute, heute wende ich mich mit einem weiteren Problem an euch. Ich fahre einen W203 C240T M112 (Prins Gasanlage) Automatik Nachdem ich...
  3. S-Klasse Heckrolle geht nicht Hoch

    S-Klasse Heckrolle geht nicht Hoch: Hallo, Bei meiner S-Klasse W221 geht der Heckrollo nicht hoch. Wenn ich im Command auf den Rollo draufklicke verändert sich die Anzeige nicht....
  4. 320cdi 4Matic/ OM642 dreht schwer und geht nach Start wieder aus

    320cdi 4Matic/ OM642 dreht schwer und geht nach Start wieder aus: allo, habe hier einen OM642 - er tut sich beim Anlassen sehr schwer (Anlasser dreht die ersten 1-3 Umdrehungen teils sehr langsam und schwer) als...
  5. MKL geht immer wieder an, Lambdasonde vor Kat W211

    MKL geht immer wieder an, Lambdasonde vor Kat W211: Hi Leute ich habe folgendes Problem. Habe mir im Mai 2018 einen MB E200 Kompressor W211 Bj. 2004 gebraucht gekauft. Im Oktober 2018 ging die MKL...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden