Kraftstoffhochdruckpumpe defekt

Diskutiere Kraftstoffhochdruckpumpe defekt im Motor, Antrieb & Tuning Forum im Bereich Technik; Hallo zusammen. Hoffe das ihr mir jemand helfen kann. Bei meiner geliebten A-Klasse leuchtete die Motorlontrollleuchte, also bin ich zur Werkstatt...

  1. Elmo77

    Elmo77 Frischling

    Dabei seit:
    19.06.2022
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    A200
    Hallo zusammen.
    Hoffe das ihr mir jemand helfen kann.
    Bei meiner geliebten A-Klasse leuchtete die Motorlontrollleuchte, also bin ich zur Werkstatt um den Fehlerspeicher auslesen zu lassen. Nach einer Stunde bekam ich einen Anruf und mir wurde gesagt das die Kraftstoffhochdruckpumpe defekt sei. Die neue kostet 1200.-€
    Völlig überrumpelt hab ich die Rep. erst mal abgelehnt. Beim abholen des Autos sagte mir das es kein Garantiefall sei, da ich keine Anschlusygarantie abgeschlossen habe. Naja Auto wieder mitgenommen, fährt ja noch problemlos. Jetzt hoffe das ihr mir helfen könnt.
    Ist der Betrag für die Pumpe normal oder vielleicht doch zu teuer? Darf die Pumpe nach 3,5 Jahren schon kaputt gehen? Bin grad etwas deprimiert.
    Die Fahrzeugdaten.
    A200 Baujahr 11/2018 w177 163PS Benziner
    Kaufdatun 02.2020 war im Febr 2022 beim Kundendienst
    Vielen Dank für eure Hilfe
     
  2. #2 conny-r, 19.06.2022
    conny-r

    conny-r Crack

    Dabei seit:
    12.10.2009
    Beiträge:
    320
    Zustimmungen:
    40
    Fahrzeug:
    C 205 02/17 T 220d 651.921
    +
    SL 350 Sportmotor 316 PS
    Es zählen nicht die Jahre sondern die km, such mal eine andere Werkstatt auf, ich vermute Abzocke. Die Pumpen halten locker 500tsd km
     
  3. Elmo77

    Elmo77 Frischling

    Dabei seit:
    19.06.2022
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    A200
    Vielen Dank für die Info. Das werde ich auch tun. Der Wagen hat grad mal 40000 km runter.
     
Thema:

Kraftstoffhochdruckpumpe defekt

Die Seite wird geladen...

Kraftstoffhochdruckpumpe defekt - Ähnliche Themen

  1. ABC Pumpe defekt? 175 bar und Ölverlust

    ABC Pumpe defekt? 175 bar und Ölverlust: Hallo zusammen, mein SL verliert im Bereich der Pumpe Öl, leider ist bisher nicht erkennbar wo genau. Des Weiteren baut die Pumpe nur 175 bar auf...
  2. Airmatic defekt

    Airmatic defekt: Nach 3-4 Tagen Standzeit, war das Fahrzeugheck ziemlich nah am Boden und es kam die Warnmeldung "Fahrzeug zu tief". Nach wenigen Fahrkilometern...
  3. B-Klasse-W245-Navi Comand defekt -Startet nicht-Zeigt nur Mercedes Zeichen...

    B-Klasse-W245-Navi Comand defekt -Startet nicht-Zeigt nur Mercedes Zeichen...: Hallo Community! Ich fahre einen W245, BJ 12.2005 Großes Comand /Radio / CD / Navi - Dieses tartet nicht Ich habe folgendes Problem: Beim...
  4. Bremse Defekt! Anhalten!

    Bremse Defekt! Anhalten!: Moin, ich bin es wieder. Meine Baustelle wird immer größer und nimmt kein Ende. Ich mache die Zündung vom Auto an, drücke auf die Bremse (voller...
  5. C180 (2003) Lichtsensor defekt, dadurch leidet Motorleistung

    C180 (2003) Lichtsensor defekt, dadurch leidet Motorleistung: Guten Tag, seit einiger Zeit leuchtet bei mir während der Fahrt "Lichtsensor defekt - Werkstatt aufsuchen" auf, egal, ob das Licht auf Automatik,...