Lautstärke Navi-Ansage Audio 30 APS

Diskutiere Lautstärke Navi-Ansage Audio 30 APS im Car Hifi & Multimedia & Navigation Forum im Bereich Technik; Hallo, kann es sein, dass in der Softwareversion 5.0 für das Audio 30 APS ein Fehler in der Lautstärkeregelung vorhanden ist? Wenn ich die...

  1. #1 achtzylinder, 06.03.2002
    achtzylinder

    achtzylinder Stammgast

    Dabei seit:
    05.07.2001
    Beiträge:
    29
    Zustimmungen:
    0
    Hallo,

    kann es sein, dass in der Softwareversion 5.0 für das Audio 30 APS ein Fehler in der Lautstärkeregelung vorhanden ist?
    Wenn ich die Lautstärke der Navi-Ansage verändere wird das nicht gespeichert. Die nächste Ansage hat wieder die alte Lautstärke.
     
  2. #2 Torstenw203, 08.03.2002
    Torstenw203

    Torstenw203 Allesleser

    Dabei seit:
    27.01.2002
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    CLK 200 Kompressor
    Wenn die freundliche Dame ihren Text ablässt solltest Du mal gleichzeitig den linken Drehregler bewegen.
    Das sollte helfen. Die Einstellung über´s Klangmenue hat mit der
    Lautstärke der Ansage nix zu tun.

    MfG
    Torsten
     
  3. #3 achtzylinder, 08.03.2002
    achtzylinder

    achtzylinder Stammgast

    Dabei seit:
    05.07.2001
    Beiträge:
    29
    Zustimmungen:
    0
    Ich weiß natürlich, dass man die Lautstärke während der Ansage ändern kann - wie auch die Klangfarbe. Allerdings merkt sich das Gerät die veränderte Lautstärke nicht. Die nächste Ansage ist wieder gleich laut wie vor dem Verstellen.
     
  4. #4 Torstenw203, 08.03.2002
    Torstenw203

    Torstenw203 Allesleser

    Dabei seit:
    27.01.2002
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    CLK 200 Kompressor
    Schade eigentlich.

    Bei mir hält die Lautstärke ( 5.0 ) wenn ich nach der von mir genannten Methode vorgehe.

    Torsten
     
Thema:

Lautstärke Navi-Ansage Audio 30 APS

Die Seite wird geladen...

Lautstärke Navi-Ansage Audio 30 APS - Ähnliche Themen

  1. W211 APS NTG1 Navi Problem

    W211 APS NTG1 Navi Problem: Grüßt euch Leute, Zunächst mein Navi lief jetzt ne längere Zeit mit SW 15/04 und die Karten von 2019. Vor ca. 2-3 Wochen hat es angefangen zu...
  2. Navi startet nicht

    Navi startet nicht: Ich besitze einen E 350 W 211 mit Command. Wollte neulich Navi mal wieder benutzen aber auf einmal geht es nicht mehr. Nachdem ist auf "Navi"...
  3. Navi startet nicht

    Navi startet nicht: Ich besitze einen W 211 E 350 Baujahr 2006 mit Command. Wollte neulich wieder mal das Navi benutzen aber es funktioniert auf einmal nicht mehr....
  4. Audio 10cc upgrade auf Comand 2.0

    Audio 10cc upgrade auf Comand 2.0: Liebe Community, İch habe einen wunderschönen, bis auf das Comand einen sehr ordentlich Ausgestatten W203. Habe mir jetzt einen Comand 2.0...
  5. Navi findet Satelitten nicht mehr, 3 Jahre alter Benz

    Navi findet Satelitten nicht mehr, 3 Jahre alter Benz: Hey Leute, mein 3 Jahre alter 200 T enttäuscht mich immer mehr. Vor einem halben Jahr: NOX-Sensor defekt, Garantie, seit einigen Wochen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden