Lüftermotor

Diskutiere Lüftermotor im CLK & SLK Forum im Bereich Mercedes-Benz; Erst mal ein Hallo an alle. Bin gerade erst neu hier, aber mit einem für mich nicht mehr zulösenden Problem Fahrzeug CLK 200 aus 99 einfache...

  1. #1 alter64, 11.03.2019
    alter64

    alter64 Frischling

    Dabei seit:
    11.03.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Erst mal ein Hallo an alle.
    Bin gerade erst neu hier, aber mit einem für mich nicht mehr zulösenden Problem
    Fahrzeug CLK 200 aus 99
    einfache Klimaanlage
    die auch das Problem ist
    vorweg.-habe den Wagen mit diesem Problem gekauft.
    Lüftermotor läuft nur im Umluftbetrieb
    Der Regler wurde bereits von mir erneuert
    Den Lüftungsschalter habe ich aus der Konsole ausgebaut um zu prüfen ob der Poti Spannung hat.
    Hat er.
    Der Lüftermotor lässt sich über die Umluft an und ausschalten, mit einem lauen Lüftchen, ok ist normal
    Beim ausschalten geht der Lüfter manmal mit der Drehzahl hoch- für 1 Sekunde
    Auch der Strom im Poti ist dann sofort weg.
    Wer hat die nötige Erfahrung und kann helfen ?
     
  2. #2 coca-light, 12.03.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.354
    Zustimmungen:
    101
    Servus alter64,...

    Genau, bei Umluftbetrieb liefert das Bedienteil eine definierte (niedrige) Steuerspannung an den Gebläse-Regler.

    Es ist kein Poti, nur ein Stufenschalter.
    Beschreibe mal genauer, welche Spannung(en) Du wo (genau) gemessen hast.

    Wo ist die Spannung weg?
    Am Schalter-Eingang oder am Schalter-Ausgang?

    Der Gebläse-Regler bekommt über das Bedienteil - Stecker PIN 7 oder 15 je nach Bedienteil (Leitung weiß/rosa) - eine Steuerspannung von 0...bis...6V, je nach
    Gebläse-Schalterstellung.

    Entweder Dein Schalter wird am Eingang nicht mit Spannung versorgt, oder er schaltet die Stufen am Ausgang nicht durch.


    Gruß
     
  3. #3 alter64, 12.03.2019
    alter64

    alter64 Frischling

    Dabei seit:
    11.03.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Habe gestern beim beim Verwerter
    Ein funktionierendes bedienteil besorgt
    Bei mir eingebaut leider das gleiche wie vor
    Umluft läuft. Beim ausschalten dieser dann nichts mehr
    Welche Komponenten spielen sonst noch eine Rolle?
    Relais etc ?
     
  4. #4 coca-light, 12.03.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.354
    Zustimmungen:
    101
    Sonst ist nichts weiter an der Regelung beteiligt.

    Welche Gewissheit hast Du, dass das gebrauchte Bedienteil i.O. ist?

    Werden die 0...bis...6V am Pin des Bedienteils ausgegeben?
    Hast Du sie messen können?
     
Thema:

Lüftermotor

Die Seite wird geladen...

Lüftermotor - Ähnliche Themen

  1. Lüftermotor SLK 55 AMG

    Lüftermotor SLK 55 AMG: Erst mal ein freundliches Hallo an alle!!! hat jemand schon mal einen defekten Lüftermotor beim 55 AMG gehabt? Viele Grüße Tanja
  2. Gebläsemotor/Lüftermotor W210

    Gebläsemotor/Lüftermotor W210: erledigt erledigt
  3. Gebläsemotor-Lüftermotor-für EKasse W210

    Gebläsemotor-Lüftermotor-für EKasse W210: Gebläsemotor-Lüftermotor-für EKasse W210 - .Voll funktionstüchtig und überprüft.Probelauf möglich.Neupreis 361.- Euro bei Mercedes.Preis VB...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden