m103 ein Zylinder Läuft nicht zündung scheinbar ok

Diskutiere m103 ein Zylinder Läuft nicht zündung scheinbar ok im Motor, Antrieb & Tuning Forum im Bereich Technik; hallo liebe freunde ich heiße sandra müller aus dem sonnigen süden und habe leider einige probleme mit dem m103 motor von mercedes 300 hubraum....

  1. #1 magicmagic, 17.06.2018
    magicmagic

    magicmagic Stammgast

    Dabei seit:
    23.06.2015
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    g klasse
    hallo liebe freunde
    ich heiße sandra müller aus dem sonnigen süden und habe leider einige probleme mit dem m103 motor von mercedes 300 hubraum.

    der motorlauf ändert sich nicht wenn ich genau an dem verdächtigen zündkabel des zylinders ziehe

    ich habe bereits zündkerzen erneuert, vertauscht und auch positionen gewechselt, zündkabel erneuert und zündverteiler und finger sauber gemacht.

    in dunkelheit sehe ich dass spannung an den verdächtigen zylinder ankommt und funken überspringen.

    nachdem ich den potentiomenter vom LUFTMENGENMESSER lmm gemessen habe ergab sich

    pin1,3 -> 3kOhm
    pin 1,2 -> er macht eine leichten sprung kann video dazu hochladen

    laufendem motor
    pin 1,3 ->4,8V
    pin 1,2 -> 0,75V

    Angenommen der Poti ist kaputt weil er eben leicht sprünge macht, warum ist es gerade der eine zylinder der dann eben nicht sauber mitläuft??

    ich habe auch nach falschluft mit einem lecksuckspray gesucht fast alles besprüht nichts gefunden?

    woran liegt das?

    wollte auch kurz den einspritzventil rausdrehen und es kam sofort benzin, also kommt benzin an aber der zylinder zündet nicht.

    was denkt ihr liebe freunde bitte hilft mir ich bin echt traurig hab fast alles probiert und bin schon fast ausser kraft.

    lg
    sandra müller
     
  2. #2 coca-light, 17.06.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.476
    Zustimmungen:
    107
    Fahrzeug:
    210.072
    Hallo Sandra,

    welcher Zylinder ist betroffen?

    Ist die Zündkerze nass?

    Hat der betroffene Zylinder noch Kompression und wie hoch ist diese im Vergleich zu den übrigen Zylindern?

    Grüße
    Peter
     
  3. #3 magicmagic, 18.06.2018
    magicmagic

    magicmagic Stammgast

    Dabei seit:
    23.06.2015
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    g klasse
    Es ist der letzte Zylinder 6

    Kompressionstest habe ich nicht durchgeführt aber das kann ich selber ja auch nicht ohne Werkzeug oder da braucht man spezielles Gerät muss ich also zum Bausch und es dort messen lassen oder bei jeder anderen Werkstatt? Dürfte sowas teuer sein

    Angenommen ich messe die Kompression was kann man daraus erschließen oder ausschließen
     
  4. #4 coca-light, 18.06.2018
    Zuletzt bearbeitet: 18.06.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.476
    Zustimmungen:
    107
    Fahrzeug:
    210.072
    Mal vorausgesetzt, Deine bisherige Fehlersuche verlief richtig und Du kannst Krafstoff-Versorgung und Zünd-Anlage definitiv ausschließen:


    Wenn der Zylinder keine oder nur noch geringe Kompression hat, zündet er nicht.

    Falls dem so ist, gilt es die Ursache dafür zu finden, z.B. Kolbenschaden, Ventilschaden, Ventilsitz, etc.
     
  5. #5 magicmagic, 19.06.2018
    magicmagic

    magicmagic Stammgast

    Dabei seit:
    23.06.2015
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    g klasse
    Hallo freunde,

    kurze frage beim m103 motor

    wie gelangt eigentlich nach der stauscheibe die luft bis zum zylinder?

    ich habe bei mercedes teilekatalog keine zeichnung dafür gefunden

    kann mir da jemand helfen? ich wollte das gerne wissen damit ich das mal verstehe wie die luft in die einzelnen zylinder gelagt, benzin gelant ja über das einlassventil, aber wie gelangt die luft in den zylinder?

    hat jemand eine zeichnung für mich?

    lg
    sandra müller
     
  6. #6 coca-light, 19.06.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.476
    Zustimmungen:
    107
    Fahrzeug:
    210.072
    Luft gelangt übers Saugrohr zu den Zylindern:
    [​IMG]
    Quelle: German SPOB
     
    Dieselwiesel gefällt das.
  7. #7 magicmagic, 20.06.2018
    magicmagic

    magicmagic Stammgast

    Dabei seit:
    23.06.2015
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    g klasse
    Achso

    Und kann es sein dass die verstopft sind bzw dass dadurch nicht genügend Luft in einen Zylinder gelangen kann? Wär doch auch eine Möglichkeit oder

    Und kann dies durch einen Kompressionstest bewiesen oder widerlegt werden das heißt kann ich dann auch ausschließen ob Luft durch dieses Saugrohr in den Zylinder gelangen kann

    Oder anders gesagt wie prüfe ich das am besten nach ob es über das Saugrohr genügend Luft in den Zylinder gelangen kann nur mit Lecksuchspray?

    Lg
    Sandra
     
  8. #8 coca-light, 20.06.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.476
    Zustimmungen:
    107
    Fahrzeug:
    210.072
    Kurz gesagt: nein

    Weder noch.
    Ein Kompressions(druck)test gibt Aussage darüber, ob und wieviel Druck der Zylinder (noch) aufbaut (um das Kraftstoff/Luft-Gemisch zu komprimieren).


    Gruß
    Peter
     
  9. #9 coca-light, 20.06.2018
    Zuletzt bearbeitet: 20.06.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.476
    Zustimmungen:
    107
    Fahrzeug:
    210.072
    Beschreib' das mal genauer...?
    Am Zündgeschirr sollen außen keine Funken sichtbar überspringen, wenn doch, dann stimmt etwas nicht, auch dann nicht, wenn Zündleitungen erneuert wurden.

    Wurde denn nun geprüft, ob der Zündfunke an der Zündkerze überhaupt ankommt?
    Zündkerzenstecker definitiv i.O.?

    Bevor Du dich weiter verirrst bei der Fehlersuche, schraub´ die 6. Zündkerze raus, stecke sie in den Zündkerzenstecker und prüfe (bei Kerzengewinde gegen Masse), ob Zündfunke vorhanden.
    Wenn ja, dann...

    ... auch das erst mal ausschließen, sonst verrennst Du dich bei der Fehlersuche.



    Dass Kraftstoff "ankommt", bedeutet nicht automatisch ein zündfähiges Gemisch.

    Ist die Zündkerze nass voll Kraftstoff?
    Ist das Einspritzventil i.O. und dicht?
    Stimmt der Abspritzdruck und Spritzkegel bzw. Spritzbild noch?
    Du kannst die Düsen beim BOSCH-Dienst prüfen lassen...

    EDIT:
    Geht es um Deinen G300 ?


    Gruß
    Peter
     
  10. #10 Dieselwiesel, 21.06.2018
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.293
    Zustimmungen:
    35
    Fahrzeug:
    Auto
    Hi Peter,

    schön wieder was von dir zu lesen.

    Gruß Christian
     
  11. #11 coca-light, 21.06.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.476
    Zustimmungen:
    107
    Fahrzeug:
    210.072
    Hi Christian,

    danke, ja, es hat sich vieles verändert und sich Interessen verlagert ;)

    Grüße
    Peter
     
    Dieselwiesel gefällt das.
  12. #12 magicmagic, 21.06.2018
    magicmagic

    magicmagic Stammgast

    Dabei seit:
    23.06.2015
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    g klasse
    vielen dank für die präzise antwort
    sowas habe ich oft im forumvermisst
     
  13. #13 magicmagic, 21.06.2018
    magicmagic

    magicmagic Stammgast

    Dabei seit:
    23.06.2015
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    g klasse

    achso mir ist noch eingefallen

    das problem taucht auch dann auf wenn ich den motor auf gas stelle also auf lpg gas deswegen dachte ich mir schon dass das einspritzventil in ordnung sein muss weil gas doch so wie du gesagt hast mit luft zusammen durch den saugrohr zum zylinder gelangt und da es dort eben bei lpg venturi auch zu prpblemen kommt dachte ich mir vielleicht ist die zündung eben doch nicht in ordnung und einspritzventil kann ich ausschließen
    ich glaube wenn ich die zündung nochmal geprüft habe und nichts finde MUSS ICH KOMRPESSIONSTEST MACHEN oder.. :D
     
  14. #14 magicmagic, 04.07.2018
    magicmagic

    magicmagic Stammgast

    Dabei seit:
    23.06.2015
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    g klasse
    Hallo freunde

    Ich habe einen Kompressionstest gemacht und alle Zylinder weißen einen Druck von 9 Bar auf

    Einerseits macht es mich glücklich anderes frage ich mich was es jetzt wohl noch sein kann

    Bitte helft mir Freunde bin echt traurig
    Lg
    Sandra Müller
     
  15. #15 magicmagic, 04.07.2018
    magicmagic

    magicmagic Stammgast

    Dabei seit:
    23.06.2015
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    g klasse
    Muss ich beim Kompressionstest Gaspedal durchgedrückt haben damit die Drosselklappe öffnet verbiegen wie eine Befürchtung dass ich das falsch gemacht habe

    Bitte helft mir Freunde bin echt traurig
    Lg
    Sandra Müller
     
  16. #16 coca-light, 04.07.2018
    Zuletzt bearbeitet: 04.07.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.476
    Zustimmungen:
    107
    Fahrzeug:
    210.072
    Hallo Sandra,

    ja, Pedal sollte betätigt werden...
    Brauchst jetzt aber nicht extra wiederholen.
    9 Bar bei geschlossener Drosselklappe ist kein schlechter Wert.

    Zur nochmaligen Prüfung, ob nun konkret Zünfunke an der Zündkerzen-Elektrode (und nicht sonst wo) ankommt, hast Du noch nichts weiter berichtet...

    Gruß
    Peter
     
  17. #17 magicmagic, 04.07.2018
    magicmagic

    magicmagic Stammgast

    Dabei seit:
    23.06.2015
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    g klasse
    Stimmt an das kann ich mich erinnern weil es hat echt gezittert wie ein Zitteraal also der Funken Kahmann und komischerweise habe ich sogar nen kleinen Schlag bekommen trotz Gummistiefel und Handschuhe also Zündfunken kommen wirklich an ich habe es in den Zündkerzen an der Spitze gesehen so wie beschrieben ich bin echt ratlos

    Kann es sein dass ich Falschluft suche falsch gemacht habe sollte ich vielleicht so brems Reiniger nehmen und bei laufendem Motor einfach mal auf den Luft Saugrohr sprühen und wenn sich der Motorlauf dabei ändert habe ich die Falschluft Quelle?

    Also Zündung habe ich jetzt echt ausgiebig getestet was bleibt dann noch übrig
     
  18. #18 coca-light, 05.07.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.476
    Zustimmungen:
    107
    Fahrzeug:
    210.072
    Klar kannst Du den Ansaugtrakt nochmal absuchen...

    Hast Du auch schon eine neue Verteilerkappe + Finger probiert?
    Hat die Verteilerwelle Spiel?!

    Wenn Du weiter unsicher bist, wär's vielleicht besser in eine Werkstatt Deines Vertauens zu gehen.
     
  19. #19 magicmagic, 08.07.2018
    magicmagic

    magicmagic Stammgast

    Dabei seit:
    23.06.2015
    Beiträge:
    29
    Zustimmungen:
    0
    Fahrzeug:
    g klasse
    Hi freunde
    Also ich habe noch mal gemessen mit durchgetretenem Gaspedal und alle Zylinder haben genau 11 bar

    Ich habe zwei Fragen denkt ihr weil der Potentiometer am Luftmengenmesser nicht ganz gleichmäßig ansteigt kann es sein dass der eine zylinder dadurch zu mager oder zu fett läuft

    Und oder dieser Zylinder Probleme mit dem Einspritzventil hat so dass er nicht dicht ist und ständig Kraftstoff in den Zylinder tropft so dass er deswegen auch nicht zünden kann weil Kraftstoff Tropfen Reste vorhanden sind? ( die Zündkerze war aber trocken )

    Das wäre nämlich mein Gedanke bevor ich jetzt den Motor zerlege und Einlassventil oder etc kontrolliere

    Weil ich habe wirklich die Zündung ausgiebig getestet Zündkabel Zündkerzen Zündverteiler alles ist in Ordnung und es gibt einen zentrale Zündspule und die funktioniert auch

    Liebe Grüße Sandra
     
  20. #20 Threefff, 19.08.2018
    Threefff

    Threefff Guest

    Hallo Sandra,

    Bist du inzwischen weiter gekommen ?
    Woran lag es denn jetzt?

    Gruß
    Thomas
     
Thema:

m103 ein Zylinder Läuft nicht zündung scheinbar ok

Die Seite wird geladen...

m103 ein Zylinder Läuft nicht zündung scheinbar ok - Ähnliche Themen

  1. undichter zylinder verdeckautomatik 300sl 1990

    undichter zylinder verdeckautomatik 300sl 1990: beim öffnen des verdecks verliert die hydraulick öl,links hinten in radnähe,daher suche ich eine anleitung für reperatur. für jeden tipp...
  2. W204 wird zu heiß und Lüfter läuft dauerhaft bei zündung aus

    W204 wird zu heiß und Lüfter läuft dauerhaft bei zündung aus: Hallo allerseits, Mein W204 Bj.2012 C220CDI macht nur Probleme wenn ich 100Km/h Konstant Fahre bleibt er bri 90 Grad jedoch wenn ich über 120...
  3. Glk läuft unrund, viele Fehler hinterlegt

    Glk läuft unrund, viele Fehler hinterlegt: Hallo zsm, habe ein Problem mit meinem GLK 220cdi bj 2011, 160.000km. Der Motor mach leider zicken und läuft unrund. Der Fehlerspeicher wurde...
  4. Motor läuft im Leerlauf unruhig

    Motor läuft im Leerlauf unruhig: Hallo Leute, Ich fahre einen Mercedes W203 Baujahr 2001 (Diesel) ca. 140.000km gelaufen. Seit etwa 1 Woche habe ich das Problem das der Motor...
  5. E 350 CGI läuft unrund im Stand

    E 350 CGI läuft unrund im Stand: Hallo, Vl. Könnt ihr mir ja helfen. Bei meinem E350 CGI habe ich seit 2 Tagen folgendes Problem. Fahrzeug läuft im Stand unruhig also nicht sehr...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden