M112 (C280 V6, BJ 1998) geht beim Gas geben aus

Diskutiere M112 (C280 V6, BJ 1998) geht beim Gas geben aus im Motor, Antrieb & Tuning Forum im Bereich Technik; Hallo Leute, Ich habe ein Problem mit unserem alten C 280 von 1998. Der Motor startet etwas schlechter und läuft auch etwas schlechter im...

  1. #1 C-Klasse_Hobbymechaniker, 24.11.2019
    C-Klasse_Hobbymechaniker

    C-Klasse_Hobbymechaniker Frischling

    Dabei seit:
    12.02.2017
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    W202 & W204
    Hallo Leute,

    Ich habe ein Problem mit unserem alten C 280 von 1998.

    Der Motor startet etwas schlechter und läuft auch etwas schlechter im Leerlauf, aber bleibt an und geht nicht aus.

    Sobald ich aufs Gaspedal trete, fällt die Drehzahl sofort ab. Meist geht er aus, manchmal erholt er sich wieder und schafft es selbst, wenn ich auf dem Gas bleibe nicht auszugehen. In diesem Fall geht auch die Drehzahl deutlich über die Leerlaufdrehzahl.

    Was könnte das für ein Problem sein? Wenn ich den Stecker vom LMM abziehe, verhält es sich komplett gleich. Somit sollte der LMM i.O. sein.



    Viele Grüße,

    Toni
     
  2. #2 coca-light, 24.11.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.599
    Zustimmungen:
    122
    Fahrzeug:
    210.072
    Servus Toni,

    es gibt zu viele Möglichkeiten, die musst Du erst mal eingrenzen und da wäre ein Kurztest (Diagnose / Auslesen) der erste Weg ans Ziel.

    Gruß
    Peter
     
  3. #3 C-Klasse_Hobbymechaniker, 30.11.2019
    C-Klasse_Hobbymechaniker

    C-Klasse_Hobbymechaniker Frischling

    Dabei seit:
    12.02.2017
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    W202 & W204
    Hallo Peter, danke für deinen Tipp!

    Bei meinem W202 handelt es sich um einen Zweitwagen und ich komme nur an den Wochenenden dazu mich um das Auto zu kümmern, da es nicht unbedingt benötigt wird. Aus diesem Grund möchte ich versuchen, soviel wie möglich ohne Werkstatt zu schaffen, da ich nicht mehr großartig in das Auto investieren möchte. Selbst kann ich nicht in eine Werkstatt fahren, dass bedeutet schonmal, dass ich eine Werkstatt beauftragen müsste mein Auto abzuholen und das will ich nur, wenn ich nicht mehr weiter weiß. Eine SD habe ich leider nicht zur Verfügung um etwas auslesen zu können.

    Meine Vermutung geht jetzt in Richtung Kraftstoffversorgung oder -Regelung. Gibt es hier bekannte Schwachstellen?

    Den Nockenwellensensor habe ich soeben erneuert und das Verhalten hat sich nicht geändert. Der Kurbelwellensensor wurde vor ein paar Jahren erneuert. Die Zündkerzen sind vor ca. 80tkm erneuert worden.
     
  4. #4 coca-light, 30.11.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.599
    Zustimmungen:
    122
    Fahrzeug:
    210.072
    OK Toni,

    wenn Du nach Ausschlussverfahren rangehen musst, würde ich erst den Kraftstoffdruck und die Fördermenge prüfen, sprich Kraftstoffpumpe und Filter.

    Gruß Peter
     
  5. #5 Pierre74736, 01.12.2019
    Pierre74736

    Pierre74736 Stammgast

    Dabei seit:
    27.01.2019
    Beiträge:
    26
    Zustimmungen:
    7
    Fahrzeug:
    C215 - Cl500
    Das mit dem Kraftstoff würde sich doch auch testen lassen indem eine zweite Person mal kurz starterspray vorne reinhält. Wenn er dann nicht ausgeht weist du dass es am Kraftstoff liegt
     
  6. #6 Thomas H, 02.12.2019
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.460
    Zustimmungen:
    32
    Fahrzeug:
    B200 W246
    Wie alt ist denn der Sprit im Tank?
     
Thema:

M112 (C280 V6, BJ 1998) geht beim Gas geben aus

Die Seite wird geladen...

M112 (C280 V6, BJ 1998) geht beim Gas geben aus - Ähnliche Themen

  1. Geräusch beim Motorstart

    Geräusch beim Motorstart: Hallo, Bin besitzer von W205 Baujahr 11/2014. Imletzte Tage habe ich gemerkt dass beim Motorstart ein Geräusch wie eine Kette oder Metal...
  2. NTG 3 startet nicht mehr W221 S-Klasse Bj. 2007

    NTG 3 startet nicht mehr W221 S-Klasse Bj. 2007: Hallo liebe Forum Mitglieder, Seit heute fährt mein NTG 3 System (Comand) nicht mehr hoch. Wenn ich die ON Taste drücke passiert nichts. Auf der...
  3. AUX-IN beim W221 HILFE!

    AUX-IN beim W221 HILFE!: Wer kann mich beraten? Brauche einen AUX-IN-Anschluss (Kabel 3,5mm Klinke)! Wie kann das gehen? Ich will ein Tapedeck einbauen...War das vom W220...
  4. Motor Lampe leuchtet beim CLA auf Autobahn

    Motor Lampe leuchtet beim CLA auf Autobahn: Hallo zusammen bei meinem cla leuchtet Motor Lampe als ich Autobahn nehmen wollte mit mit voll Gas plötzlich brennt motor leuchtet und das Auto...
  5. 2005 7G ruckt in den ersten Gängen, besonders beim Runterschalten

    2005 7G ruckt in den ersten Gängen, besonders beim Runterschalten: Moin, wir kauften uns Enden letzten Jahres einen S203 MOPF 2005 230 mit 7G Automatik. Im Jan/Februar ließen wir eine Getriebespülung vornehmen,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden