M112 "nagelt" beim Beschleunigen?!

Diskutiere M112 "nagelt" beim Beschleunigen?! im Motor, Antrieb & Tuning Forum im Bereich Technik; Hallo zusammen, gestern bin ich (ausnahmsweise) mal mit offenen Fenstern durch die Gegend gefahren. Hierbei fiel mir ein Geräusch auf, dass...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Blubb

    Blubb Crack

    Dabei seit:
    19.05.2002
    Beiträge:
    778
    Zustimmungen:
    0
    Fahrzeug:
    110
    Hallo zusammen,

    gestern bin ich (ausnahmsweise) mal mit offenen Fenstern durch die Gegend gefahren.
    Hierbei fiel mir ein Geräusch auf, dass ich zuvor an meinem Fahrzeug noch nie gehört habe:
    Beim Beschleunigen nagelt/klappert/tackert irgendetwas?! Das Geräusch ähnelt dem "typischen" Diesel-tackern, allerdings meine ich, sowas auch schonmal bei einem alten amerikanischen V8 gehört zu haben.
    Das Geräusch tritt nur beim Beschleunigen auf. Hält man die Geschwindigkeit, hört man nichts.
    Bei geschlossenen Fenstern hört man das Geräusch nur bei hohen Geschwindigkeiten während des Beschleunigens (wenn man weiss, dass es da ist:rolleyes: )

    Heute bin ich dann mal auf Fehlersuche gegangen:
    - Wenn man den Motor im Stand hochdreht, hört man nichts.(?!)
    - Der Keilriemen macht optisch einen guten Eindruck
    - Die Spannrolle für den Keilriemen arbeitet im Bereich von ca. 0,5 - 1 cm, ich denke das ist normal?
    - Der Auspuff klappert nicht und ist augenscheinlich dicht, lediglich die Aufhängungs-Gummis kurz vor der Hinterachse knarzen etwas.
    - Ich bilde mir ein, dass das Geräusch gestern bei höheren Aussentemperaturen stärker zu hören war.

    Die Fehlersuche wurde also erfolglos abgebrochen und ich bin mit meinem Latein am Ende... :o

    Hat irgendjemand irgendeine Idee?

    Vielen Dank im Voraus!
     
  2. heidi

    heidi .

    Dabei seit:
    30.04.2002
    Beiträge:
    3.729
    Zustimmungen:
    0
    Hallo Sascha,
    hast Du Dir die Riemenscheibe der Kurbelwelle genau angeschaut ob sich die eigentliche Riemenscheibe evtl. von der inneren Scheibe löst (Vulkanisierung eingerissen)? Hast Du die Katalysatoren geprüft? Hau mal mit einem Gummihammer dagegen und hör mal ob der Kat innen lose ist.Könnte es auch ein Krümmer sein der undicht ist (nach aussen oder innerlich)-dann fappert (ein anderes Wort fällt mir nicht ein) er aus dem Motorraum?
     
  3. #3 Blubb, 20.06.2006
    Zuletzt bearbeitet: 25.09.2009
    Blubb

    Blubb Crack

    Dabei seit:
    19.05.2002
    Beiträge:
    778
    Zustimmungen:
    0
    Fahrzeug:
    110
    Hallo Matthias,

    danke für Deine Antwort!
    Ich habe gerade ein Bild der Riemenscheibe gemacht. Ausserdem habe ich das Anfahrgeräusch vor einer Hauswand aufgenommen. Leider finde ich das Klappern auf der Aufnahme nicht wieder, obwohl es definitiv vorhanden war.:(

    Gestern habe ich die komplette Abgasanlage abgeklopft und nichts gefunden.
    Das Klappern ist absolut periodisch und motordrehzahl- und lastabhängig.

    Könnte die Zündung der Übeltäter sein? Ich erreiche zwar immernoch problemlos die Vmax, aber immerhin hat mein Schätzchen jetzt schon 185tkm auf der Uhr und der nächste Zündkerzenwechsel ist schon vorgemerkt.

    Hilfe! :)
     
  4. heidi

    heidi .

    Dabei seit:
    30.04.2002
    Beiträge:
    3.729
    Zustimmungen:
    0
    Hallo Sascha,

    die Riemenscheibe sieht eigentlich ganz gut aus,Dein Hörspiel :D bringt uns leider auch nicht weiter. :(
    Die Zündung könnte auch eine Ursache sein,warst Du schon bei MB um das Geräusch vorzuführen?? Evtl. dann gleich mal in den Fehlerspeicher schauen denn sollten Zündaussetzer für das Geräusch verantwortlich sein steht das auch im Fehlerspeicher.
     
  5. Blubb

    Blubb Crack

    Dabei seit:
    19.05.2002
    Beiträge:
    778
    Zustimmungen:
    0
    Fahrzeug:
    110
    Hallo Matthias,

    ja, das mit dem Hörspiel:) habe ich mir schon gedacht, aber da die Aufnahme eh schon gemacht war... ;)

    Dann werde ich morgen nachmittag mal in die VT meines Vertrauens fahren, denn heute nachmittag würde dabei sicherlich nichts Vernünftiges herauskommen, zumal ich erst so gegen 16 Uhr dort sein könnte...:D ;)

    Danke vorerst!
    Ich melde mich wieder.
     
  6. heidi

    heidi .

    Dabei seit:
    30.04.2002
    Beiträge:
    3.729
    Zustimmungen:
    0
    kann ich mir vorstellen :D
    "...schlaand"
     
  7. #7 Otfried, 20.06.2006
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Sascha,

    das „nageln“ würde ich der Verbrennung in den Zylindern bzw. den Ventilen zuordnen.
    Wie Matthias schon schrieb, überprüfe einmal den LMM, Zündkerzen, Zündzeitpunktverstellung und Phasenversatz der Zündung. Das Geräusch kann von einer „harten“ {=heißen} Verbrennung herrühren.

    Anderseits können auch die Kipphebel der Ventilbetätigung ausgeschlagen sein und das klappern verursachen. Am besten einmal einen ZKD abnehmen und NW und Kipphebel prüfen.
     
  8. #8 Blubb, 22.06.2006
    Zuletzt bearbeitet: 22.06.2006
    Blubb

    Blubb Crack

    Dabei seit:
    19.05.2002
    Beiträge:
    778
    Zustimmungen:
    0
    Fahrzeug:
    110
    Hier das Update:
    Ein Meister der VT meint, dass sich einer der Kats langsam losrappeln würde und das Geräusch daher rührt. Durch Abklopfen der Auspuffanlage konnte er das Geräusch aber auch nicht provozieren.

    Ich soll erstmal nichts daran machen sondern abwarten, bis es lauter wird. :o

    Mir ist allerdings aufgefallen, dass man während der Beschleunigungsphase bei geschlossenen Fenstern ein leichtes "röcheln" unter dem Fahrzeug hört.

    Dieses Geräusch habe ich sporadisch schon häufiger gehört, allerdings bisher immer nur in dem Moment, kurz bevor die Automatik in den nächsthöheren Gang geschaltet hat.
    Jetzt ist es permanent während der Beschleunigungsphase vorhanden.:(

    Warum man von aussen allerdings ein Geklappere hört, erschliesst sich mir immernoch nicht. :confused:
     
  9. Blubb

    Blubb Crack

    Dabei seit:
    19.05.2002
    Beiträge:
    778
    Zustimmungen:
    0
    Fahrzeug:
    110
    Nachdem das Geräusch in den letzten Tagen lauter wurde, will ich euch mal meine neuesten Erkenntnisse mitteilen.

    Nach nunmehr gut 4 Monaten kann ich die Aussage des Meisters endlich bestätigen.
    Es ist einer der beiden Vor-Kats, der das Geräusch verursacht. Mittlerweile hört man das "Nageln" in jeder Beschleunigungsphase.
    Leider lässt sich durch Klopfen der Kats nicht genau lokalisieren, welcher der beiden Kats klappert.
    Nun ist guter Rat teuer, denn die Anlage ist zweigeteilt. Den linken Vor-Kat gibt es einzeln und dieser schlägt lt. Onlineabfrage mit rund 225 € zu Buche. Die restlichen drei Kats kosten mal eben schlappe 710 €.

    Was meint Ihr? Weiterfahren, bis ich endlich mal einen Leistungsverlust verspüre? Kann man evtl. über die Lambda-Sonden den Übeltäter aufspüren?

    Ich bin offen für jeden Tipp!
     
  10. #10 Otfried, 20.10.2006
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Blubb,

    ich bin zweigeteilter Meinung. Einerseits sollte zu hören sein, welcher der beiden Vorkat’s – links oder rechts – klappert. Als Problem sehe ich, wenn sich Teile lösen, das diese in den Unterbodenkat gelangen und diesen somit zerstören.
     
  11. Blubb

    Blubb Crack

    Dabei seit:
    19.05.2002
    Beiträge:
    778
    Zustimmungen:
    0
    Fahrzeug:
    110
    Hallo Otfried,

    grundsätzlich stimme ich Dir zu.:) Jedoch kann man definitiv nicht 100%ig sagen, welcher der beiden Vorkats rappelt. Das Problem ist, dass der Kat beim Klopfen nur minimal klappert. Ich denke mal, dass das auch der Grund ist, warum ich noch keinen Leistungsverlust verspüre.
    Da alles miteinander verbunden ist, hört man das Geräusch irgendwo aus der Ecke des Getriebes.

    Richtig laut wird es erst beim Gasgeben, aber in dieser Situation sind die anderen Motorgeräusche so laut, dass eine genaue Ortung unmöglich wird.
    Bzgl. der Schädigung der Hauptkats habe ich eine 50%ige Chance, dass das dann egal wäre ;), denn das 700€-Teil beinhaltet den rechten Vorkat und beide Hauptkats.

    { Welcher Ingenieur hat sich bloss diese Konstruktion ausgedacht? }
     
  12. #12 ravens1488, 21.10.2006
    ravens1488

    ravens1488 ********* a.D.

    Dabei seit:
    21.07.2002
    Beiträge:
    11.833
    Zustimmungen:
    1
    Fahrzeug:
    E220CDI-T & Vito 111CDI
    dann wäre es dass einfachste, die komplette Anlage auszubauen, zu zerlegen und nochmal abzuklopfen!

    Chris
     
  13. Blubb

    Blubb Crack

    Dabei seit:
    19.05.2002
    Beiträge:
    778
    Zustimmungen:
    0
    Fahrzeug:
    110
    Ja, daran habe ich auch schon gedacht. Allerdings stellt sich hier das Problem, dass ich dann beide Kat-Teile im direkten Zugriff haben müsste, da ich momentan auf das Fahrzeug angewiesen bin.
    Denn es macht IMHO keinen Sinn, nach der Diagnose den defekten Kat wieder einzubauen und zu warten, bis das Ersatzteil verfügbar ist.
     
  14. #14 ravens1488, 21.10.2006
    ravens1488

    ravens1488 ********* a.D.

    Dabei seit:
    21.07.2002
    Beiträge:
    11.833
    Zustimmungen:
    1
    Fahrzeug:
    E220CDI-T & Vito 111CDI
    ich denke schon dass es Sinn macht! Es sind für einen Halb-Laien ;) ca. 2 Stunden Arbeit, wenn überhaupt, aber du weisst danach zu 100% was und ob überhaupt etwas defekt ist!

    Chris
     
  15. #15 Blubb, 22.11.2006
    Zuletzt bearbeitet: 09.09.2009
    Blubb

    Blubb Crack

    Dabei seit:
    19.05.2002
    Beiträge:
    778
    Zustimmungen:
    0
    Fahrzeug:
    110
    Heute kam ich endlich dazu, die Auspuffanlage zu zerlegen.
    Nachdem ich die Kats voneinander getrennt hatte und ich die Geräuschquelle immernoch nicht lokalisieren konnte, riskierte ich einen Blick in den rechten Krümmer.
    Das innere Rohr des Krümmers hatte ziemlich viel Spiel. :rolleyes:
    Die anschliessende Demontage des Krümmers bestätigte meine Vermutung (siehe Bild).
    Ich möchte mir nicht ausmalen was passiert wäre, wenn sich die Innereien des Krümmers in Richtung Zylinder in Bewegung gesetzt hätten.... :eek:

    Ist euch sowas schonmal untergekommen? Mich hat der Anblick ziemlich erschrocken.

    [​IMG]
     
  16. heidi

    heidi .

    Dabei seit:
    30.04.2002
    Beiträge:
    3.729
    Zustimmungen:
    0
    Hallo Sascha,

    das hab ich bisher nur einmal bei einem luftspaltisolierten Krümmer gesehen,allerdings machte der nur Geräusche und war nicht so zerbröselt.
    Zum Glück wird es dann jetzt nicht so €€€ ;)
     
  17. #17 ravens1488, 22.11.2006
    ravens1488

    ravens1488 ********* a.D.

    Dabei seit:
    21.07.2002
    Beiträge:
    11.833
    Zustimmungen:
    1
    Fahrzeug:
    E220CDI-T & Vito 111CDI
    Na also, hat das zerlegen doch was gebracht ;)

    Chris
     
  18. #18 Otfried, 23.11.2006
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Blubb,

    hat das zerlegen doch erheblich Geld gespart. Prüfe noch einmal den Kat, ob sich in diesem schon Metallteile befinden. Persönlich habe ich noch keinen so „zerbröselten“ luftspaltisolierten Krümmer gesehen.
     
  19. #19 Blubb, 23.11.2006
    Zuletzt bearbeitet: 23.11.2006
    Blubb

    Blubb Crack

    Dabei seit:
    19.05.2002
    Beiträge:
    778
    Zustimmungen:
    0
    Fahrzeug:
    110
    Glücklicherweise war der neue Krümmer heute schon lieferbar, sodass mein M112 jetzt seit knapp einer Stunde wieder wie ein Kätzchen schnurren kann.:D
    So musste ich nur einen Tag auf mein Fahrzeug verzichten.
    Danke für den Tipp!
    Das kleine Stück, welches Du auf dem Bild auf dem Krümmer liegen siehst, lag bereits auf dem Gitter des Vor-Kats. So bin ich überhaupt erst auf die Idee gekommen, mal im Krümmer zu wackeln. :D
    Ich vermute allerdings einen Materialfehler da der Krümmer, wie ich bereits weiter oben schrieb, schon vor 4,5 Jahren leichte Geräusche von sich gegeben hat. Ausserdem war der Krümmer intern nur gepunktet, der neue Krümmer ist rundum geschweisst. Auch stelle ich mir die Frage, warum so ein Teil sofort lieferbar ist...;)
    Das Zerlegen {= Auftrennen } der Auspuffanlage war allerdings Knochenarbeit, da fast alle Schrauben und Muttern festgerostet waren.
    Der heutige Zusammenbau erforderte demzufolge also noch einige Vorarbeiten.:)
    Luftsäge, Schweissbrenner und Hammer haben aber gute Dienste geleistet. :cool:
    Nun bin ich gespannt, welche Überraschungen mein Auto in nächster Zeit für mich hat. Eine denke ich bereits gefunden zu haben: Das Verbindungsrohr vom Ölkühler zum Automatikgetriebe ist erheblich angerostet...:rolleyes:
    Aber dafür werde ich dann zu gegebener Zeit einen neuen Thread aufmachen.:)

    Vielen Dank für eure "Anteilnahme"! :hello:
     
Thema:

M112 "nagelt" beim Beschleunigen?!

Die Seite wird geladen...

M112 "nagelt" beim Beschleunigen?! - Ähnliche Themen

  1. w220 S320 startet nicht mehr (nur klacks beim Startversuch)

    w220 S320 startet nicht mehr (nur klacks beim Startversuch): Hallo liebes Mercedes Forum! :) Ich bin seit einer Woche glücklicher w220 Fahrer (S320, 99, Benziner) und bin echt beeindruckt! Heute ist leider...
  2. Neues Jahr neue Probleme! Falsche SG Software beim 320 CDI

    Neues Jahr neue Probleme! Falsche SG Software beim 320 CDI: Hallo, kaum ein Anhänger dran, neue Probleme: Bj.2006 W251.122 Lange Version mit sollte man meinen 165KW Leistung!!! Hin und wieder musste was...
  3. Signal-Piepen „Chirpen“ Beim öffnen und schließen

    Signal-Piepen „Chirpen“ Beim öffnen und schließen: Moin. Ich war gestern in meiner Vertragswerkstatt von MB. Diese konnte mir leider nicht weiterhelfen, haben keine Fehler gefunden. Seit ca. einer...
  4. W245 Automatik Stottert beim Beschleunigen

    W245 Automatik Stottert beim Beschleunigen: Hallo Community, Seit etwa 3-4 Wochen habe ich bemerkt das meine Bklasse B200 W245 beim beschleunigen stottert wenn ich langsam beschleunige ist...
  5. Ausbau der Backup Batterie beim GLK 220 CDI Baujahr 2012

    Ausbau der Backup Batterie beim GLK 220 CDI Baujahr 2012: Hallo liebe Forumsmitglieder , bin neu in diesem Forum und möchte kurz hallo sagen und mein Problem kurz schildern . Verfolge dieses Problem mit...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden