mal was ganz anderes...

Diskutiere mal was ganz anderes... im A- und B-Klasse Forum im Bereich Mercedes-Benz; zum teil ach für moderatoren :D hallöle!! ausnahmsweise mal nicht nur ne frage zum elch. aber erst die frage dann der rest. ist es ausser mir...

  1. #1 mogli, 28.11.2002
    Zuletzt bearbeitet: 28.11.2002
    mogli

    mogli Stammgast

    Dabei seit:
    14.11.2002
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    A 160 avantgarde blaumet.
    zum teil ach für moderatoren :D

    hallöle!!
    ausnahmsweise mal nicht nur ne frage zum elch.
    aber erst die frage dann der rest.
    ist es ausser mir schon anderen leuten passiert das wenn man den fensterheberknopf nach unten drückt und zwar in die automatisch ganz runterfahr position, dass das fenster dann stehen bleibt und man nur mit gedrückter taste in der ersten stufe das fenster hoch oder runter fahren kann? nach kurzer zeit ist das allerdings wieder vorbei und tritt nur sporadisch auf...
    so nun zu was anderem.
    wie kann man seinen status verändern? also von frischling zu was anderem. was gibt es da für kriterien?
    so erstma wieder so tun als ob ich sinnvoll arbeite.
    wie gehabt dank an alle und natürlich im vorraus!!!!
    mfg mogli:D
     
  2. #2 sunny_caps, 28.11.2002
    sunny_caps

    sunny_caps Crack

    Dabei seit:
    02.06.2002
    Beiträge:
    180
    Zustimmungen:
    0
    Fahrzeug:
    B200 CDI, Bj. 01/08; SLK 230, Bj. 03/02;E 220 CDI T, Bj. 08/05
    @mogli: Das trifft sich gut!!! Ich habe das gerade in meinem Thread "Anfängerfehler" gepostet. War bei Dir der Stromkreis mal unterbrochen? Dann müssen Deine Fensterheber neu codiert werden. Wenn nicht kannst Du das jetzt folgende Prozedere ja trotzdem mal probieren - evtl. hillft es auch in Deinem Fall, denn die Symptome sind ja die gleichen!!!

    Also: die Fenster sind oben und Du drückst den Schalter damit die Scheibe hochfährt in der ersten Position (wenn Du auch die Komfortschaltung hast, aber das las sich in Deinem Posting ja so) und hälst den Schalter so fünf bis zehn Sekunden bis Du fühl- und hörbar den "Klick" des Motors vernimmst. Nun dürfte dieser Fensterhebermotor codiert sein. Bei den übrigen verfährst Du analog. Alles klar???

    Gruß aus Hamburg (7 Grad, trocken aber grau in grau)
    sunny_caps
     
  3. mogli

    mogli Stammgast

    Dabei seit:
    14.11.2002
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    A 160 avantgarde blaumet.
    @sunny_caps
    zählt batterie leer da auch?
    wahrscheinlich oder? aber es passiert nicht immer. und immer nur am fahrerfenster.
    muss der motor von elchi laufen oder nur die zündung an sein?
    danke für den tip!!!!!!!:D :D
     
  4. #4 sunny_caps, 28.11.2002
    sunny_caps

    sunny_caps Crack

    Dabei seit:
    02.06.2002
    Beiträge:
    180
    Zustimmungen:
    0
    Fahrzeug:
    B200 CDI, Bj. 01/08; SLK 230, Bj. 03/02;E 220 CDI T, Bj. 08/05
    @mogli: Also, bei mir war die Batterie runter - passt insofern voll und ganz!!! Zündung an reicht beim codieren. Probier es mal und schreib mal ob es geklappt hat - würde mich interessieren!

    Gruß asu Hamburg
    sunny_caps:)
     
  5. mogli

    mogli Stammgast

    Dabei seit:
    14.11.2002
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    A 160 avantgarde blaumet.
    @sunny_caps
    muss ich heute mal machen bin ja mal gespannt obs hülft.
    jaja man hat schon so sein kreuz wenn man sein auto mag...
    :rolleyes:
    hab tausend dank für deine einsichten!!!
     
  6. mogli

    mogli Stammgast

    Dabei seit:
    14.11.2002
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    A 160 avantgarde blaumet.
    @sunny_caps

    so hab das mal probiert mit dem fensterheber nur leicht drücken.
    hab aber auch nach 40 (oder so) sec kein knacken gehört.
    da kam eher ca 2-3 sec nach dem drücken ein knacken, will mich da aber nicht festlegen.
    aber im moment tritt das phänomen nicht auf. ich werd ma weiter abwarten.
    grüss mir hamburg
    hummel hummel mors mors
     
  7. #7 sunny_caps, 03.12.2002
    sunny_caps

    sunny_caps Crack

    Dabei seit:
    02.06.2002
    Beiträge:
    180
    Zustimmungen:
    0
    Fahrzeug:
    B200 CDI, Bj. 01/08; SLK 230, Bj. 03/02;E 220 CDI T, Bj. 08/05
    @mogli: Das freut mich, dass es auch bei Dir geholfen hat. Meine Zeitangabe (ich habe die Worte des DC-Meisters wiedergegeben) war wohl ziemlich unpräzise - aber egal.

    Gruß aus Hamburg (7 Grad und freundlich hell)
    sunny_caps
     
Thema:

mal was ganz anderes...

Die Seite wird geladen...

mal was ganz anderes... - Ähnliche Themen

  1. CLK Cabrio Dach öffnet nicht ganz

    CLK Cabrio Dach öffnet nicht ganz: Hallo, ich habe seit 2 Jahren einen CLK Cabrio 200 Kompressor Bj. 2007. Seit ein paar Wochen geht das Dach nicht mehr ganz auf und lässt sich...
  2. W168 A140 BAS/ESP Ganganzeige

    W168 A140 BAS/ESP Ganganzeige: Hallo Leute habe problem mit meinem Mercedes A140 Baujahr 2003 während fahrt leuchtet bas/esp und die Ganganzeige verschwindet schaltet auf...
  3. SLK r170 Klappe/dach schliesst nicht ganz

    SLK r170 Klappe/dach schliesst nicht ganz: beim SLK r 170 ist hinter dem sitz eine schwarze ca.15cm breite klappe die bei geöffneten dach ganz hochklappen sollte.. bei mir ist das aber...
  4. Ganz schlechter Radiompfang trotz org. MB Radio im W203

    Ganz schlechter Radiompfang trotz org. MB Radio im W203: Halli Hallo ✋✋ Vielleicht kann mir jemand helfen?!?! Ich habe einen ganz beschissenen Radioempfang in meinem W203 Bj. 2004, trotz org. MB Radio....
  5. Heckklappe öffnet nicht mehr ganz

    Heckklappe öffnet nicht mehr ganz: Hallo, bei meinem C-Klasse Kombi Bj. 2006 öffnet plötzlich die Heckklappe nicht mehr vollständig, sondern nur noch zu 80%. Der Rest funktioniert...