Massive Probleme mit Sequentronic

Diskutiere Massive Probleme mit Sequentronic im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Hallo! Fahre einen 200er Kompressor (W203) mit Sequentronic. Habe den Wagen schon ca. 3 Wochen. Leider treten immer haufiger Probleme mit...

  1. #1 HCO8676, 09.03.2002
    HCO8676

    HCO8676 Frischling

    Dabei seit:
    09.03.2002
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    C200 K
    Hallo!

    Fahre einen 200er Kompressor (W203) mit Sequentronic.
    Habe den Wagen schon ca. 3 Wochen. Leider treten immer haufiger Probleme mit der Sequentronic auf.
    Manchmal kann kein Gang gefunden werden, dann wird einfach
    Gang "0" angezeigt mit der Meldung, dass man doch bitte einen Gang einlegen soll. Nur wird dann kein Gang angenommen. Wenn das dann an der Ampel passiert ist das schon peinlich. :mad:
    Vielleicht brauch der Wagen einfach nur mal ein "BIOS-Update".

    Hat schon jemand Erfahrungen mit der Sequentronic sammeln können ? Wenn ja, dann postet doch bitte.
     
  2. #2 Katharina, 12.03.2002
    Katharina

    Katharina Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    12.247
    Zustimmungen:
    0
    Hallo HCO8676,

    mit der Sequentronic im W 203.045 {"C 200 Kompressor"}, habe ich im Fahrbetrieb bisher noch keine praktische Erfahrung, sondern nur mit demselben System im CL 203.747 {"C-Klasse Sportcoupé 230 Kompressor"} und vergleichbaren System im F 131 B meines Mannes als im W 297.

    Wenn die von Dir angegebenen Fehler auftreten, lasse folgendes in Deiner VT/NL überprüfen: Zuerst den Fehlerspeicher auslesen, ob eine Fehlermeldung hinterlegt ist.
    Grundsätzlich klingt es mir nach einer Fehlfunktion des Steuergerätes. Jedoch können auch Fehlfunktionen der Sensoren der Gangerkennung oder des Schalthebels vorliegen. Wenn nichts festzustellen ist, bleibt nur alle mit der Schaltung verbunden Leitungen durchzumessen.
    Wurde der Ölstand der Sequentronic Hydraulikeinheit überprüft?
    Extrem kann es auch unter den Begriff "Elektrosmog" Fallen, mit welchem bei uns Fehlfunktionen des vollautomatischen Getriebes an W 168.031/M 166 E 21 {Elchi} und V 220.173 {"S 55 L"} nach längere Reklamation aus Affalterbach und Berlin erklärt wurden.
     
  3. #3 HCO8676, 13.03.2002
    HCO8676

    HCO8676 Frischling

    Dabei seit:
    09.03.2002
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    C200 K
    Danke für die Tipps!

    Bei meinem nächsten Besuch bei meinem Händler, werde ich diese Punkte mal ansprechen.

    Ich hoffe mal nicht, dass es sich hier um eine Fehlfunktion handelt.
    Dann würde ich aber wirklich an der viel gelobten Qualität der "Sterne" zweifeln.

    Ach übrigens...
    ...ist es normal, dass ein Neuwagen bei Selbsabholung schon 100 km auf dem Tacho hat ?
     
  4. #4 Katharina, 14.03.2002
    Katharina

    Katharina Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    12.247
    Zustimmungen:
    0
    Hallo HCO8676,

    hast Du das Fahrzeug direkt im Werk oder bei einem Händler abgeholt? Bei einer VT ist es üblich, die Fahrzeuge von der NL, wo sie angeliefert werden abzuholen, es sei den die VT wird direkt beliefert. Hängt von der Menge der abgenommen Fahrzeuge ab.
     
  5. #5 HCO8676, 16.03.2002
    HCO8676

    HCO8676 Frischling

    Dabei seit:
    09.03.2002
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    C200 K
    Hallo !

    Den Wagen habe ich direkt im Werk Sindelfingen abgeholt.

    Wieso? Macht das einen Unterschied ?
     
  6. #6 Katharina, 18.03.2002
    Katharina

    Katharina Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    12.247
    Zustimmungen:
    0
    Hallo HCO8676,

    ja, es kann bei einer VT oder NL vorkommen, das der Wagen von der Anlieferungsstelle an den "Übergabeort" gefahren wird.
    Meines Wissens sollte jedoch bei Werksabholung der Kilometerstand sehr gering sein.
     
  7. Diwi

    Diwi Crack

    Dabei seit:
    04.10.2001
    Beiträge:
    3.296
    Zustimmungen:
    0
    Fahrzeug:
    204.984
    Hallo Katharina,

    Als ich 1999 den W210 mit meinem Vater in Sindelfingen abgeholt habe wurde erklärt, daß zufällig Fahrzeuge eine zusätzlichen Qualitätstest unterzogen werden, d.h. sie werden auf der Kreisbahn "eingefahren". Kann es sein, daß es sich um solch ein Fahrzeug handelt ?

    Gruß Dirk
     
  8. #8 Katharina, 19.03.2002
    Katharina

    Katharina Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    12.247
    Zustimmungen:
    0
    Hallo Dirk,

    teilweise werden die Fahrzeuge einem Fahrtest unterzogen. Dabei wird überprüft, ob das Fahrzeug rumpelt oder etwas quietscht. Hiervon sind jedoch nur manche Fahrzeuge einer Produktionsserie betroffen.
    Es ist denkbar, das HCO8676 Wagen einer davon war, da er ja direkt im Werk abgeholt wurde.
     
  9. #9 E320TCDI, 20.03.2002
    E320TCDI

    E320TCDI Crack

    Dabei seit:
    09.03.2002
    Beiträge:
    492
    Zustimmungen:
    0
    Fahrzeug:
    S211
    als wir unseren e300tdt in sindelfingen abholen waren, hatte der nur 4km auf dem tacho

    100 sind glaube ich etwas viel
     
Thema:

Massive Probleme mit Sequentronic

Die Seite wird geladen...

Massive Probleme mit Sequentronic - Ähnliche Themen

  1. W203 Alarmanlage Probleme

    W203 Alarmanlage Probleme: Hallo und guten Abend. Bin neu hier und seit knapp ner Woche Besitzer eines w203 Kombi. Allerdings hält dieser mich sein 3 Tagen ununterbrochen...
  2. Mercedes W204 C350 Vormopf Elektrik Probleme

    Mercedes W204 C350 Vormopf Elektrik Probleme: Servus W204 members, Ich habe ein Problem mit meinem W204 C350 Vormopf und zwar schaltet sich sporadisch das...
  3. M271 EVO Nockenwellenversteller, Klopfsensoren und andere Probleme...

    M271 EVO Nockenwellenversteller, Klopfsensoren und andere Probleme...: Hallo liebe Forumsgemeinde! Hier folgt ein langer, langer Beitrag mit der Suche nach Hilfe. Sorry schon mal und danke an alle, die bis zum Ende...
  4. ABC Höhenverstellung Probleme CL 63

    ABC Höhenverstellung Probleme CL 63: Schönen Guten Tag Zusammen Ich hoffe jemand kann mir weiterhelfen.. Fahre einen Cl63 jg.2008 155tkm. Hab seit längerem das Problem dass sich das...
  5. Verbindungs Probleme w166 mit comand

    Verbindungs Probleme w166 mit comand: Hallo kann mit mir jemand helfen ! Habe einen Ml W166 mit comand online . Kriege mein Telefon nicht mit dem Internet verbunden .
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden