MB100 Elektrik Problem...

Diskutiere MB100 Elektrik Problem... im Instandhaltung, Reparaturen & Pflege Forum im Bereich Technik; Hallo zusammen! Hab da ein kleines Problem mit der Elektrik im MB100. Radio geht auf einmal nicht mehr, Zündungsplus hat nur knapp 10Volt....

  1. cg04

    cg04 Guest

    Hallo zusammen!
    Hab da ein kleines Problem mit der Elektrik im MB100.
    Radio geht auf einmal nicht mehr, Zündungsplus hat nur knapp 10Volt. Normale Bordspannung bei 13 Volt.
    Das Lastrelais im Sicherungskasten welches die Zündungsplus wohl schaltet (wenn ich das richtig sehe), bekommt am Eingang auch 13 Volt schaltet aber eben nur diese knapp 10Volt durch. Direkt am Relais gemessen. Habe auch drei andere Relais genommen mit dem gleichen Ergebniss. Vermute nun fast das der Sicherungskasten irgendwo noch einen Fehler einbaut. Nämlich fast zeitgleich dazu hat die Bremskontrollleuchte angefangen zu spinnen. Leuchtet kurz nach starten des Motors auf, aber Bremsanlage geprüft, alles iO. Ist auch genügend Bremsflüssigkeit drin.
    Hat zufällig jemand einen Tipp?
    Wo bekomme ich nen Schaltplan für den MB100 her damit ich mal weitersuchen kann?
    Danke schonmal
    Gruß Christoph
     
Thema:

MB100 Elektrik Problem...

Die Seite wird geladen...

MB100 Elektrik Problem... - Ähnliche Themen

  1. Elektrischer Seitenspiegel

    Elektrischer Seitenspiegel: Hi Liebe Gemeinde ;-), ich habe folgendes Problem und bitte euch deshalb um Rat. Bei meiner E-Klasse lässt sich der Seitenspiegel auf der...
  2. Mercedes W204 C350 Vormopf Elektrik Probleme

    Mercedes W204 C350 Vormopf Elektrik Probleme: Servus W204 members, Ich habe ein Problem mit meinem W204 C350 Vormopf und zwar schaltet sich sporadisch das...
  3. S211 Elektrik Heckklappe ohne Funktion (Kabelbruch?)

    S211 Elektrik Heckklappe ohne Funktion (Kabelbruch?): Hallo! Ich habe aktuell Probleme mit meinem S211 Mopf, Bj. 2006. Seit gestern schließt die Heckklappe nicht mehr, der Scheibenwischer, die 3....
  4. ILS problem

    ILS problem: Hallo, ich habe Mercedes W204 220CDI 4MATIC Jahr. 2014., Bi-Xenon ILS Das Fernlicht leuchtet, wenn das Abblendlicht eingeschaltet ist, und das...
  5. W219 luftfahrwerk Problem Hilfe!!!!

    W219 luftfahrwerk Problem Hilfe!!!!: Guten Abend Ich bin neu hier und hoffe hier auf Hilfe Ich fahre einen CLS 500 w219 und habe folgendes Problem. Mein Auto steht schief Vorne...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden