MB100 Elektrikproblem...

Diskutiere MB100 Elektrikproblem... im Grossraumlimousinen & Nutzfahrzeuge Forum im Bereich Andere Daimler-Marken; Hallo zusammen! Hab da ein kleines Problem mit der Elektrik im MB100. Radio geht auf einmal nicht mehr, Zündungsplus hat nur knapp 10Volt....

  1. cg04

    cg04 Guest

    Hallo zusammen!
    Hab da ein kleines Problem mit der Elektrik im MB100.
    Radio geht auf einmal nicht mehr, Zündungsplus hat nur knapp 10Volt. Normale Bordspannung bei 13 Volt.
    Das Lastrelais im Sicherungskasten welches die Zündungsplus wohl schaltet (wenn ich das richtig sehe), bekommt am Eingang auch 13 Volt schaltet aber eben nur diese knapp 10Volt durch. Direkt am Relais gemessen. Habe auch drei andere Relais genommen mit dem gleichen Ergebniss. Vermute nun fast das der Sicherungskasten irgendwo noch einen Fehler einbaut. Nämlich fast zeitgleich dazu hat die Bremskontrollleuchte angefangen zu spinnen. Leuchtet kurz nach starten des Motors auf, aber Bremsanlage geprüft, alles iO. Ist auch genügend Bremsflüssigkeit drin.
    Hat zufällig jemand einen Tipp?
    Wo bekomme ich nen Schaltplan für den MB100 her damit ich mal weitersuchen kann?
    Danke schonmal
    Gruß Christoph
     
Thema:

MB100 Elektrikproblem...

Die Seite wird geladen...

MB100 Elektrikproblem... - Ähnliche Themen

  1. Hilfe zum MB100 DRINGEND

    Hilfe zum MB100 DRINGEND: Hallo an ALLE, ich habe ein Problem ...! und zwar brauche ich den Neupreis eines langen und hohen MB100 aus dem Jahr 1993. Mein Steuerberater...
  2. fettes elektrikproblem s211 sam modul jetzt auch noch wasser!

    fettes elektrikproblem s211 sam modul jetzt auch noch wasser!: hi, stelle mich mal vor bin Dirk und fahre nen 320 cdi bj 03. nun mein problem, im november nach ca. 3 tagen standzeit trat das problem zum...
  3. W203 Elektrikproblem nach Batterieentladung

    W203 Elektrikproblem nach Batterieentladung: Hallo, ich habe gestern meine Vorderstoßstange samt Xenon-SW demontiert. Am nächsten Tag war die Batterie scheinbar komplett entladen.(Der Akku...
  4. c270cdi w203 bj 2001 Elektrikproblem

    c270cdi w203 bj 2001 Elektrikproblem: Ich hatte mein 203er bj 2001 heute beim Reifenwechsel gegen 10Uhr war ich wieder zuhause. Als ich heute um 20 Uhr wegfahren wollte sprang er nicht...
  5. Elektrikproblem A-160 Bj:1999

    Elektrikproblem A-160 Bj:1999: Hallo zusammen, irgendwie scheint unser A-160 immer mehr Probleme mit der Elektrik zu bekommen: Problem 1: Servolenkung geht nach...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden