MB100 Elektrikproblem...

Diskutiere MB100 Elektrikproblem... im Grossraumlimousinen & Nutzfahrzeuge Forum im Bereich Andere Daimler-Marken; Hallo zusammen! Hab da ein kleines Problem mit der Elektrik im MB100. Radio geht auf einmal nicht mehr, Zündungsplus hat nur knapp 10Volt....

  1. cg04

    cg04 Guest

    Hallo zusammen!
    Hab da ein kleines Problem mit der Elektrik im MB100.
    Radio geht auf einmal nicht mehr, Zündungsplus hat nur knapp 10Volt. Normale Bordspannung bei 13 Volt.
    Das Lastrelais im Sicherungskasten welches die Zündungsplus wohl schaltet (wenn ich das richtig sehe), bekommt am Eingang auch 13 Volt schaltet aber eben nur diese knapp 10Volt durch. Direkt am Relais gemessen. Habe auch drei andere Relais genommen mit dem gleichen Ergebniss. Vermute nun fast das der Sicherungskasten irgendwo noch einen Fehler einbaut. Nämlich fast zeitgleich dazu hat die Bremskontrollleuchte angefangen zu spinnen. Leuchtet kurz nach starten des Motors auf, aber Bremsanlage geprüft, alles iO. Ist auch genügend Bremsflüssigkeit drin.
    Hat zufällig jemand einen Tipp?
    Wo bekomme ich nen Schaltplan für den MB100 her damit ich mal weitersuchen kann?
    Danke schonmal
    Gruß Christoph
     
Thema:

MB100 Elektrikproblem...

Die Seite wird geladen...

MB100 Elektrikproblem... - Ähnliche Themen

  1. Hilfe zum MB100 DRINGEND

    Hilfe zum MB100 DRINGEND: Hallo an ALLE, ich habe ein Problem ...! und zwar brauche ich den Neupreis eines langen und hohen MB100 aus dem Jahr 1993. Mein Steuerberater...
  2. mb100

    mb100: hallo will einer mb 100 mit motorschaden kaufen welche mozoren passen da???? passt auch der 5zylinder aus dem w123 bzw ein benziner???
  3. MB100 - unbekannter Schalter??

    MB100 - unbekannter Schalter??: Hi Hab vor kurzen bei einem MB100 über den linken Scheinwerfer einen Kontaktschalter gesehen. Weiss jemand wofür der gut ist?? Ein Bekannter...
  4. CL500 W216 Elektrikprobleme hilfe

    CL500 W216 Elektrikprobleme hilfe: Hallo, kam aus dem Urlaub (5 Tage) und wollte meinen CL starten. Da viel mir sofort auf das der Funk der fernbedienung nicht funktionierte. Die...
  5. fettes elektrikproblem s211 sam modul jetzt auch noch wasser!

    fettes elektrikproblem s211 sam modul jetzt auch noch wasser!: hi, stelle mich mal vor bin Dirk und fahre nen 320 cdi bj 03. nun mein problem, im november nach ca. 3 tagen standzeit trat das problem zum...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden