Meldung Display I* (violett)

Diskutiere Meldung Display I* (violett) im A-Klasse W177 Forum Forum im Bereich A- und B-Klasse; Hallo, seit heute bekomme ich auf meinem Display (Automatik) rechts von dem R für den Rückwärtsgang folgende Meldung: I* (in der Farbe violett)....

  1. Lucy

    Lucy Frischling

    Dabei seit:
    12.04.2022
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    A-Klasse
    Hallo,

    seit heute bekomme ich auf meinem Display (Automatik) rechts von dem R für den Rückwärtsgang folgende Meldung: I* (in der Farbe violett). Ich habe sämtliche Handbücher, Internet-Einträge etc. durchforstet, kann hierz u aber leider nichts finden. Kann mir jemand sagen was diese Meldung bedeutet? Danke.
     
  2. Lucy

    Lucy Frischling

    Dabei seit:
    12.04.2022
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    A-Klasse
    Hat sich erledigt, habe es gefunden.
     
  3. #3 coca-light, 12.04.2022
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    11.609
    Zustimmungen:
    265
    Fahrzeug:
    210.072
    Servus Lucy,

    und wie lautet die Auflösung?

    Gruß
    Peter
     
  4. Lucy

    Lucy Frischling

    Dabei seit:
    12.04.2022
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    A-Klasse
    Es war die Anzeige im Dynamic Select (Individual)... ist mir vorher noch nie aufgefallen, da ich derzeit nur noch Eco fahre.
     
Thema:

Meldung Display I* (violett)

Die Seite wird geladen...

Meldung Display I* (violett) - Ähnliche Themen

  1. DISPLAYMELDUNG "Fahrzeug hebt an kurz warten"

    DISPLAYMELDUNG "Fahrzeug hebt an kurz warten": Hallo zusammen, letzten Samstag habe ich meine erste Tour mit meinem S212 und dem Anhänger gemacht. Seitdem bekomme ich im Abstand von 2 bis...
  2. ESP Fehlermeldung im Display

    ESP Fehlermeldung im Display: Hallo, ich habe folgendes Problem. Ab und zu kommt die Fehlermeldung im Display: ESP / Werkstatt aufsuchen. Zudem kann ich dann kein Gas mehr...
  3. Displaymeldung E 320 Ölsensor defekt

    Displaymeldung E 320 Ölsensor defekt: Hallo, habe in der Multifunktionsanzeige seit neustem die Meldung > Ölsensor defekt , kann mir jemand darüber was sagen ? Preis ? Austausch wie...
  4. Displaymeldung bei APS 4

    Displaymeldung bei APS 4: Hallo! Mein APS 4 bringt immer die Displaymeldung "Code aktivieren" im Radiobetrieb! Was soll das? Komischerweise mußte ich keinen Code...
  5. ESP ohne Funktion Fehlermeldung w203

    ESP ohne Funktion Fehlermeldung w203: Hallo zusammen, Fahrzeug c180 w203 Baujahr 2001 -129 ps Benziner Laufleistung : 130.000 km Folgendes Problem; esp ohne Funktion, steht...