Merkwürdige Geräusche beim Motorstart (M271)

Diskutiere Merkwürdige Geräusche beim Motorstart (M271) im Motor, Antrieb & Tuning Forum im Bereich Technik; Hallo, hab ihre vielleicht schon einmal von folgendem Problem gehört oder kennt ihr vielleicht die Ursache: Ich fahre ein C 200K Sportcoupé...

  1. #1 Andre22, 03.06.2006
    Andre22

    Andre22 Frischling

    Dabei seit:
    03.06.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    C 200K SC (BR 203)
    Hallo,

    hab ihre vielleicht schon einmal von folgendem Problem gehört oder kennt ihr vielleicht die Ursache:

    Ich fahre ein C 200K Sportcoupé (Bj 2002, KM 56.000). Beim Motorstart ist sporadisch ein schleifendes Geräusch für bis zu ca. 3 Sekunden aus dem Motorraum zu hören. Dieses Geräusch ist mal lauter, mal leiser und tritt bei kalten Außentemperaturen häufiger auf als bei warmen, und praktisch auch nur wenn das Auto mehrere Stunden nicht mehr bewegt wurde.
    Bei der letzten Inspektion habe ich die Mercedes-Werkstatt darauf aufmerksam gemacht. Die hatten von dem Problem aber auch noch nichts gehört. Nach ein paar Tests und einem Telefonat mit DC meinten sie, daß während des Stands zuviel Öl in die Ölwanne zurückfließt und somit der Öldruck beim Motorstart nicht immer ausreicht um einen ausreichenden Ölfilm zu gewährleisten. Aber laut Aussage von DC wäre das Stand der Technik und es würde keine Abhilfe geben.
    Kurze Zeit später hat mein Vater mit dem Mercedes-Händler gesprochen, bei dem ich das Auto gekauft habe. Dieser hatte sich dann mal zu diesem Problem erkundigt. Er meinte anschließend man könnte das Geräusch zu 80 - 90% dadurch beheben, indem man beim nächsten Ölwechsel vollsynthetik Öl (0W-40) einfüllt anstatt dem 10W-40, das bei der letzten Inspektion verwendet wurde.
    Da bald die nächste Inspektion ansteht, würde ich vorher gerne einmal eure Meinung dazu hören.

    Danke schon mal im voraus.
     
  2. #2 Otfried, 06.06.2006
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Andre22,

    willkommen im Forum.
    Kannst Du genauer beschrieben, aus welcher Stelle Deines M 271.940 das Geräusch kommt? Ventiltriebe, Steuerkette, Riementrieb oder Block, bzw. kann es ein loses Wärmeschutzblech sein.
     
  3. #3 Andre22, 07.06.2006
    Andre22

    Andre22 Frischling

    Dabei seit:
    03.06.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    C 200K SC (BR 203)
    So genau konnten wir den Ursprung des Geräuschs leider bisher nicht bestimmen.
    Aber das ein loses Motorschutzblech die Geräusch verursacht denke ich nicht. Denn so etwas hatte ich schon einmal bei meinem alten Auto, war zwar kein Mercedes sondern ein VW Golf, aber das hörte sich ganz anders an und war auch nicht nur für ganz kurze Zeit beim Motorstart zu hören.
     
  4. #4 Powermike, 08.06.2006
    Powermike

    Powermike Ladedruck ersetzt Hubraum

    Dabei seit:
    08.04.2004
    Beiträge:
    254
    Zustimmungen:
    0
    Fahrzeug:
    Oo=*=oO
    CLK 200K/C209
    Wenn es sich um einen M271 handelt, darf da gar kein 10W-40 rein! Es gibt kein 10W-40 mit Freigabe nach 229.3, und diese Freigabe ist für den M271 vorgeschrieben!

    Gruß Michael
     
  5. #5 Patrick, 08.06.2006
    Patrick

    Patrick Crack

    Dabei seit:
    04.06.2002
    Beiträge:
    10.976
    Zustimmungen:
    0
    Fahrzeug:
    C 220 CDI {S 203.206}
    10W-40

    Gemäss MB BeVo Blatt 229.3 gibt es kein 10W-40 Motoröl, das ist richtig. Jedoch dürfen für den M 271 auch Motorenöle nach MB BeVo Blatt 229.31 und MB BeVo Blatt 229.51 verwendet werden. Bei diesen kann dann nur eine ASSYST SLS von 15000 km eingestellt werden.

    Das FUCHS TITAN GT1 SAE 10W-40 ist z.B. ein Motoröl gemäss MB BeVo Blatt 229.31.


    Ciao,
     
  6. #6 Powermike, 08.06.2006
    Powermike

    Powermike Ladedruck ersetzt Hubraum

    Dabei seit:
    08.04.2004
    Beiträge:
    254
    Zustimmungen:
    0
    Fahrzeug:
    Oo=*=oO
    CLK 200K/C209
    Würde mich wundern, wenn das o.a. Fuchs eingefüllt wurde. Hiesige Vertragswerkstätten wurden auch schon ertappt, M271-Motoren mit billiger Nicht-Fuchs-10W-40-Plörre zu befüllen!

    Gruß Michael
     
  7. #7 Benz Driver, 19.09.2006
    Benz Driver

    Benz Driver Frischling

    Dabei seit:
    19.09.2006
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    E 430
    Die Rasselgeräusche können Tatsächlich durch das zurücklaufende Öl bei Längeren stehen des Fzg hervorgerufen werden. Nach meiner Information liegt das an den Nockenwellenverstellern der Nockenwellen. Da läuft das Öl zurück und nach z.b. Kaltstart muß der Öldruck dort wieder neu aufgebaut werden das dauert dann so ca. 2 sec das geräusch (ein Rasseln). Nach meiner Info gibt es geänderte Versteller, sollte mal gepüft werden ob die schon drin sind (Teilenummer).
     
  8. D2B

    D2B Crack

    Dabei seit:
    07.04.2002
    Beiträge:
    1.207
    Zustimmungen:
    1
    Fahrzeug:
    S 211 270 CDI in aussicht

    A 271 050 09 47 geänderter Einlassnockenwellensteller
    A 271 050 10 47 geänderter Auslassnockenwellensteller
    für beide gilt grüne Farbe als Änderungsmarkierung.

    Gruss D2B
     
Thema:

Merkwürdige Geräusche beim Motorstart (M271)

Die Seite wird geladen...

Merkwürdige Geräusche beim Motorstart (M271) - Ähnliche Themen

  1. w220 S320 startet nicht mehr (nur klacks beim Startversuch)

    w220 S320 startet nicht mehr (nur klacks beim Startversuch): Hallo liebes Mercedes Forum! :) Ich bin seit einer Woche glücklicher w220 Fahrer (S320, 99, Benziner) und bin echt beeindruckt! Heute ist leider...
  2. Neues Jahr neue Probleme! Falsche SG Software beim 320 CDI

    Neues Jahr neue Probleme! Falsche SG Software beim 320 CDI: Hallo, kaum ein Anhänger dran, neue Probleme: Bj.2006 W251.122 Lange Version mit sollte man meinen 165KW Leistung!!! Hin und wieder musste was...
  3. Signal-Piepen „Chirpen“ Beim öffnen und schließen

    Signal-Piepen „Chirpen“ Beim öffnen und schließen: Moin. Ich war gestern in meiner Vertragswerkstatt von MB. Diese konnte mir leider nicht weiterhelfen, haben keine Fehler gefunden. Seit ca. einer...
  4. W245 Automatik Stottert beim Beschleunigen

    W245 Automatik Stottert beim Beschleunigen: Hallo Community, Seit etwa 3-4 Wochen habe ich bemerkt das meine Bklasse B200 W245 beim beschleunigen stottert wenn ich langsam beschleunige ist...
  5. Ausbau der Backup Batterie beim GLK 220 CDI Baujahr 2012

    Ausbau der Backup Batterie beim GLK 220 CDI Baujahr 2012: Hallo liebe Forumsmitglieder , bin neu in diesem Forum und möchte kurz hallo sagen und mein Problem kurz schildern . Verfolge dieses Problem mit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden