ML 400 || Heizungs Gebläse hinten Problem

Diskutiere ML 400 || Heizungs Gebläse hinten Problem im M-, G-, GL-, GLK- & R-Klasse Forum im Bereich Mercedes-Benz; Lieber Peter, Danke für die super Infos. Wähle vorerst das Abtrennen Pol 3, Job am kommenden Wochenende...). Kann ich danach das Gebläse immer...

  1. #21 agroeli, 07.01.2019
    agroeli

    agroeli Frischling

    Dabei seit:
    19.11.2018
    Beiträge:
    17
    Zustimmungen:
    0
    Lieber Peter, Danke für die super Infos. Wähle vorerst das Abtrennen Pol 3, Job am kommenden Wochenende...). Kann ich danach das Gebläse immer noch manuell ansteuern --> an der hinteren Bedieneinheit die Gebläsestufen hoch-/runterstellen? Nach meinem Verständnis ist dann lediglich der "Automat" ausgeschaltet.

    Werde entsprechend Feedback geben.

    Beste Grüsse
    Alex
     
  2. Anzeige

  3. #22 agroeli, 11.01.2019
    Zuletzt bearbeitet: 11.01.2019
    agroeli

    agroeli Frischling

    Dabei seit:
    19.11.2018
    Beiträge:
    17
    Zustimmungen:
    0
    Lieber Peter
    Mein Stecker ist 5 polig (s. Foto). Ich habe den blau-grünen Pol ( dick in der Mitte) getrennt und werde nun testen. Könntest Du prüfen, ob ich den richtigen Pol getrennt habe? Es ist Pol 3 in der Mitte.

    Beste Grüsse, Alex
     

    Anhänge:

  4. #23 coca-light, 12.01.2019
    Zuletzt bearbeitet: 12.01.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.135
    Zustimmungen:
    61
    Servus Alex,...
    ...Das ist eigentlich sogar ein 6-poliger Stecker (Pin 2 = unbenutzt) direkt am Regler, den kannst Du genauso gut nehmen.
    (er ist mit dem o.g. 4-poligen verbunden)


    Diese grün/blaue Leitung ist der Regler-Ausgang für den Booster-Motor.
    Im Moment hast Du praktisch den Booster-Motor selbst stillgelegt.


    Die dünne grün/rot Leitung daneben wäre die Richtige.
    Das ist der Regler-Eingang bzw. die Steuerleitung kommend vom Bedienteil (über den 4-poligen Zwischen-Stecker).


    Hier noch die Belegung:
    PIN 1 = braun > Masse (Kl. 31)
    PIN 2 = unbenutzt / leer
    PIN 3 = rot > 12V (Kl. 30)
    PIN 4 = grün/blau > Booster-Motor(+)
    PIN 5 = grün/rot > Regler-Eingang
    PIN 6 = blau/weiß > Booster-Motor(-)


    Grüße
    Peter
     
  5. #24 agroeli, 12.01.2019
    agroeli

    agroeli Frischling

    Dabei seit:
    19.11.2018
    Beiträge:
    17
    Zustimmungen:
    0
    Danke, habs gewechselt und werde heute testen. Grüsse, Alex
     
  6. #25 coca-light, 12.01.2019
    Zuletzt bearbeitet: 12.01.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.135
    Zustimmungen:
    61
    OK, wenn der Booster dann wieder sporadisch anläuft, weißt Du, dass es am Regler liegt.

    Wenn er jetzt aber gar nicht mehr anläuft, mußt Du mit Fön erwärmen, damit Du siehst, ob der Regler darauf reagiert.

    Ansonsten wieder alles anstecken und
    das Signal am Regler-Eingang und auch am Ausgang messen...
    > bei Gebläsestufe = 0
    > bei Gebläsestufe = 1...
    > bis Gebläsestufe = ...Max
    Dann hast Du Vergleichswerte.

    Wenn dann das Gebläse wieder willkürlich regelt > Messungen wiederholen und vergleichen.

    So solltest Du herausfinden können, ob es am Regler oder am Bedienteil liegt.

    Viel Glück!

    Grüße
    Peter
     
  7. #26 agroeli, 13.01.2019
    agroeli

    agroeli Frischling

    Dabei seit:
    19.11.2018
    Beiträge:
    17
    Zustimmungen:
    0
    Lieber Peter, komme gerade von einer längeren Fahrt zurück. Der Boster reagiert ähnlich wie vorher. Läuft sporadisch hoch, wenn ich auch das Gefühl habe, nicht so stark. Ich denke, ich werde den Regler tauschen. Ich habe im Netz verschiedene Angebote gesehen, auch nicht originale etc. Hast Du Erfahrungen auch mit Chinaware?

    Grüsse, Alex
     
  8. #27 coca-light, 13.01.2019
    Zuletzt bearbeitet: 13.01.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.135
    Zustimmungen:
    61
    OK, wenn das Gebläse ohne Steuerleitung anläuft, dann hast Du den Fehler gefunden.

    Gibt es auf Deinem Regler ein Etikett o.ä. mit Typ-Angaben oder/und Teilenummern, evtl. von BEHR/Hella, Vemo, Valeo, Bosch etc. ?

    z.B. ...?
     
  9. #28 agroeli, 13.01.2019
    Zuletzt bearbeitet: 13.01.2019
    agroeli

    agroeli Frischling

    Dabei seit:
    19.11.2018
    Beiträge:
    17
    Zustimmungen:
    0
    Sorry falsch gedrückt
     
  10. #29 agroeli, 13.01.2019
    Zuletzt bearbeitet: 13.01.2019
    agroeli

    agroeli Frischling

    Dabei seit:
    19.11.2018
    Beiträge:
    17
    Zustimmungen:
    0
    Ja, Bosch und Valeo. Ist die bekannte Nummer von weiter oben 2208209210. Im Anhang ein Foto mit der Beschriftung des Reglers.

    Habe einen Regler bei Aliexpress gesehen. 22 Euro

    Es gibt hohe Qualitäts-? und Preisunterschiede auch in Deutschen Shops:
    Regler, Innenraumgebläse 2208209210 OEM-Nummer original

    Hier noch die Teile bei Aliexpress:
    Buy Products Online from China Wholesalers at Aliexpress.com

    ich tendiere zu diesem:
    US $22.65 |New Blower Motor Resistor Regulator use OE NO. 2208209210 for Mercedes Benz W163 W220 W203 CL203 S203 C209 S211 A209 W221-in Heater Parts from Automobiles & Motorcycles on Aliexpress.com | Alibaba Group
     

    Anhänge:

  11. Anzeige

    Schau dir mal diese Ratgeber an. Dort findet man Infos und Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #30 agroeli, 17.02.2019
    agroeli

    agroeli Frischling

    Dabei seit:
    19.11.2018
    Beiträge:
    17
    Zustimmungen:
    0
    Lieber Peter, ich habe den Regler nach ca. 3 Wochen erhalten und heute eingebaut - und siehe da - alles funktioniert wieder wie früher.

    Vielen Dank für Deine super hilfreichen Tips. Ich hoffe, dieser Thread hilft auch anderen weiter.

    Beste Grüsse
    Alex
     
  13. #31 coca-light, 18.02.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.135
    Zustimmungen:
    61
    Servus Alex,

    gratuliere!
    Hast Du gut gemacht ;)

    Beste Grüße auch
    Peter
     
Thema:

ML 400 || Heizungs Gebläse hinten Problem

Die Seite wird geladen...

ML 400 || Heizungs Gebläse hinten Problem - Ähnliche Themen

  1. Reifenverschleiß E 350 / E 400 d (Baureihe S213)

    Reifenverschleiß E 350 / E 400 d (Baureihe S213): Hallo zusammen, hat jemand Erfahrung mit dem Verschleiß der Sommerreifen bei den o.g. Baureihen oder Fahrzeugen? Ich habe tolle Angebot für das...
  2. W220 S600 Keyless go merkwürdiges Problem

    W220 S600 Keyless go merkwürdiges Problem: Hallo Leute, bin neu hier hab mir schon öfteres etwas durchgelesen bei euch nun bräuchte ich euren Rat. Nämlich, mein Keyless Go funktioniert...
  3. C215 Bremsen Hinten

    C215 Bremsen Hinten: Hallo Leute, bin gerade dezent am verzweifeln. Ich würde gerne die Bremsen für meine CL500 (C215 Bj.2005 mit Schlüsselnummer 0710/430)...
  4. Ml 320 cdi Fehler in der Einspritzanlage nicht lokalisierbar

    Ml 320 cdi Fehler in der Einspritzanlage nicht lokalisierbar: Hallo Leute,bei meinem ml 320 cdi leuchtet in letzter Zeit oft die gelbe Motorkontrolleuchte. Das OBD 2 Gerät erkennt den Fehler nicht,kann ihn...
  5. Ml w 163 500 lmm Fehler trotz austausch

    Ml w 163 500 lmm Fehler trotz austausch: Ml500 w 163 LMM Fehler trotz Austausch
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden