Motor erreicht Drehzahl nicht

Diskutiere Motor erreicht Drehzahl nicht im Alle Chrysler-Modelle Forum im Bereich Archiv; Hallo! Ich habe einen Voyager 3,3 LE. Seit geraumer Zeit habe ich mit dem Fahrzeug folgende Probleme: Wenn ich Gas gebe, schaltet die Automatik...

  1. vios

    vios Frischling

    Dabei seit:
    09.06.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Chrysler Voyager 3,3 LE
    Hallo!
    Ich habe einen Voyager 3,3 LE. Seit geraumer Zeit habe ich mit dem
    Fahrzeug folgende Probleme: Wenn ich Gas gebe, schaltet die
    Automatik kurz in einen niederen Gang und dann gleich wieder rauf,
    gleichzeitig beschleunigt das Fahrzeug nicht, sondern es fühlt sich an,
    als würde es bremsen. Ich kann praktisch nicht mehr überholen,
    da der Motor offenbar nicht mehr die Drehzahl bringt. Wenn ich den Fuß
    langsam vom Gaspedal nehme, beschelunigt das Fahrzeug langsam ohne
    den Gang zu wechseln. Das gleiche beim Bergauf-fahren, als hätte der
    Motor keine Leistung. Kompression ist in Ordnung.
    Druckwandler und TPS-Sensor wurden ausgetauscht, was aber keine
    Änderung mit sich gebracht hat. Ein Chrysler-Diagnosetest hat keinerlei
    Fehler ergeben, der Werkstattmeister vermutet einen defekten
    Saugrohrdrucksensor-was immer das ist. Kennt jemand diese Problem,
    oder kann jemand einen Tip abgeben??
    Danke für Eure Mühe!
    Oliver
     
Thema:

Motor erreicht Drehzahl nicht

Die Seite wird geladen...

Motor erreicht Drehzahl nicht - Ähnliche Themen

  1. Mein ML320 1999 Import mit gedrosseltem Motor wegen deutschem TUV

    Mein ML320 1999 Import mit gedrosseltem Motor wegen deutschem TUV: Ich habe dieses Auto im Oktober 1999 als Importauto bei Mercedes Stuttgart abgeholt. Mir wurde gesagt, dass der Motor für den deutschen TUV...
  2. W203 180k motor

    W203 180k motor: Liebe daimler leute,ich habe folgendes problematik seit weille. Erst wahr kette,neue...
  3. Motor läuft bei Leerlauf unruhig

    Motor läuft bei Leerlauf unruhig: Guten Abend , Mein e280cdi bj. 2006 läuft bei Betriebstemperatur unruhig . Im Fehlerspeicher ist nix vorhanden , außerdem wurden die Glühkerzen...
  4. Getriebe 722.6 / NAG1 / bei Kaltstart deutlich spürbaren Gangwechsel und hohe Drehzahl

    Getriebe 722.6 / NAG1 / bei Kaltstart deutlich spürbaren Gangwechsel und hohe Drehzahl: Fragen zu den Fehlern vom Getriebe 722.6 / NAG1: Fehler 1: Bei Kaltstart deutlich spürende Gangwechsel vorhanden, egal bei welchem Gang. Bei...
  5. W205 russ partikel am Motor links

    W205 russ partikel am Motor links: habe im linken Motorbereich russpartikel und weiss nicht woher glaube turbolader c200 dt bj 2017 hab ein bild angehängt weiss wer was und woher...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden