Motor startet nach langer Standzeit und kurzer Fahrt nicht mehr

Diskutiere Motor startet nach langer Standzeit und kurzer Fahrt nicht mehr im S-Klasse, CL, SL & Maybach Forum im Bereich Mercedes-Benz; Hilfe, mein SL350 r230 hat ca. 2 Monate gestanden. sprang problemlos an, Elektr. Verbraucher waren für ca. 5km ausgeschaltet, nach ca. 15km habe...

  1. #1 riozelda, 30.07.2018
    riozelda

    riozelda Guest

    Hilfe, mein SL350 r230 hat ca. 2 Monate gestanden. sprang problemlos an, Elektr. Verbraucher waren für ca. 5km ausgeschaltet, nach ca. 15km habe ich den Motor ausgemacht, weil ich was im Handy nachgucken wollte, dann sagte der Motor keinen Mucks mehr, nur noch 1sec.ein kurzer Dreher . Nach ca. 1 Std. habe ich Starthilfe erhalten und er fuhr wieder ganz normal, allerdings leuchtete die ganze Zeit das Motordiagnoselämpchen.
    Hab den Wagen dann erst mal in die Garage gestellt, mir am nächsten Tag nochmal Starthilfe geben lassen und bin 120km autobahn gefahren unter der Vorstellung, dass sich dann beide Batterien wieder aufladen. Zu Hause angekommen hab ich dann das FZ mit dem Keylessgo Schlüssel abgeschlossen, ein paar Min. Gewartet, wieder aufgeschlossen, es wurde kein Fehler im Fehlerspeicher des Bordinstruments angezeigt,. Schlüssel umgedreht und es kam genau wie vorher nur ein kurzes drehen und der Motor blieb tot.Da es WE war und meine Werkstatt zu hat, habe ich mir zunächst mal eine neue Starterbatterie besorgt. Wenn der Wagen jetzt startet ist ja hoffentlich alles gut, aber wenn nicht, kann das BSG kaputt sein?
     
  2. Anzeige

  3. #2 coca-light, 30.07.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.045
    Zustimmungen:
    56
    Startet er jetzt wieder problemlos mit der neuen Starterbatterie, ohne Fehlermeldungen, ja oder nein?
     
Thema:

Motor startet nach langer Standzeit und kurzer Fahrt nicht mehr

Die Seite wird geladen...

Motor startet nach langer Standzeit und kurzer Fahrt nicht mehr - Ähnliche Themen

  1. W210 neuer Stoßdämpfer zu kurz?!

    W210 neuer Stoßdämpfer zu kurz?!: Hallo und guten Abend zusammen. Ich habe ein Problem. Ich habe einen W210 E230, Baujahr 1997, Classic Edition. Wir wollten heute endlich die...
  2. kupplung gewechselt keine leistung mehr

    kupplung gewechselt keine leistung mehr: hallo ich bin neu hier habe einen bekannten der fährt den 320 cdi. Er hat sein auto in einer freien werkstatt weil der motor öl verlor. Nach...
  3. Motor geht beim Anhalten an der Ampel aus

    Motor geht beim Anhalten an der Ampel aus: Hallo Leute, heute wende ich mich mit einem weiteren Problem an euch. Ich fahre einen W203 C240T M112 (Prins Gasanlage) Automatik Nachdem ich...
  4. Cl 203 Springt nicht mehr an

    Cl 203 Springt nicht mehr an: Hallo, bin neu im Forum und habe gleich fragen. Zu mein Problem mein CL 203 Kompressor, Bj. 2001 noch mit 2 Liter Motor springt nicht mehr an....
  5. W203 Scheibenwischer und Radio funktionieren plötzlich nicht mehr

    W203 Scheibenwischer und Radio funktionieren plötzlich nicht mehr: Ich habe gerade versucht, meinen 6-Fach CD-Wechsler zu reparieren. Dabei hat der Mechanismus eine Ader des Flachbandkabels des Wechslers...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden