Motor startet nach langer Standzeit und kurzer Fahrt nicht mehr

Diskutiere Motor startet nach langer Standzeit und kurzer Fahrt nicht mehr im S-Klasse, CL, SL & Maybach Forum im Bereich Mercedes-Benz; Hilfe, mein SL350 r230 hat ca. 2 Monate gestanden. sprang problemlos an, Elektr. Verbraucher waren für ca. 5km ausgeschaltet, nach ca. 15km habe...

  1. #1 riozelda, 30.07.2018
    riozelda

    riozelda Guest

    Hilfe, mein SL350 r230 hat ca. 2 Monate gestanden. sprang problemlos an, Elektr. Verbraucher waren für ca. 5km ausgeschaltet, nach ca. 15km habe ich den Motor ausgemacht, weil ich was im Handy nachgucken wollte, dann sagte der Motor keinen Mucks mehr, nur noch 1sec.ein kurzer Dreher . Nach ca. 1 Std. habe ich Starthilfe erhalten und er fuhr wieder ganz normal, allerdings leuchtete die ganze Zeit das Motordiagnoselämpchen.
    Hab den Wagen dann erst mal in die Garage gestellt, mir am nächsten Tag nochmal Starthilfe geben lassen und bin 120km autobahn gefahren unter der Vorstellung, dass sich dann beide Batterien wieder aufladen. Zu Hause angekommen hab ich dann das FZ mit dem Keylessgo Schlüssel abgeschlossen, ein paar Min. Gewartet, wieder aufgeschlossen, es wurde kein Fehler im Fehlerspeicher des Bordinstruments angezeigt,. Schlüssel umgedreht und es kam genau wie vorher nur ein kurzes drehen und der Motor blieb tot.Da es WE war und meine Werkstatt zu hat, habe ich mir zunächst mal eine neue Starterbatterie besorgt. Wenn der Wagen jetzt startet ist ja hoffentlich alles gut, aber wenn nicht, kann das BSG kaputt sein?
     
  2. Anzeige

  3. #2 coca-light, 30.07.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.180
    Zustimmungen:
    64
    Startet er jetzt wieder problemlos mit der neuen Starterbatterie, ohne Fehlermeldungen, ja oder nein?
     
Thema:

Motor startet nach langer Standzeit und kurzer Fahrt nicht mehr

Die Seite wird geladen...

Motor startet nach langer Standzeit und kurzer Fahrt nicht mehr - Ähnliche Themen

  1. M271 Falscher Motor gekauft

    M271 Falscher Motor gekauft: Hallo, an meinem W211 Mopf war der Motor nicht mehr zu retten wegen einer mehrfach übersprungenen Steuerkette. Deshalb habe ich mir einen...
  2. Kein DVD Laufwerk mehr in C Klasse 2019!

    Kein DVD Laufwerk mehr in C Klasse 2019!: Hallo, leider erhielt ich auf meinen Beitrag vom 07.05.19 bisher noch keine Resonanz, bin ich etwa der Einzige, der den DTS /5.1 Sound einer...
  3. ''Positionsgeber Kurbelwelle'' (Kurbelwellensensor, KWS) @ Motor OM 646

    ''Positionsgeber Kurbelwelle'' (Kurbelwellensensor, KWS) @ Motor OM 646: Hallo, zum Austausch des defekten "Positionsgebers Kurbelwelle" bzw. KWS (MB-Teile-Nr. A0031532828, OEM: BOSCH, BOSCH-Teile-Nr. 0261210170) nach...
  4. Sporadische Abschaltung des Generators während der Fahrt

    Sporadische Abschaltung des Generators während der Fahrt: Da ich bei meinem neuen B200 W247 schon Probleme mit der Batterie hatte (Selbstentladung während der Nacht) habe ich während der Fahrt das...
  5. A170 CDI W168 Motor spukt Pöl aus, auch nur Pöl kein Diesel, was kann das sein??

    A170 CDI W168 Motor spukt Pöl aus, auch nur Pöl kein Diesel, was kann das sein??: Hallo Liebe Forum Mitglieder ich habe da mal ein paar Fragen bezüglich meines Elch, ich hoffe es kann mir jemand helfen. Und zwar habe ich seit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden