Motor wird heiß. Belastung und Klima.

Diskutiere Motor wird heiß. Belastung und Klima. im S-Klasse, CL, SL & Maybach Forum im Bereich Mercedes-Benz; Hallo miteinander, mein Problem: Motor wird heiß bei Belastung und/oder wen Klima an ist. Nur im Sommer und bei Temp. + 12-15° Thermostat. Neu....

  1. #1 Ruhiger, 27.05.2018
    Zuletzt bearbeitet: 27.05.2018
    Ruhiger

    Ruhiger Frischling

    Dabei seit:
    27.05.2018
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo miteinander, mein Problem: Motor wird heiß bei Belastung und/oder wen Klima an ist. Nur im Sommer und bei Temp. + 12-15° Thermostat. Neu. Pumpe Neu Kühler innen und außen sauber. Kühlsystem sauber und kein Kühlmittel Verlust. Öl sauber. Mein Kopf Qualmt weiß nicht mehr weiter. Bitte um Hilfe. Mercedes und sämtliche Werkstätte wissen auch nicht warum und weswegen.
    Also genauer: Ich fahre strecke von 50 km. Draußen +20° Klima an nach ca. 8-10 km Motor temp. 80-90° (je nach Wetter) 20 km fahrt. Temp. normal (80-90°) Berg, Steigerung Temp. Steigt nach 1 km Steigerung 100° 2 km 110°
    Mache Klima aus Temp. 115-120° Mache Heizug im Auto voll an (auf HI ) Temp. geht zurück wieder auf 80-90°
    Kühlwasser kein "Tropfen" Verlust, Öl sauber.
    Was kann es sein? Mercedes Meister glaubte mir es nicht, nach der Fahrt musste aber zugeben, dass auch er keine Antwort hatte warum. Kühlsystem ok. Klima im Auto ok also kühlt ab. Wen ich s bald nicht weiß warum, lasse ich mich ins ... haus einliefern. ;-) Liebe Leute S O S wer kann mir da weiter helfen. Lieben DANK in voraus ach ja sorry vergessen, Kühler Lüfter läuft auch normal. DB s320 Bj 99
     
  2. Anzeige

  3. #2 Dieselwiesel, 27.05.2018
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.251
    Zustimmungen:
    33
    Welcher Motor?
     
  4. #3 Ruhiger, 27.05.2018
    Zuletzt bearbeitet: 27.05.2018
    Ruhiger

    Ruhiger Frischling

    Dabei seit:
    27.05.2018
    Beiträge:
    9
    Zustimmungen:
    0
    Hi, Dieselwiesel, hab viel von Dir gelesen Deimler s 320 bj 99
     
  5. #4 UDieckmann, 28.05.2018
    UDieckmann

    UDieckmann Crack

    Dabei seit:
    28.03.2002
    Beiträge:
    137
    Zustimmungen:
    2
    Hi,

    laufen der oder die Kühlerventialtoren los? Geber für die Steuerung defekt?
    Evtl. mal den Geber überbrücken und testen, ob die Ventilatoren laufen?

    Grüße Ulf
     
  6. #5 Ruhiger, 29.05.2018
    Ruhiger

    Ruhiger Frischling

    Dabei seit:
    27.05.2018
    Beiträge:
    9
    Zustimmungen:
    0
    ja der läuft und sogar stufenweise. d.h. je heißer der Motor um so schneller läuft er. Habe mit anderen Fahrzeug verglichen. Ich krieg bald Krisis.
    Nicht all zu trotzt , danke.
     
  7. #6 Ruhiger, 29.05.2018
    Ruhiger

    Ruhiger Frischling

    Dabei seit:
    27.05.2018
    Beiträge:
    9
    Zustimmungen:
    0
    Heute 28,05.18 besonders heißer Tag. Morgens Haube auf, Gummimatte zwischen dem Motor und den Lüfter, mit Kärcher nicht zu nah, von vorne drauf gehalten oben und unten. Kam schon bissel was Dreck raus, aber nicht der Rede wert. Kondensator ist sauber (zwischen den Rippen). Das Problem immer noch da. Muss ich mit offenen Fenstern Fahren und die Heizung voll aufdrehen? Bin mit Latein am ende. So langsam macht mir die S Klasse keinen Spass mehr. Werde wohl auf Fiat 500 umsteigen. Quatsch. ;) Hat bitte wer noch eine Idee? Gebe gerne mal auch einen aus.
     
  8. #7 Dieselwiesel, 29.05.2018
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.251
    Zustimmungen:
    33
    Hallo,

    da die Wapu schon neu ist, bleibt ja eigentlich nur noch der Kühler der vermutlich keine große Leistung mehr bringt, denn wenn du die Heizung auf drehst geht es ja erstmal für einen Moment, oder geht es dann auch für länger? Wenn ja spricht es für den Kühler.

    Würde aber vorher noch den Ventilator auf Volllast laufen lassen wie Ulf oben schon schrieb, um 100% sicher zu sein das es nicht dran liegt.



    Viel Erfolg

    Gruß Christian
     
  9. #8 Ruhiger, 29.05.2018
    Ruhiger

    Ruhiger Frischling

    Dabei seit:
    27.05.2018
    Beiträge:
    9
    Zustimmungen:
    0
    Hi Christian,
    Heizung hilft nur für den ersten Moment. wenn weiter auf Belastung bergauf fahre steigt die Temperatur wieder und ich muss sogar anhalten.
    Nach dem ich angehalten habe, Kühler, Haube, beide Kotflügel sind glühend Heiß. Ventilator geht richtig und bringt volle Leistung laut Werkstatt aber auch wenn ich anhalte weil s zu heiß wird, Haube auf da denkt mann er (Ventilator) hebt gleich ab. Also wahnsinnige Umdrehung. Hitze, die einen da entgegen kommt ist schon enorm wen man davor steht.
    Als Wapu gewechselt wurde, Übrigens die Alte hab ich noch da, ist auch ganz. wurde der Kühler mit Kranwasser durchgespült und zwar Schlauch eine Seite oben rechts rein( damit das Wasser nicht vorne wieder rauskommt Schelle drauf) und unten links raus. Wasser war sauber und lief einwandfrei durch. Ok man kann nicht rein schauen ob durch alle Lamellen, aber es lief gut durch. Ich hab auch keinen was böses getan, falls wer mich so verflucht hat. :)

    Danke für die Resonanz,
     
  10. Anzeige

    Schau dir mal diese Ratgeber an. Dort findet man Infos und Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 UDieckmann, 29.05.2018
    UDieckmann

    UDieckmann Crack

    Dabei seit:
    28.03.2002
    Beiträge:
    137
    Zustimmungen:
    2
    Hallo,

    da hilft doch eigentlich nur noch den Kühler zu wechseln oder zu spülen.
    So eine ganz abgefahrene Idee wäre noch, ob der Katalysator zu ist und der Motor
    deshab grundsätzlich zu heiß wird, weil der die Abgase nicht richtig los wird.
    Läuft das Auto anstandslos bis zur Höchstgeschwindigkeit?

    Grüße Ulf
     
  12. #10 Ruhiger, 30.05.2018
    Ruhiger

    Ruhiger Frischling

    Dabei seit:
    27.05.2018
    Beiträge:
    9
    Zustimmungen:
    0
    Lieben Dank An Ulf und an Christian.
    Gestern, 29.5.18 Lüfter abgebaut eine Schraube abgerissen, Leitung unten vom Lüfter abgebaut, Lüfter Motor abgebaut, Lüfter raus, von innen mit dem Schlauch auf Kühler drauf gehalten jeden mm durch. Jetzt sind beide zwischen den Rippen sauber. Kondensator und Kühler. Dreck kam raus aber ich kann nicht behaupten dass es viel war. Nun Heute die Strecke, die ich mindestens 2 wen nicht 3 mal anhalten musste weil Motor zu heiß wurde, durchgefahren. Und Tatsache 95 -98° max Temp. Klima an 160 km/h max geschw. Keine 100° immer kurz davor. JUPPIIIII (Freu dich plus nicht zu früh)
    Gott sein Dank. Hoffentlich bleibt es auch so. Ich glaube noch nicht da dran, aber Ihr habt mich auf die Idee gestoßen. Dadurch dass Ihr Ulf und Christian, immer den Kühler in Verdacht hattet, hat es mir auch keine ruhe gelassen das besagte zu durchwässern. Anscheinend, will ich stark hoffen, dass es der Grund gewesen ist und obwohl ich nicht behaupten kann, dass es viel dreck zwischen war. Aber abwarten und Tee trinken. Hoffentlich war s. Kat s werde ich auch mal überprüfen lassen, aber 240- 250 Tacho nach hat er, bevor es mit heiß werden anfing, immer gebracht. Danach konnte max 120-130 fahren mehr nicht weil wie gesagt zu heiß wurde. Heute war max 160 da die Verkehrslage nicht mehr erlaubte. Bleibt es so, tut mir die abgerissene schraube nicht weh.
    Danke Euch
    ps hätte nicht für möglich gehalten. Melde mich falls Veränderung eintrifft. (Hoffentlich nicht)

    Liebe Grüsse an ALLE und bleibt gesund und das ist pflicht !

    Wladimir ( Wie Klitchko nur nicht so gefährlich ) :)
     
Thema:

Motor wird heiß. Belastung und Klima.

Die Seite wird geladen...

Motor wird heiß. Belastung und Klima. - Ähnliche Themen

  1. Motor läuft im Leerlauf unruhig

    Motor läuft im Leerlauf unruhig: Hallo Leute, Ich fahre einen Mercedes W203 Baujahr 2001 (Diesel) ca. 140.000km gelaufen. Seit etwa 1 Woche habe ich das Problem das der Motor...
  2. C216 Brummen unter dem Motor

    C216 Brummen unter dem Motor: Hallo Leute, Ich fahre einen w216 cl 500 Baujahr 2006 Ich habe ein Problem und zwar brummt meiner beim Beschleunigen, wenn ich um die 60km/h...
  3. Motor springt nach Vollrestauration nicht an w123

    Motor springt nach Vollrestauration nicht an w123: Hallo, nach der Vollrstauration eines W123 280 CE M110 springt der Motor nicht mehr an. Folgendes wurde geprüft: Benzin kommt an, zündfunke ist...
  4. Klima kühlt nicht ohne erkennbaren Grund

    Klima kühlt nicht ohne erkennbaren Grund: Hi, ein Problem habe ich noch mit meinem W203,1,8l Kompressor. Die Klima kühlt nicht. Ging letzte Jahr schlagartig nicht mehr. Die lässt sich...
  5. Motor geht beim Anhalten an der Ampel aus

    Motor geht beim Anhalten an der Ampel aus: Hallo Leute, heute wende ich mich mit einem weiteren Problem an euch. Ich fahre einen W203 C240T M112 (Prins Gasanlage) Automatik Nachdem ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden