"Nachlaufgeräusch" nach Motor aus - MB Vaneo W414

Diskutiere "Nachlaufgeräusch" nach Motor aus - MB Vaneo W414 im A- und B-Klasse Forum im Bereich Mercedes-Benz; Guten Abend zusammen, seit ca. 3 Wochen habe ich folgendes Problem: wenn ich den Motor ausmache (unabhängig davon, ob dieser warm gefahren wurde...

  1. #1 michel0011, 09.03.2014
    michel0011

    michel0011 Frischling

    Dabei seit:
    09.03.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    MB W414
    MB W169
    Guten Abend zusammen,

    seit ca. 3 Wochen habe ich folgendes Problem:

    wenn ich den Motor ausmache (unabhängig davon, ob dieser warm gefahren wurde oder noch im kalten Zustand ist) hört man für ca. 2-3 Sekunden ein relativ lautes "Nachlaufgräusch" aus dem Motorraum. Bei genauen hinhören hört man dieses Geräusch auch bei laufendem Motor. Gestern ist mir zudem aufgefallen, dass sich das Geräusch verstärkt, wenn im Stand links oder rechts eingeschlagen wird. Ansonsten läuft der Motor absolut rund, keine sonstigen Auffälligkeiten oder Ausfallerscheinungen!!

    Es handelt sich um einen Vaneo, 1.7 CDI BJ 2002 mit rund 150.000 km.

    Da ich mit dem Wagen morgen wieder auf die Bahn müsste, wäre ich für kurzfristige Antworten sehr dankbar.

    Interessant wäre insbesondere, welche Vermutung ihr bzgl. des vermeintlichen Defekts hättet und ob eine Weiterfahrt ohne Bedenken möglich ist - wie gesagt, ich muss morgen wieder 300km auf die Bahn :300 (169):

    Vielen Dank im Voraus

    michel0011
     
Thema:

"Nachlaufgeräusch" nach Motor aus - MB Vaneo W414

Die Seite wird geladen...

"Nachlaufgeräusch" nach Motor aus - MB Vaneo W414 - Ähnliche Themen

  1. Nachrüsten Spoiler W176

    Nachrüsten Spoiler W176: Hallo Zusammen Hat jemand Erfahrung mit einem Spoiler nachrüsten?Kriege von keinem Hersteller vor dem Kauf die Papiere damit ich es in der Schweiz...
  2. B 180 Bj 2009 AMI MMI in Handschufach nicht vorhanden Nachrüstung?

    B 180 Bj 2009 AMI MMI in Handschufach nicht vorhanden Nachrüstung?: Hallo, habe mir einen B 180 Bj 2009 (1313,AFI0 Schlnr) zugelegt, Dieser hat Bluetooth über den ich meine Telefone anmelden, aber leider keine...
  3. Command Hauptbildschirm nach start ändern

    Command Hauptbildschirm nach start ändern: Moin zusammen, das Comand System in meinem s205 zeigt mir nach Start immer das Klimatisierungsmenu an. Ich würde das gerne auf Karte oder...
  4. W245, ABS Lampe Leuchtet nach Vollbremsung !

    W245, ABS Lampe Leuchtet nach Vollbremsung !: Hallo, kann mir jemand Helfen ? Ich fahre einen MB W245 2006 Jg. 2.0 L Diesel 109 PS Automatik Getriebe Problem ist; Bei Vollbremsung Leuchtet...
  5. Nach Installation einer Dashcam schlechter Radioempfang

    Nach Installation einer Dashcam schlechter Radioempfang: Hallo, ich habe bei meiner C Klasse T-Modell eine Dashcam mit Front und Heckkamera installiert. Kamera wird mit Dauerstrom (Original Hardware-Kit)...