Neues Jahr neue Probleme! Falsche SG Software beim 320 CDI

Diskutiere Neues Jahr neue Probleme! Falsche SG Software beim 320 CDI im Motor, Antrieb & Tuning Forum im Bereich Technik; Hallo, kaum ein Anhänger dran, neue Probleme: Bj.2006 W251.122 Lange Version mit sollte man meinen 165KW Leistung!!! Hin und wieder musste was...

  1. #1 derMITdem-R, 01.05.2020
    derMITdem-R

    derMITdem-R Frischling

    Dabei seit:
    01.07.2019
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    R-Klasse 320CDI 4Matic L
    Hallo,

    kaum ein Anhänger dran, neue Probleme: Bj.2006 W251.122 Lange Version mit sollte man meinen 165KW Leistung!!!
    Hin und wieder musste was gemacht werden, Gaspedal reagktion ist sehr schlecht, Verbauch liegt auch Hoch. Seit einem Monat habe
    ich mehrfach einen Anhänger mit last dran. Keine Zugleistung, dann wurde angeraten Getriebe Ölwechsel durch zu führen, wurde gemacht.
    Keine Besserung, nach Langer suche wurde jetzt Festgestellt, das ein Falscher Softwarestand mit 140KW vom Freundlichen im Jahr 2008 aufgespielt wurde!

    Ausgelesen Diagnosegerät und Fahrbericht (CR4_Diag_47h SW-Stand 29/08 SW-V42P9 NAG_2 140KW ML-Klasse, Verbrauch 13-18lD 0-100 12,2sec)
    -> Trifft auf diese Software zum Fahrzeug zu, Oder:
    ML 280CDI 2005-2009 140KW/190PS bei 4000/min 440Nm bei 1400-2800/min Vmax205; Verbauch 9,8D 0-100 9,6sec


    Wollte mich jetzt bei euch erkundigen, was möglich ist, da mir diese Softwarestände aus Folgenden Fahrzeugen für mich Interressant
    klingen, welche wären möglich und wo würde ich diese abgesehen vom Freundlichen zu bekommen sein?
    Bitte keine Rückmeldungen gehe zum Chipentuner- mich Interessieren die Orginal Softwarestände und der Tatsächlicher Spar-Verbrauch zur Leistung!


    Sind diese möglich nur mit Software Update:
    R 320/350CDI 4Matic (Lang) 2006-2010 165KW/224PS bei 3800/min 510Nm bei 1600-2800/min Vmax222; Verbrauch 8,7D 0-100 8,8sec
    R 350CDI 4Matic (Lang) 2010-2012 195KW/265PS bei 3800/min 620Nm bei 1600-2800/min Vmax235; Verbrauch 8,5D 0-100 7,6sec
    E 320CDI 2006-2010 165KW/224PS bei 3800/min 540Nm bei 1600-2400/min Vmax250; Verbrauch 7,5D 0-100 6,8sec
    ML 350CDI 2010-2011 170KW/231PS bei 3800/min 540Nm bei 1600-2400/min Vmax220; verbrauch 8,9D 0-100 7,3sec
    GL 350CDI 2010-2012 195KW/265PS bei 3800/min 620Nm bei 1600-2400/min Vmax225; Verbrauch 9,0D 0-100 9,0sec
    S 320CDI BlueEffi 2008-2010 173KW/235PS bei 3600/min 540Nm bei 1600-2400/min Vmax250; Verbrauch 7,7D 0-100 7,8sec
    S 350CDI BlueTec 2010-2013 190KW/258PS bei 3600/min 620Nm bei 1600-2400/min Vmax250; Verbrauch 6,5D 0-100 7,2sec

    Würde wenn möglich alle Testen, Bevorzugt:
    1. R 350CDI 4Matic (Lang) 2010-2012 195KW/265PS bei 3800/min 620Nm bei 1600-2800/min Vmax235; Verbrauch 8,5D 0-100 7,6sec
    2. S 350CDI BlueTec 2010-2013 190KW/258PS bei 3600/min 620Nm bei 1600-2400/min Vmax250; Verbrauch 6,5D 0-100 7,2sec
    3. S 320CDI BlueEffi 2008-2010 173KW/235PS bei 3600/min 540Nm bei 1600-2400/min Vmax250; Verbrauch 7,7D 0-100 7,8sec


    Wer kann mir die SOftwarestände zur Verfügung stellen?

    Danke im Voraus.

    Grüße alle Herzlich
     
  2. #2 derMITdem-R, 05.05.2020
    derMITdem-R

    derMITdem-R Frischling

    Dabei seit:
    01.07.2019
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    R-Klasse 320CDI 4Matic L
    Hallole,

    keiner ne idee?

    Gruß
     
Thema:

Neues Jahr neue Probleme! Falsche SG Software beim 320 CDI

Die Seite wird geladen...

Neues Jahr neue Probleme! Falsche SG Software beim 320 CDI - Ähnliche Themen

  1. Unruhiger Motor beim Kaltstart - Fehler Zylinder 1

    Unruhiger Motor beim Kaltstart - Fehler Zylinder 1: Hallo Leute, ich habe ein Problem mit meinem W203 (Mercedes-Benz C-Klasse 2000 W203 C 180 1998 ccm, 95 KW, 129 PS – Automatik) Ich bin überhaupt...
  2. Ruckeln beim Schalten und Notbetrieb

    Ruckeln beim Schalten und Notbetrieb: Liebe Forum Mitglieder, ich bin neu in diesem Forum, und habe mich hier angemeldet, weil ich ein ungelöstes Problem mit meinem Auto habe. Ich...
  3. S500 w221 Neuen Verstärker Mal kriegt der Verstärker Strom mal nicht!

    S500 w221 Neuen Verstärker Mal kriegt der Verstärker Strom mal nicht!: Ich habe Einen Neuen Verstärker gekauft der Tadelos Funktioniert der Lichtwellenleiter Kabel macht aber Probleme!! Wenn ich das Fahrzeug am morgen...
  4. Automatikgetriebe G 350 Turbo Diesel (BJ 93) rutscht beim Schalten vom 2. in den 3. Gang

    Automatikgetriebe G 350 Turbo Diesel (BJ 93) rutscht beim Schalten vom 2. in den 3. Gang: Hallo Forumgemeinde, ich habe das o. g. Problem bei meinem W463. Kennt das ggf. jemand und falls ja, gibt es hier eine einfache Lösung? Alle...
  5. Beleuchtung Automatik-Schalthebel beim S203

    Beleuchtung Automatik-Schalthebel beim S203: Hallo, ich habe einen gemopften S203 Bj. 2007 mit Elegance Paket. Dazu habe ich einmal eine 'dumme' Frage : Ist eigentlich normalerweise die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden