OM 642 verbraucht plötzlich viel Öl

Diskutiere OM 642 verbraucht plötzlich viel Öl im Motor, Antrieb & Tuning Forum im Bereich Technik; Hallo, mein S203 MOPF BJ 05, 320 CDI hat plötzlich einen sehr hohen Ölverbrauch. Ich habe das Fahrzeug gebraucht mit 276.000 km gekauft. 70.000...

  1. #1 tajmahal, 14.10.2012
    tajmahal

    tajmahal Frischling

    Dabei seit:
    10.02.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    S203 Mopf 320 CDI
    Hallo,

    mein S203 MOPF BJ 05, 320 CDI hat plötzlich einen sehr hohen Ölverbrauch. Ich habe das Fahrzeug gebraucht mit 276.000 km gekauft. 70.000 km lang hat der Motor praktisch kein Öl verbraucht. (Ich musste von Ölwechsel zu Ölwechsel nie nachfüllen, habe auch keine Warnmeldung bekommen.)

    Plötzlich begann er jedoch, ca. 1 l auf 1.000 km zu verbrauchen. Die MB-Vertragswerkstatt, bei der ich immer den Service machen ließ, konnte nicht herausfinden, woran es liegt. Mittlerweile hatte das Öl auch angefangen, unten heraus zu tropfen. Daraufhin bin ich zur Niederlassung in Sindelfingen. Die konnten aber leider nicht herausfinden, wo das Öl raus läuft. Sie meinten, ich solle froh sein, dass ein Auto mit so einer hohen Kilometerleistung (350.000 km) überhaupt noch läuft. 1 l auf 1.000 km wäre doch vollkommen normal bei so einem alten Auto. (Und sie schlugen vor, mir auf Verdacht für EUR 1.000 den Ölkühler zu tauschen. Der wäre manchmal undicht.) Erst eine freie Werkstatt hat dann feststellen können, dass die Ölwanne an mehreren Stellen undicht war, unter anderem an der Ablassschraube. Die entsprechenden Dichtungen wurden von der freien Werkstatt erneuert, seitdem läuft nichts mehr raus. (-> Garage wieder sauber :-) Soweit, so gut.

    Leider ist der Ölverbrauch aber nicht weniger geworden. Nachdem solche Mengen an Öl ja kaum spurlos heraus laufen können, ohne dass man etwas davon sieht, nehme ich an, der Motor verbrennt das Öl. Die freie Werkstatt meint, das könne schon sein, dass ein Motor, der vorher praktisch kein Öl verbraucht hat, plötzlich ganz viel verbraucht. Sie vermutet, dass die Ventilschaftdichtungen undicht seien. Um die zu erneuern, müsse man aber Kopf und Kette runter/raus machen. Das würde insgesamt ca. EUR 3.000 kosten und sich somit nicht mehr lohnen.

    Ich weiß nicht so recht, was ich von der ganzen Sache halten soll. Ich verlange ja nicht, dass ein Motor mit 350.000 km überhaupt kein Öl verbraucht. Aber kann das, was mir die freie Werkstatt sagt, bzgl. Ursache und Reparaturkosten sein? Kann es sein, dass ein derart enormer Ölverbrauch so urplötzlich auftritt? (Jeder Meister, der meinen Motor gesehen hat, hat übrigens gesagt, der wäre ja in einem super Zustand, erst recht für die Laufleistung. Wie passt das denn alles zusammen?) Gibt es keine Möglichkeit, festzustellen, wohin das Öl wirklich verschwindet, ohne dass das gleich tausende Euro kostet? Könnt ihr mir eine Werkstatt empfehlen (Raum Stuttgart, Heilbronn, Sindelfingen), die mir bei meinem Problem weiterhelfen kann, oder sich zumindest so gut auskennt, dass sie die Ursache herausfinden kann?

    Ich bin gespannt auf eure Antworten, so langsam weiß ich nämlich nicht mehr weiter.

    Viele Grüße
    tajmahal
     
  2. trippy

    trippy Crack

    Dabei seit:
    11.11.2003
    Beiträge:
    898
    Zustimmungen:
    0
    Fahrzeug:
    C 320 CDI
    203.220
  3. #3 tajmahal, 14.10.2012
    tajmahal

    tajmahal Frischling

    Dabei seit:
    10.02.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    S203 Mopf 320 CDI
    Der Bereich um das Ansauggeweih ist schon etwas verölt, würde ich sagen. Ich kann mir aber kaum vorstellen, dass hier solche Mengen austreten. Wohin könnte das Öl von da aus denn verschwinden, ohne unten raus zu laufen? Das müssten ja mittlerweile schon ein paar Liter sein.

    Ich habe mal ein Bild gemacht, vielleicht könnt ihr erkennen, wie schlimm es ist:

    ansauggeweih_om642.jpg

    Sind die beiden roten Ringe die Dichtungen? Was ist das Metallrohr vor dem Turbolader in der Mitte des Bilds? Und was ist das für ein Bauteil am linken Bildrand mit den beiden Kabeln? (Ich kenne mich im Motorraum nicht besonders aus, bin aber neugierig. ;-)

    Die Dichtung (die große) hat mir die freie Werkstatt neulich gewechselt. Der Meister meinte, die alte Dichtung wäre überhaupt nicht richtig drin gewesen. Er hat sie mir gezeigt, sie war völlig zerdrückt.

    Vor dem Wechsel war es jedenfalls ähnlich ölig wie auf dem Bild zu sehen. Vielleicht ist das Öl ja noch von damals. Mein ihr, ich sollte mal eine Motorwäsche machen lassen, damit man besser sehen kann, wo neues Öl auftaucht? Oder ist das eher nicht zu empfehlen?

    (Andere Frage: Wo ist bei diesem Motor eigentlich das Motorsteuergerät?)
     
  4. #4 heizölraser, 30.11.2012
    heizölraser

    heizölraser Stammgast

    Dabei seit:
    25.12.2010
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    W211 Avantgarde 3.0 V6 CDI
    Hm, du bist aber nicht ans Motul Öl geraten, oder?
    Ähm, bei dir müsste das STG auf der Fahrerseite unter der Abdeckung sein...
     
  5. #5 tajmahal, 30.11.2012
    tajmahal

    tajmahal Frischling

    Dabei seit:
    10.02.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    S203 Mopf 320 CDI
    Nein. Als es anfing, hatte ich wie vorher auch immer Original-Mercedes-Benz-Öl (229.51) drin gehabt. Ich bin inzwischen auf Castrol Magnatec DPF umgestiegen, das hat den Ölverbrauch aber überhaupt nicht beeinflusst.

    Unter diese Abdeckung habe ich bisher noch nicht geschaut. Das könnte sein.
     
  6. #6 heizölraser, 30.11.2012
    heizölraser

    heizölraser Stammgast

    Dabei seit:
    25.12.2010
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    W211 Avantgarde 3.0 V6 CDI
    .....
     
  7. #7 tajmahal, 30.11.2012
    tajmahal

    tajmahal Frischling

    Dabei seit:
    10.02.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    S203 Mopf 320 CDI
    Vielen Dank für die detaillierten Antworten!

    Mit "Metallrohr" meine ich das dicke silberne Rohr, das von links nach rechts mitten durchs Bild läuft. Oder ist das einfach ein Teil des Turbogehäuses?

    Ich bin mittlerweile auf die Idee gekommen, dass das Ventil der Kurbelgehäuseentlüftung (hinten links im Motorraum) evtl. defekt sein könnte. Kann es sein, dass deshalb überhaupt so viel Öl beim Eingang des Turbos ankommt?

    Ich habe jedenfalls schon ein neues Ventil gekauft, da es weniger als 20 € gekostet hat. Jetzt warte ich nur noch auf die bestellten Torx-Außenprofil-Nüsse. :-) Ich habe aber die Befürchtung, dass das Rohr, welches das Ventil mit der KGH-Entlüftungsheizung verbindet, mit dem Ventil selbst verklebt ist. Kann das sein? Dann müsste ich wohl auch noch das Rohr kaufen. Welchen Kleber müsste ich da nehmen? Das müsste doch alles auch im WIS beschrieben sein, oder? Ich habe mit dem Herrn, von dem ich in der Ndl. das neue Ventil abgeholt habe, im WIS gesucht. Wir haben aber gar keine Einbauanleitung für das Ventil gefunden. Ist das möglich?

    Kann ich an irgendeiner Stelle in den unteren Bereich des Vs sehen, um zu prüfen, ob sich da Öl sammelt? Oder müsste ich dazu wirklich alles ausbauen? (Ansaugbrücke, Einspritzanlage, Turbo, ...)
     
  8. #8 heizölraser, 30.11.2012
    heizölraser

    heizölraser Stammgast

    Dabei seit:
    25.12.2010
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    W211 Avantgarde 3.0 V6 CDI
    Keine bange, ist nur draufgesteckt. Die Dose hinten Links ist nur zum Druckausgleich und kann gut und gerne auch mal risse bekommen (o.ä.).

    Achso, ja ist das Gehäuse.
     
  9. #9 tajmahal, 30.11.2012
    tajmahal

    tajmahal Frischling

    Dabei seit:
    10.02.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    S203 Mopf 320 CDI
    In der Dose ist ja ein Ventil drin. Kann es sein, dass, wenn dieses Ventil Risse bekommt, viel mehr Öl hindurch gelangt und beim Turbo ankommt? (Evtl. auch, weil der Luftstrom in Richtung Turbo größer wird und somit mehr Öl mitgerissen wird?)

    Kann ich das Rohr einfach geradeaus abziehen oder muss ich es z.B. durch Drehen entriegeln?
     
  10. #10 Stier76, 07.12.2012
    Stier76

    Stier76 Crack

    Dabei seit:
    16.06.2008
    Beiträge:
    2.605
    Zustimmungen:
    0
    Fahrzeug:
    ---W211 320CDI Mopf----
    ---A168 A210 L Evo---
    Hallo,

    entweder verbraucht der Motor dein Öl über die Mechanik im Verbrennungsraum, sprich aus dem Kurbeltrieb mit den Ventilen.
    Das könnte man herausfinden indem der Motor ausgeleuchtet wird, wenn dem so ist muss ein Zylinder auffällig aussehen.

    Die innere Nockenwelle der rechten Seite hat hinten eine Öl Zentrifuge, wenn dort ein Mangel vorliegt kommt übermäßig viel Öl in den Ansaug und Ladedruckbereich.
    Das bedeutet es sollte mal geprüft werden, wie viel Öl steht zb. im Ladeluftkühler oder beispielsweise in den Ladeluftschläuchen.

    Gruß
     
  11. #11 tajmahal, 07.12.2012
    tajmahal

    tajmahal Frischling

    Dabei seit:
    10.02.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    S203 Mopf 320 CDI
    Wie kann ich denn überprüfen, wie viel Öl dort steht? Wo ist der Ladeluftkühler überhaupt genau?

    Könnte man diese Zentrifuge austauschen?
     
  12. #12 coca-light, 07.12.2012
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.545
    Zustimmungen:
    114
    Fahrzeug:
    210.072
    Hallo auch, ...
    ... die Leitungen an den Anschlüssen vom Ladeluftkühler öffnen und ggf. den Ladeluftkühler ausbauen.



    Unten mittig im vorderen Stoßfänger.
    Prinzipiell sieht der Ladeluftkühler beim OM642 ganz ähnlich aus wie hier:
    [​IMG]
    Hier ein ähnlicher (W211)Thread dazu: klick


    Gruß
     
  13. #13 westberliner, 07.12.2012
    westberliner

    westberliner Crack

    Dabei seit:
    16.12.2010
    Beiträge:
    299
    Zustimmungen:
    0
    Fahrzeug:
    mb
    Fakt ist das wir einen auf einmal starken Ölverbrauch haben. Ich persönlich würde Ventilschaftdichtungen mal ausschliessen - diese nutzen sich eher schleichend ab. Wenn unter der Abdeckung alles sauber ist, kann man auch ein abfliessen ausschliessen.

    Persönlich würde ich mal das Geweih abnehmen und gucken was da an Suppe steht. Ggf. mal den Motor ohne das Geweih laufen lassen und gucken ob da irgendwo Öl reinkommt und der Tipp mit dem LLK war auch schon ganz gut. zum Teil reicht es auch mal vorne an die Stossstange zu gucken ob sich da Öl im Bereich der Klemstellen ansammelt - aber das ist keine eindeutige Methode.

    Auch ein abgelutschter Turbo kann öl fressen - allerdings währe das auch nach und nach aufgefallen...

    Qualmt der irgendwie neuerdings?
     
  14. #14 tajmahal, 09.12.2012
    tajmahal

    tajmahal Frischling

    Dabei seit:
    10.02.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    S203 Mopf 320 CDI
    Bzgl. Qualmen ist mir bisher nichts aufgefallen. Ich würde also sagen, nein.
     
  15. #15 klausram, 29.10.2013
    klausram

    klausram Frischling

    Dabei seit:
    30.07.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    W203 C320 CDI Bj 2006
    Was ist mit Motul Ölen ?
     
  16. #16 heizölraser, 30.10.2013
    heizölraser

    heizölraser Stammgast

    Dabei seit:
    25.12.2010
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    W211 Avantgarde 3.0 V6 CDI
    Hi, eine MB-Spezi Werkstatt (war glaub beim ML mit dem OM642) und ich mussten erfahren das mit dem 229.51 Motul Öl der OM642 das "ölsaufen" anfängt... Und das Motul schmiert auch nicht so gut wie Mobil1... (schmerzvolle Erfahrung Kurbelwellenlagerschale).
     
  17. #17 klausram, 31.10.2013
    klausram

    klausram Frischling

    Dabei seit:
    30.07.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    W203 C320 CDI Bj 2006
    Hmm verstehe ich nicht!
    Ich fahre jetzt seit vielen Jahren Motul voll Synt Öl auf meinem W202.
    Der Kaltlauf hat sich beim Wechsel auf Motul verbessert ( Hydoklackern ) und der W202 ist staubtrocken
    bei 300.000 km.
    Ich habe folgerichtig auf meinem OM642 daher auch 8100 X-clean+ 5W30 gefüllt.
    Irgenwie kann ich nicht glauben, dass ein Ölhersteller der Jahrzehnte im Rennsport mitmischt für derartige Schäden am Motor verantwortlich sein soll.

    Was die Kurbelwellenlager angeht, hatte wersseitig Probleme gegeben die bei der Modellpflege beseitigt wurden. Irgendwann habe ich das zumindest im Forum gelesen.

    Vielleicht hat der MB Spezi ja auch eine Hausmarke was die Aussage erklären würde...
     
  18. #18 Dieselwiesel, 31.10.2013
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.293
    Zustimmungen:
    35
    Fahrzeug:
    Auto
  19. #19 heizölraser, 01.11.2013
    heizölraser

    heizölraser Stammgast

    Dabei seit:
    25.12.2010
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    W211 Avantgarde 3.0 V6 CDI
    Völlig richtig, die Erfahrung war ja auch eine andere in dem Zusammenhang... Mobil schmierte immer so gut das das Geräusch verschwand, mit Motul wurde es lauter und ging anschließend auch nicht mehr weg... selbstverständlich war nicht Motul am schaden schuld.. der war schon vorher da... soviel nur zur selbst Erfahrung Motul schmier kraft...

    Und das meiner mit Motul 8100 X-clean 5W40 verbrauch hatte... ist auch nur eine Erfahrung.

    Erklären kann ichs mir beim besten willen nicht, ich finds auch schade, weil mich das Motul auch überzeugt hatte, vor allem hochdrehende Benziner machen immer wieder sehr gute Erfahrungen damit...
     
  20. #20 klausram, 02.11.2013
    klausram

    klausram Frischling

    Dabei seit:
    30.07.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    W203 C320 CDI Bj 2006
    Ein Schaden der sich abzeichnet hat immer einen Verlauf.
    Wenn du vorher Motul gefahren hättest und im zusammentreffen der Ereignisse also später XYZ Öl verwendet hättest wäre das XYZ Öl doch auch nicht der Grund für etwas.
    Ich denke das hier das Öl an nichts Schuld war. Heilen kann es natürlich ebenfalls nicht.
    Aber das kann kein Öl dieser Erde
     
Thema:

OM 642 verbraucht plötzlich viel Öl

Die Seite wird geladen...

OM 642 verbraucht plötzlich viel Öl - Ähnliche Themen

  1. C180 wird bei gleichmäßiger Geschwindigkeit plötzlich langsamer

    C180 wird bei gleichmäßiger Geschwindigkeit plötzlich langsamer: Hallo W202 Gemeinde, unser C180 Bj 95 mit Automatic-Getriebe verhält sich sonderbar. Ich will das Verhalten mal etwas präzise beschreiben, man...
  2. blaues Öl im Motorraum, Getriebe?

    blaues Öl im Motorraum, Getriebe?: Hallo zusammen, ich habe gestern bei meinem 350er im Motorraum rechtsseitig, direkt vorn auf dem Unterbodenschutz bläuliches Öl gefunden. Habt...
  3. Welches Öl bei einem clk 200 Kompressor Bj 2006 )

    Welches Öl bei einem clk 200 Kompressor Bj 2006 ): Hallo Leute , Ich brauche eure Hilfe was Thema Motoröl angeht . Welches Öl würdet ihr mir bei meinem Clk 200 ( Kompressor) aus Bj 2006 empfehlen.?
  4. Geräusche und schäumendes Öl in der Servolenkung

    Geräusche und schäumendes Öl in der Servolenkung: Hallo Zusammen, ich habe seit kurzer Zeit das Problem, dass meine Servolenkung laute Geräusche macht. Beim kontrollieren des Ölstandes ist mir...
  5. ''Positionsgeber Kurbelwelle'' (Kurbelwellensensor, KWS) @ Motor OM 646

    ''Positionsgeber Kurbelwelle'' (Kurbelwellensensor, KWS) @ Motor OM 646: Hallo, zum Austausch des defekten "Positionsgebers Kurbelwelle" bzw. KWS (MB-Teile-Nr. A0031532828, OEM: BOSCH, BOSCH-Teile-Nr. 0261210170) nach...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden