OM617 300d Motor entlüften?

Diskutiere OM617 300d Motor entlüften? im Motor, Antrieb & Tuning Forum im Bereich Technik; Hallo liebe Auto-Freunde, ich bin neu hier und so langsam auch ein wenig verzweifelt. Versuche seit einigen Tagen meinen (nach längerer...

  1. #1 Bielefelder, 16.06.2010
    Bielefelder

    Bielefelder Frischling

    Dabei seit:
    16.06.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo liebe Auto-Freunde,

    ich bin neu hier und so langsam auch ein wenig verzweifelt.

    Versuche seit einigen Tagen meinen (nach längerer Standzeit + Tank gewechselt) Dieselmotor zu entlüften.

    Dazu nutze ich die Handpumpe um den Diesel aus den Tank in die Pumpe zu saugen,
    doch der Motor springt dann kurz an, läuft ca. 5-10 Sekunden und geht dann wieder aus.

    Bin ratlos und weiß leider nicht weiter.
    Habe ich vllt. etwas vergessen und gibt es eine Entlüftungsschraube irgendwo?
    Was mach ich falsch?
    Will den Motor nicht zu lange in diesem Zustand starten und abwürgen lassen, klingt nämlich nicht so schön wenn er ohne Sprit wieder ausgeht.
    :(
     
  2. Anzeige

    Schau mal hier: OM617 300d Motor entlüften?. Dort wird jeder fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 E_270_T_CDI, 16.06.2010
    Zuletzt bearbeitet: 16.06.2010
    E_270_T_CDI

    E_270_T_CDI Crack

    Dabei seit:
    10.08.2008
    Beiträge:
    1.597
    Zustimmungen:
    0
    Hast du vielleicht Vor- und Rücklaufleitung am Tank vertauscht?

    EDIT:
    Wenn das System entlüftet ist, merkst du an der Pumpe einen deutlich erhöhten Wiederstand.
    Dem Motor schadet es nicht mit Spritmangel "abzusterben", denn nichts anderes passiert beim normalen Abstellen.
     
  4. #3 Bielefelder, 16.06.2010
    Bielefelder

    Bielefelder Frischling

    Dabei seit:
    16.06.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Das ist eine gute Frage, wenn es zwei verschiedene Anschlüsse wären.

    Sind sie tatsächlich verschieden? Ragen beide in das Tanksieb und von da ab kann ich leider nichts mehr erkennen.

    Was ich aber sehe ist, das Diesel bei Nutzung der Handpumpe durch den Leitungsfilter strömt.
    D.h. es fließt solange ich pumpe aus dem Tank zur Handpumpe.

    Dahinter scheint irgendwie nicht mehr viel zu fließen.

    Was mach ich falsch und welche Leitung ist nun, wenn unterschiedlich, die Rücklaufleitung?

    WO muss ich außerdem noch entlüften? An der Hohlschraube am Filter?

    Brauche da genauere Angaben.
     
  5. #4 E_270_T_CDI, 16.06.2010
    E_270_T_CDI

    E_270_T_CDI Crack

    Dabei seit:
    10.08.2008
    Beiträge:
    1.597
    Zustimmungen:
    0
    Welches der Vor- bzw. Rücklaufleitungsanschluß am Tank ist, weiß ich natürlich auch nicht. Sie sind aber auf jeden Fall nicht identisch!

    Du mußt nichts weiter entlüften, das geht über die Handpumpe alles automatisch. Ist der Treibstofffilter ok?
     
  6. #5 Bielefelder, 17.06.2010
    Bielefelder

    Bielefelder Frischling

    Dabei seit:
    16.06.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Habe einen neuen, transparenten Diesel Leitungsfilter eingesetzt aber den zu verschraubenden am Motor nicht getauscht und nur angeschaut.

    Wenn die nicht identisch sind, kann man dann überhaupt Diesel aus dem Tank saugen mittels Handpumpe? Sind grad mal 20 Liter drin.

    Denn das kann ich ja jetzt noch, so wie die Leitungen grad angeschlossen sind.

    Skizze oder Zeichnung wo ich erkennen kann was VOR- und RÜCKLAUF darstellt?

    Gibt es hier im Forum eigentlich G-Schrauber oder nur "Leser"?
     
  7. #6 Dieselwiesel, 17.06.2010
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.153
    Zustimmungen:
    21
    Hallo Bielefelder,

    warum hast du den Hauptstromfilter nicht getauscht?
    Gerade nach lange Standzeit und womöglich Sommerdiesel bei Minusgraden da geht dann kaum noch was durch den Filter.

    Gruß Christian
     
  8. #7 RMB-Andy, 04.05.2018
    RMB-Andy

    RMB-Andy Guest

    Hallo, also ich hab mit dem OM 617.913 ähnliche Probleme.
    Hab nach Winterpause beide Dieselfilter gewechselt.
    Mit Handpumpe entlüftet und da kam auch recht schnell Diesel.
    Aber dieses "schnarrende Geräusch" hab ich nicht hören können.
    Er startete fast sofort, ging aber nach recht kurzer Laufzeit aus und startet nun überhaupt nicht mehr! ???
    Ich hab den Hauptfilter zum kontrollieren abgemacht, mit der Befürchtung, dass dieser noch nicht voll sei?
    Aber, der war voll!
    Alles zusammen gemacht, etwas mehr gepumpt, ob ich das schnarrende Geräusch noch höre, kam aber nicht.
    Orgel orgel aber er sprinkt nicht mehr an!
    Keine Idee?
     
  9. #8 RMB-Andy, 10.05.2018
    RMB-Andy

    RMB-Andy Guest

    Ich hab die Lösung noch nicht.
    Aber hier gibt es eine ausführlichere Diskussion:
    busfreaks (.) de/strohrum/technisches/mercedes-benz/75570-407d-einspritzpumpe-entl%C3%BCften/index2.html#post640822 (Anpassen, den Link darf ich nicht einstellen)
    Aber ich hab jetzt ggf. doch den Fehler gefunden.
    Auf der ESP ist das Unterdruckventil.
    Von dort geht ein Kunststoffbogen in eine feine Leitung, die zum Lenkrad führt.
    In dem Bogen ist ein Riss.
    Ich hab die Vermutung, dass hierüber der Motor durch Dekompression oder Luftzufuhr zum Absterben gebracht wird.
    Wenn hier Luft angezogen wird, startet man und gleichzeitig bekommt der Motor den Befehl aus zu gehen...
    Ich bekomme morgen den Bogen, mal sehen, ob es das gewesen ist???
    Aber einige Dieselleitungen sind in der Tat so alt, dass der Austausch empfehlenswert ist!!!
     
  10. Anzeige

    Schau dir mal diese Ratgeber an. Dort findet man Infos und Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 RMB-Andy, 14.05.2018
    RMB-Andy

    RMB-Andy Guest

    Nachdem ich diesen Plastikbogen ausgetauscht hatte, lief die Karre.
     
    Dieselwiesel gefällt das.
  12. #10 Dieselwiesel, 14.05.2018
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.153
    Zustimmungen:
    21
    sehr schön, danke für die Rückmeldung
     
Thema:

OM617 300d Motor entlüften?

Die Seite wird geladen...

OM617 300d Motor entlüften? - Ähnliche Themen

  1. S600 Motor unruhig

    S600 Motor unruhig: Hallo Leute, ich habe seit gestern mein Lebenstraum erfüllt und mir ein S600, Bj2002 98,000km, zugelegt. Das Fahrzeug wurde leider nicht ser gut...
  2. Simmerring oder Entlüfter

    Simmerring oder Entlüfter: Hallo ich bin neu hier im Forum meine Frage ist ich habe mir am 13.08 einen gebrauchten c200 Kompressor Avantgarde BJ 2001 mit 152.000 km für 1900...
  3. Motor Mercedes 240 Diesel /8 OM 6160160601

    Motor Mercedes 240 Diesel /8 OM 6160160601: Motor lief bis zum Ausbau, dreht problemlos durch, seit einigen Jahren trocken eingelagert, sollte ursprünglich in einen 200/8 eingebaut werden....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden