OM642 Turbolader seltsamer Ölverlust

Diskutiere OM642 Turbolader seltsamer Ölverlust im Forum Mercedes E-Klasse Forum (W212) im Bereich E-Klasse & CLS Forum - Hallo zusammen, ich habe ein seltsames Problem an meinem OM642 (ca 220.000 km) mit Ölverlust hinten/oben am Turbo. Historie: Ölkühler wurde neu...
D

Daimler212

Frischling
Beiträge
4
Fahrzeug
W212 E300 CDI T-Modell
BC9D6648-58B4-4AE3-B596-732310DD9C1E.jpeg
Hallo zusammen,

ich habe ein seltsames Problem an meinem OM642 (ca 220.000 km) mit Ölverlust hinten/oben am Turbo.
Historie: Ölkühler wurde neu gemacht vor ca 20.000 km, Kurbelgehäuseentlüftung neu gemacht vor ca 4.000 km, trotzdem Ölverlust am Turbolader oben-hinten (siehe Foto, oben auf dem Schraubflansch und auf dem Hitzeblech).
Das typische Problem, das es mit der Kurbelgehäuseentlüftung gibt, ist es definitiv nicht, vorne am Geweih ist der Turbo weitgehend trocken.
Wenn ich alles trocken wische, taucht das Öl nach ca 100 km wieder auf. Das Öl sieht recht dünnflüssig aus (es scheint erst dann auszutreten, wenn der Motor wirklich richtig warm gefahren wurde).
Motor hat volle Leistung und läuft völlig unauffällig.
Ich bin völlig ratlos, gibt es Ideen aus dem Forum wo das Öl herkommen könnte? Kann es sein, dass Öl von der Turboladerwelle nach aussen durch das Gehäuse gedrückt wird??
Vielen Dank im Voraus!
 

Anhänge

  • 63BB6286-453F-4A52-9C98-63DE72E941B4.jpeg
    63BB6286-453F-4A52-9C98-63DE72E941B4.jpeg
    512,9 KB · Aufrufe: 923
Moin schau mal nach dem O-Ring am Alu Rohr was vom Turbo in den Ladeluftkühler geht.
 
Hallo,
ja, das war genau das Problem.
Leider hat die Werkstatt zwei Anläufe gebraucht, im den Fehler zu finden, aber jetzt ist alles wieder trocken und vollgasfest :-)
Viel Grüsse
 
Thema: OM642 Turbolader seltsamer Ölverlust
Zurück
Oben