poltern durch strebe am airmatiksensor ( foto )

Diskutiere poltern durch strebe am airmatiksensor ( foto ) im Forum E-Klasse & CLS Forum im Bereich Mercedes-Benz - hallöle, war heute in der werkstatt weil mein auto poltert. nachdem wir eine abgerissene auspuffhalterung gefunden und angeschweißt hatten war...
Status
Für weitere Antworten geschlossen.
marlboro

marlboro

Kilometerfresser
Beiträge
1.225
Fahrzeug
E-Tonne Tee
211.223
hallöle,

war heute in der werkstatt weil mein auto poltert. nachdem wir eine abgerissene auspuffhalterung gefunden und angeschweißt hatten war da geräusch aber immer noch da.

stabi etc. alle geprüft und unauffällig.

jetzt haben die aber oben am airmatikdämpfer so eine strebe gefunden die wohl am sensor befestigt ist und ein wenig spiel hat. diese strebe haben sie losgeschraubt und sieh da, geräusch weg. :D

die werkstatt hat direkt bei mercedes angerufen und wollte nach dem ersatzteil fragen aber da war leider dauerbesetzt.

deswegen jetzt meine anfrage hier. wisst ihr welches bauteil ich meine? s. foto
wäre schön wenn jemand da eine explosionszeichnung bzw. teilenummer hat.
 

Anhänge

  • 2011-08-30 15.41.18.jpg
    2011-08-30 15.41.18.jpg
    17,6 KB · Aufrufe: 299
  • 2011-08-30 15.41.34.jpg
    2011-08-30 15.41.34.jpg
    31,4 KB · Aufrufe: 513
hi christian,

ja, danke. das müsste es eigentlich sein.

bin echt mal gespannt ob das wirklich der verursache für mein geräusch ist. schon mal gehört ob da was in der richtung "poltern" verursacht??

werde es am freitag mal machen lassen. sollte ja kein großer aufwand sein das teil zu tauschen. :drink:

EDIT: das fällt mir noch ein. als wir diese verbindungsstange abgeschraubt haben war meine dämpfung vorne total weg. also gar kein druck mehr in der airmatik bzw. hat da wohl nichts mehr geregelt bekommen. mir ging der "***** auf grundeis" aber der meister meinte nur "wenn wir gleich den motor starten gehts wieder...meistens" ;))
 
Fluppe, Deine Tonne hat aber doch kein Xenon oder?
 
In Anbetracht der Beschreibung würde ich vermuten, dass es sich um den Niveauregler der Airmatik handelt. Möglicherweise ist das der selbe wie für die LWR?
 
Fluppe, Deine Tonne hat aber doch kein Xenon oder?

Ist egal, nach gründlichem Studium meiner Glaskugel schließe ich mich Christians Meinung an :D

Ich denke auch, dass Du das vielsagend als "Verbindungsstange an Sensor" benannte Teil meinst, was bei Fahrzeugen ohne Xenon aber mit AIRMATIC ebenfalls verbaut ist. :hunter:
 
lol ach mir kommt es langsam.... also die erinnerung. *lach*

ja genau. das sagte er ja. das teil müsste von der leuchtweitenregulierung vom xenon sein. auch wenn ich keins habe ist es oft so das die bauteile trotzdem verbaut sind. :crazy:

interessant finde ich aber das der "sensor" dann wohl über diese "verbindung" wohl einerseits was mit der LWR und anderseits aber auch die airmatik regelt und wiederrum mein poltern verursacht. :gamer: ganzschön vielseitig das blöde teil. muss weiblich sein bei so vielen gleichzeitigen tätigkeiten. ;))
 
Mit der LWR hat's in Deinem Fall nix zu tun, weil Du ja auf Grund des fehlenden Xenons eine manuelle und keine automatische Leuchtweitenregulierung hast. Bei Dir ist das Teil trotzdem verbaut, weil es anscheinend für die AIRMATIC notwendig ist, die Du ja hast. Das Teil erfüllt also auch bei Dir eine Funktion!

Fahrzeuge ohne Xenon und ohne AIRMATIC dürften dieses Teil nicht verbaut haben.

Bei unserem Auto (AIRMATIC und Xenon) entfaltet dieses Teil erst sein volles weibliches multitasking Talent :D
 
so, meine werkstatt hatte das teil das abends auch schon bestellt und ich bekomme es morgen eingebaut.

bin mal sehr gespannt ob dann mein "rumpel-trecker" wieder normal läuft.
 
so, meine werkstatt hatte das teil das abends auch schon bestellt und ich bekomme es morgen eingebaut.

bin mal sehr gespannt ob dann mein "rumpel-trecker" wieder normal läuft.
Na dann haben die hoffentlich auch das richtige Bauteil bestellt, dass ist nämlich 100% der Höhensensor der Airmatic, nix LWR oder sonst nen Käse... sonst kannst du am WE nur noch mit dem Fahrrad rumgurken ;)
 
Na dann haben die hoffentlich auch das richtige Bauteil bestellt, dass ist nämlich 100% der Höhensensor der Airmatic, nix LWR oder sonst nen Käse... sonst kannst du am WE nur noch mit dem Fahrrad rumgurken ;)

es geht nur im die metallstrebe ( teil 30 ) mit den kleinen buchsen/gelenken. der sensor ist ok. ;)
und ob ich da nun einen LWR oder einen airmatiksensor sitzen habe ist mir relativ egal. beides macht ja keine probleme. :D
 
so, die odyssee geht weiter. :D

an der strebe lags jedenfalls nicht das die karre poltert da das geräusch noch da ist. :crazy:

hab dann noch mal die koppelstangen entlastet / abgeschraubt und dann war das geräusch definitiv weg. liegt wohl doch an den stabis / koppelstangen obwohl die keinerlei spiel aufweisen.

jedenfalls, teile sind bestellt und werden übernächste woche eingebaut. mal sehen ob es das dann war. :drink:
 
hast dir schon mal die Gummilager des Stabis angeschaut - da kann auch spiel und poltern drinnstecken.

auch wenn die Koppelstangen ok sind.
 
hast dir schon mal die Gummilager des Stabis angeschaut - da kann auch spiel und poltern drinnstecken.

auch wenn die Koppelstangen ok sind.

ja, ist zwar nichts zu finden aber die gummilager tauschen wir auch aus. die hat er direkt mitbestellt. :drink:
 
Jaja, die VA vom 211er.

Ich würde Dir empfehlen mit den Geräuschen ein halbes Jahr weiter zu fahren. Irgendwann hat ein Gelenk/Lager dann auch sichtbares Spiel und man kann es gezielt austauschen.

Damals das gleiche Spiel bei mir.
Traggelenk VR wurde getauscht, Poltern immer noch da.
Meister hat auf die Zugstreben getippt, hat mir aber empfohlen weiter zu fahren.
Nach einem halben Jahr wurden dann die oberen Gelenke links und rechts getauscht sowie das untere Traggelenk VL. Seitdem ist Ruhe im Karton.

Auf Verdacht tauschen (auch wenn man es durch Eigenleistung o.ä. billiger hin bekommt) würde ich nicht. Kostet ja trotzdem Geld.

Gruß
Hyperbel


PS: Ansonsten könnten das noch Koppelstangen, Radlager, Stoßdämpfer, Stabilager, Domlager, Lenkgetriebe sein ....
... alles durchprprüfen ja, aber ohne Befund tauschen ???
 
ich fahr ja knapp 80.000km im jahr da geht das recht fix und da brauche ich kein halbes jahr warten. :gamer:
jedenfalls lass ich die jetzt eh noch machen da die kiste jetzt 230.000km runter hat und der austausch wohl eh nicht schaden kann. wenns dann nicht weg ist geht mir das auch am allerwertesten vorbei und wenn es richtig hinüber ist werde ich wohl auch merken was da die geräusche verursacht hat. :drink:

spätestens wenn das teil abfällt. :D
 
Bei 80 Tkm p.a. sollte das nach 4-6 Wochen schon fast klärbar sein!

Bei dem Kilometerstand ist es aber bestimmt kein Fehler.

Viel Erfolg! :)
 
es geht nur im die metallstrebe ( teil 30 ) mit den kleinen buchsen/gelenken. der sensor ist ok. ;)
und ob ich da nun einen LWR oder einen airmatiksensor sitzen habe ist mir relativ egal. beides macht ja keine probleme.

EDIT: das fällt mir noch ein. als wir diese verbindungsstange abgeschraubt haben war ? meine dämpfung vorne total weg. also gar kein druck mehr in der airmatik ?

Na wat den nu? Deshalb auch der Tipp von mir mit den Höhensensor, aber na ja wie du meinst...
 
Zuletzt bearbeitet:
Status
Für weitere Antworten geschlossen.
Thema: poltern durch strebe am airmatiksensor ( foto )
Zurück
Oben