Probleme mit billigen "No Name" ABS Sensoren

Diskutiere Probleme mit billigen "No Name" ABS Sensoren im E-Klasse & CLS Forum Forum im Bereich Mercedes-Benz; Hallo, ich bin am Verzweifeln Habe die beiden ABS Sensoren an der VA erneuert. Beide Sensoren haben bei einem im Web gut bekannten Händler...

  1. WWCDB

    WWCDB Frischling

    Dabei seit:
    14.11.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    E270CDI
    Hallo, ich bin am Verzweifeln

    Habe die beiden ABS Sensoren an der VA erneuert. Beide Sensoren haben bei einem im Web gut bekannten Händler gerade mal 50 Euro gekostet.
    Jedoch habe ich nach wie vor Fehler auf beiden Seiten: ABS Sensor VL+VR kein Signal.

    Ein Bosch Mitarbeiter meinte, dass es des öfteren Probleme mit billigen Sensoren gibt. Die würden kein ausreichendes Signal liefern bzw aufgrund minimal falscher Abmessungen nicht funktionieren.

    Hat jemand sowas schon erlebt ? Soll ich jetzt z.B. Hella Sensoren für 110,-€ / Stck kaufen ?
     
  2. mayhem

    mayhem Crack

    Dabei seit:
    22.11.2010
    Beiträge:
    473
    Zustimmungen:
    2
    Fahrzeug:
    mbw
    ich bezweifle, dass dei Sensoren bei MB soviel kosten. Welches Auto überhaupt ? Und überhaupt... Sind die ABS-Ringe sauber und intakt ?
     
  3. WWCDB

    WWCDB Frischling

    Dabei seit:
    14.11.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    E270CDI
    Sorry E270CDI 04/2003 mit SBC

    Fehler trat auf nachdem ich die ABS Sensoren beidseitig ausgebaut habe um alle Traggelenke und Spurstangen zu erneuern.
    Also ABS war ohne Fehler - Sensoren vorne aus- und eingebaut - seitdem Fehler kein Signal VL+VR
     
  4. #4 Thomas H, 13.01.2017
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.408
    Zustimmungen:
    26
    Fahrzeug:
    B200 W246
    Müsste dann ein W211er Baumuster sein.
    Der Drehzahlfühler heißt dann A211 540 29 17 und kostet ohne Steuer 127,08Euro per Stück.
     
  5. #5 mayhem, 13.01.2017
    Zuletzt bearbeitet: 17.01.2017
    mayhem

    mayhem Crack

    Dabei seit:
    22.11.2010
    Beiträge:
    473
    Zustimmungen:
    2
    Fahrzeug:
    mbw
    @TE: Genau lesen und ebenso ANTWORTEN ! "...Und überhaupt... Sind die ABS-Ringe sauber und intakt ? "
     
  6. mayhem

    mayhem Crack

    Dabei seit:
    22.11.2010
    Beiträge:
    473
    Zustimmungen:
    2
    Fahrzeug:
    mbw
    Das ist wieder einmal das übliche Auftreten hier und anders wo: Da tauchen "völlig Verzweifelte" aber offensichtlich Unbedarfte auf, beantworten dann Rückfragen NICHT oder halb und dann taucht unser Held wieder ab oder pöbelt gar herum "weil man mir nicht hilft". ICH bedauere wieder einmal die Werkstätten, die sich mit solchen Halbwissern herumplagen müssen - und frage mich wieder einmal: Warum verschwende ich eigentlich meine Zeit damit ?
     
Thema:

Probleme mit billigen "No Name" ABS Sensoren

Die Seite wird geladen...

Probleme mit billigen "No Name" ABS Sensoren - Ähnliche Themen

  1. Mercedes A 160 bremse probleme

    Mercedes A 160 bremse probleme: Hallo ich hätte eine frage zum thema bremse bei der a160 klasse unzwar lässt sich bei meinem auto das bremspedal durchdrücken die bremswirkung ist...
  2. Probleme nach Software Update E 350 CDI 265 PS

    Probleme nach Software Update E 350 CDI 265 PS: Hallo, ich habe vor einigen Wochen das (freiwillige) Software Update bei meinem Händler durchführen lassen. Seitdem habe ich das Problem, daß der...
  3. Mercedes ML w163 Abs bas ets lampe

    Mercedes ML w163 Abs bas ets lampe: Guten Tag.. Ich habe seit 2 jahre einen ML 270cdi , final aus 2004. Vor kurzem habe ich problem mit einige fehlern.. es leuchtet ABS ETS BAS UND...
  4. Probleme mit Comand - macht nach Rückbau kein Mucks!

    Probleme mit Comand - macht nach Rückbau kein Mucks!: Hallo zusammen, mein Problem ist sicherlich nicht spezifisch für den 209er, ich poste es dennoch hier... verschieben lässt es sich immer noch...
  5. Command Probleme / Laufwerk nicht verfügbar?

    Command Probleme / Laufwerk nicht verfügbar?: Seit einiger Zeit habe ich bei meinem Fzg (E250 CDI / 06/2012 / W212) die Fehlermeldung "Laufwerk nicht verfügbar", welche in unregelmäßigen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden