Probleme mit dem Scheibenwischer

Diskutiere Probleme mit dem Scheibenwischer im A- und B-Klasse Forum im Bereich Mercedes-Benz; Hallo Leute, hat schon mal jemand Probleme mit dem Blinker- Scheibenwischerhebel gehabt ? Mein Scheibenwischer verweigert mitten im Regen...

  1. KPB

    KPB alter Hase

    Dabei seit:
    03.03.2002
    Beiträge:
    75
    Zustimmungen:
    0
    Fahrzeug:
    A170 CDI
    Hallo Leute,

    hat schon mal jemand Probleme mit dem Blinker- Scheibenwischerhebel gehabt ?

    Mein Scheibenwischer verweigert mitten im Regen seinen Dienst bis ich ein- bis zweimal von 0 auf 3 mit "Schmackes" schalte...

    Kennt das Problem jemand....


    CU

    KPB
     
  2. #2 Katharina, 12.05.2002
    Katharina

    Katharina Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    12.247
    Zustimmungen:
    0
    Hallo KPB,

    in dem Hebel selbst sind nur Kontakte eingebaut. Entweder sind diese oxidiert, oder aber der Scheibenwischer schaltet aus anderen Gründen aus. Überprüfe doch auch das Scheibenwischerrelais.
     
  3. KPB

    KPB alter Hase

    Dabei seit:
    03.03.2002
    Beiträge:
    75
    Zustimmungen:
    0
    Fahrzeug:
    A170 CDI
    Hallo Katharina,

    danke für Deine Antwort. Das Problem wurde mittlerweile dur die NL behoben. Es war der Scheibenwischermotor... die Elektronik hat den Motor immer wieder stromlos geschaltet, da der Motor zu heiß wurde....

    Danke

    KPB
     
Thema:

Probleme mit dem Scheibenwischer

Die Seite wird geladen...

Probleme mit dem Scheibenwischer - Ähnliche Themen

  1. Scheibenwischer gehen nur, wenn ich nach rechts blinke!

    Scheibenwischer gehen nur, wenn ich nach rechts blinke!: Bin neu hier im Forum und hoffe, das Ihr mir helfen könnt. Seit ein paar Tagen geht der Scheibenwischer nur an, wenn ich nach rechts blinke. Dann...
  2. Probleme mit den Rückleuchten w211T E320 CDI

    Probleme mit den Rückleuchten w211T E320 CDI: Hallo. Ich bin neu hier und habe mit meinem w211T E320 CDI seit ein paar Tagen ein Problem: Ich bekomme Fehlermeldungen, das hinten beide...
  3. CL 500 Vorstellung und Probleme

    CL 500 Vorstellung und Probleme: Guten Abend sehr geehrte Forumsgemeinde. Kürzlich erfüllte ich mir(nachdem ich meinen CLK W209 55 Amg verkauft habe) einen Traum. Ich kaufte mir...
  4. Probleme Comand 2.0 nach Laufwerkstausch

    Probleme Comand 2.0 nach Laufwerkstausch: Hallo, ich habe bei einem Comand 2.0 das Laufwerk getauscht und eine originale Navi CD besorgt. Die Navigation wird aber nicht aktiviert. Bei...
  5. W203 Alarmanlage Probleme

    W203 Alarmanlage Probleme: Hallo und guten Abend. Bin neu hier und seit knapp ner Woche Besitzer eines w203 Kombi. Allerdings hält dieser mich sein 3 Tagen ununterbrochen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden