Probleme nach Software Update E 350 CDI 265 PS

Diskutiere Probleme nach Software Update E 350 CDI 265 PS im Mercedes E-Klasse Forum (W212) Forum im Bereich E-Klasse & CLS Forum; Hallo, ich habe vor einigen Wochen das (freiwillige) Software Update bei meinem Händler durchführen lassen. Seitdem habe ich das Problem, daß der...

  1. #1 uwe4630, 19.01.2020
    uwe4630

    uwe4630 Hardy

    Dabei seit:
    24.12.2004
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    E 350 T CDI 4matic (W212)
    Hallo, ich habe vor einigen Wochen das (freiwillige) Software Update bei meinem Händler durchführen lassen. Seitdem habe ich das Problem, daß der Wagen plötzlich nicht mehr schaltet um schneller zu beschleunigen. Auch der Kickdown funktioniert nicht. Das Problem tritt irgendwann bei der Fahrt auf, nicht direkt beim Start und auch nicht bei jeder Fahrt. Nach einem Neustart geht es dann wieder für eine gewisse Zeit.

    Hat jemand eine Idee woran das liegen könnte?
     
  2. #2 Diesel*Olli, 19.01.2020
    Diesel*Olli

    Diesel*Olli Crack
    Moderator

    Dabei seit:
    16.02.2007
    Beiträge:
    1.288
    Zustimmungen:
    6
    Fahrzeug:
    W222
    Hallo,

    hattest Du die Probleme vor dem Update auch schon?
     
  3. #3 uwe4630, 19.01.2020
    uwe4630

    uwe4630 Hardy

    Dabei seit:
    24.12.2004
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    E 350 T CDI 4matic (W212)
    Hallo,
    nein vorher lief der einwandfrei. Hat jetzt erst 147 T KM gelaufen.
     
  4. #4 uwe4630, 19.01.2020
    uwe4630

    uwe4630 Hardy

    Dabei seit:
    24.12.2004
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    E 350 T CDI 4matic (W212)
    Es geht weiter....

    Nun leuchtet die gelbe Motor Diagnose Leuchte. Würde ja zum Software Update passen. Fehler im Abgassystem?
     
  5. #5 benzwilli, 04.03.2020
    benzwilli

    benzwilli Frischling

    Dabei seit:
    04.03.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    A207 in blau
    Hallo,

    ich habe das auch. Getriebe schaltet nicht mehr runter.... erst ab 50 km/h oder weniger schaltet das Getriebe runter. Sowie beim Beschleunigen dreht der Motor ungewöhnlich hoch ohne zu schalten. Ist mir aufgefallen wenn die Partikelfilterreinigung läuft. Ende Dezember gab es ein Update, seitdem 1000km gefahren und jetzt steht der Dicke in der Werkstatt. Dazu auch gleich eine Frage im anderen thread
     
  6. #6 uwe4630, 04.03.2020
    uwe4630

    uwe4630 Hardy

    Dabei seit:
    24.12.2004
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    E 350 T CDI 4matic (W212)
    Hallo,
    der Freundliche hat nun den Fehlerspeicher ausgelesen. Angeblich Dieselpartikelfilter zu und gebrochen. Neuer DPF und neue Lambdasonde für über 2400 €..... Fährt jetzt wieder normal
     
  7. #7 benzwilli, 04.03.2020
    benzwilli

    benzwilli Frischling

    Dabei seit:
    04.03.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    A207 in blau
    WOW, ging der DPF nicht zu reinigen? Na da kommt Freude auf!
    wieviel km hat deiner runter?
     
  8. #8 uwe4630, 04.03.2020
    uwe4630

    uwe4630 Hardy

    Dabei seit:
    24.12.2004
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    E 350 T CDI 4matic (W212)
    140.000 eigentlich ein Witz...
     
  9. #9 peter M, 08.04.2020
    peter M

    peter M Frischling

    Dabei seit:
    08.04.2020
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    E 350 Bluetec
    Hallo ,bei mir nach Update alle 3 wochen leuchtet Motodiagnoseleuchte , MB Werkstat findet nichts, sei "kommunikationsfehler alles OK" ,das Auto ist 6 jahre alt und 120 TKM gelaufen ,Motor probleme gabs nie ,eindeutiger zusammenhang mit Update,
     
Thema:

Probleme nach Software Update E 350 CDI 265 PS

Die Seite wird geladen...

Probleme nach Software Update E 350 CDI 265 PS - Ähnliche Themen

  1. ABC Höhenverstellung Probleme CL 63

    ABC Höhenverstellung Probleme CL 63: Schönen Guten Tag Zusammen Ich hoffe jemand kann mir weiterhelfen.. Fahre einen Cl63 jg.2008 155tkm. Hab seit längerem das Problem dass sich das...
  2. selten Überhitzung bei M274 Motor (E 250)...

    selten Überhitzung bei M274 Motor (E 250)...: Hallo, ich fahre ein E250 Cabrio Bj 2014 mit dem 211PS Motor 274. Ich habe folgendes Überhitzungsproblem: Zeitweise erreicht die...
  3. Navi update W166

    Navi update W166: Hallo Ich habe einen w166 . Mit comand online wo bekomme Ich ein Navi Update habe Version V6 also noch die erste ...
  4. Verbindungs Probleme w166 mit comand

    Verbindungs Probleme w166 mit comand: Hallo kann mit mir jemand helfen ! Habe einen Ml W166 mit comand online . Kriege mein Telefon nicht mit dem Internet verbunden .
  5. Austausch der Unit dann kamen die Probleme

    Austausch der Unit dann kamen die Probleme: Hallo, Ich fahre ein C350e T-Modell Bj 2018. Im Sommer 2019 fing die Unit an Stress zu machen. Im Bootscreen (Mercedeslogo) hängen bleiben, kein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden