R-Klasse Probleme

Diskutiere R-Klasse Probleme im R-Klasse Forum im Bereich M-, G-, GL-, GLK- & R-Klasse; Hallo DB-Forum Teams, erstmal möchte ich alle hier alle sehr loben, nach langer suche heute habe mich als neuer Mitglied registiert, würde mich...

  1. #1 derMITdem-R, 01.07.2019
    derMITdem-R

    derMITdem-R Frischling

    Dabei seit:
    01.07.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    R-Klasse 320CDI 4Matic L
    Hallo DB-Forum Teams,

    erstmal möchte ich alle hier alle sehr loben, nach langer suche heute habe mich als neuer Mitglied registiert, würde mich auch sehr daher auch freuen, wenn ich Unterstützung bzw. Informationen zum beheben meiner Probleme Tatkräftig erhalten würde.

    Nach Langer überlegeung ob S-Max oder Galaxy bin ich auf einen schicken R-Klasse zugestoßen, bis dahin wusste ich noch garnicht das Mercedes so einen Tollen Sportlichen Raumwunder gebaut hatte.

    Zum Fahrzeug, ich habe mir letzte Woche den 320CDI 4Matic Lang zugelägt, damit haben aber auch schon die Probleme Angefangen.

    Bei der Probefahrund Kauf war absolut nix, 2 Tage später hat es angefangen, bzw. sind mir die Probleme aufgefallen.

    1. Am 3 Tag seit dem vorhanden: Die Heizung regelt am Bedienfeld nicht, es leuchet zwar nach Tastendruck die Angewälte Funktion LED auf, aber die Heizung und Geblässe ändert sich nicht.
    Sobald ich den schlüssel auf position 2 drehe fängt nach 5-10sec das geblässe und im Heck auch zu drehen, Luftausströmung kommt nach oben richtung Windschutzscheibe.
    auh nach start des Fahrzeuges läuft Sie weiter, wenn ich auf off gehe schaltet das Bediengerät ab aber Geblässe läuft immer noch. Das aller beste ist, bei diesem Wetter- Es ist wie in der Sauna kommt zusätzlich warme luft.

    2. Am 4 Ta:g als ich Ihn Startete hatte er keine Leistung, Motorkontrolläuchte lächtete, keine Power, als ich in den Motorraum geschaut habe und mein nachbar mehrmal Gas geben durfte, bewegte sich der Versteller am Turbolader nicht, Fehler speicher zeigte Drosselklappe an, ich ging vom EKAS fehler aus, weil so ziehmlich alles darauf deutete, nach dem ich diverse Forum durchforstet hatte.
    Am 5 Tag seit besitz, war der Fehler immer noch da, ich bin dann in die Waschanlage habe den wagen von außen gewaschen und bin losgefahren,es war wieder volle Power vorhanden, Also auf der Lndstrecke probiert alles ok wärend dessen ist auch urplötzlich von alleine die Motorkontrollleuchte ausgegangen.

    3. Beim beschleunigen und Abbremsen kommt von unten vorne ein Klacken als ob das vom Getriebe kommt, so was bekannt was könnte dies sein?

    4. mein Comand hat kein Radio Empfang, und wo bekomme ich einen Update bzw. eine Navi CD?

    Mein hauptproblem ist aber die Klimaheizung, wie taste ich mich heran?
    Gibt es einen Reset für die Klimaanlage und Steuerung der Stellmotoren für die R-Klasse wie bei einigen anderen Modellen? Über eine Anleitung würde ich mich sehr freuen, sonst bin ich Technisch versiert.
    So kann ich mit meinen kleinen nicht Unterwegs Fahren!

    Verbrauchhat er auch 14L diesel bei normaler fahrt, das ist etwas zuviel nicht?
    hatte auch zufällig in einem Forum überfolgen, das jemand seins ein Orginal Software aufgespielt hat von einem 350CDI BlueEfficent und erreiche Euro5 mit weniger verbauch ist das möglich???

    Aber am meisten nervt mich die Heizung, kaum hab ich diesen geilen schlitten, schon geht nix!

    Danke im voraus
     
  2. #2 coca-light, 01.07.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.422
    Zustimmungen:
    104
    Fahrzeug:
    210.072
    Hallo auch,

    hast Du die Mängel dort, wo Du das Fahrzeug gekauft hattest, noch nicht reklamiert?

    Hast Du das Fahrzeug bei einer
    MB-Vertretung/Niederlassung gekauft, oder wo ansonsten?
     
  3. #3 derMITdem-R, 01.07.2019
    derMITdem-R

    derMITdem-R Frischling

    Dabei seit:
    01.07.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    R-Klasse 320CDI 4Matic L
    Hallo coca-light,

    nein die Mängel hatte ich noch nicht beanstandet, kann ich auch nicht.

    Daher muss ich es selbst erld.

    Kannst mir helfen dabei?
    Ich lese gerade das man bestimmte Multi-Zonen Termatronics resetet aber das was bei mir verbaute habe ich noch nicht gefunden, oder habe ich eine andere Möglichkeit die klappen Manuel von warm auf kalt zu drehen?

    Wegen radio habe ich gerade was gefunden, da muss man anscheinend hinter dem radio die kabel kontrollieren
     
  4. #4 derMITdem-R, 01.07.2019
    derMITdem-R

    derMITdem-R Frischling

    Dabei seit:
    01.07.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    R-Klasse 320CDI 4Matic L
    Guten morgen,

    heute bei der Fahrt zum Bäcker:

    Ich bin ganz normal hin, Motor lief rund mit gefühlt voller Leistung.
    Nachdem ich beim Bäcker war bin ich losgefahren, beim losfahren hatte ich keine power, es leuchtete die vorglüh leuchte auf nicht die motorkontrollleuchte!
    Ca. 2 min dan ist Sie von selbst erloschen aber keine Leistung, da CH gestern abend noch viel gelesen habe, habe ich es mit einem Neustart versucht, und siehe da volle Leistung keine Lampen leuchtet auf.

    Könnt Ihr mir Anleitungen zu schicken oder evtl links für die R-klasse zum Ausbau des command und zur Prüfung oder vorläufigen Stilllegung der Heizung, da die Hitze nicht mehr erträglich ist?
     
  5. #5 derMITdem-R, 01.07.2019
    derMITdem-R

    derMITdem-R Frischling

    Dabei seit:
    01.07.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    R-Klasse 320CDI 4Matic L
    Hallo,

    so nachdem ich heute morgen Schwierigkeiten hatte, habe ich mir i. Sicherungsplan im Heck angesehen um wenigstens durch herausnehmen der Sicherung die Heizung still zu legen vorerst damit man bis Fehler Ursache fahren kann

    Aber nein Falsch gedacht, erwies sich als Fehler!
    Folgende Sicherungen habe ich entfernt: 10-Gebläse 2 Sitzreihe, 12- Klimatisierungsautomatik, 67-Gebläse Heck Klimaanlage, und die 22,121 Standheizung

    Habe danach gestartet, Problem dann läuft der Kühlerlüfter Im Motorraum auf Voller Stufe,
    habe jetzt das Bedienteil raus um zu prüfen ob alle kabel angeschlossen sind, auch das scheint OK zu sein, hinten am comand ist auch der antenkabel dran.

    Kann mir einer bitte unterstützen ?

    Danke im voraus
     
  6. #6 derMITdem-R, 01.07.2019
    derMITdem-R

    derMITdem-R Frischling

    Dabei seit:
    01.07.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    R-Klasse 320CDI 4Matic L
    Schönen abend,

    ich bin heute einfach nicht weiter!

    Jetzt die Überlegung, hat mir Hand einen Plan von der Heizung/ Gebläse mit den Stellmotoren und welche die Klappe ist für warm und Kaltluft, dann wurde ich sie vorerst abhängen und fixihren wenn das ginge?
     
  7. #7 derMITdem-R, 01.07.2019
    derMITdem-R

    derMITdem-R Frischling

    Dabei seit:
    01.07.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    R-Klasse 320CDI 4Matic L
    Hallo,

    anbei Bilder vom Gebläse Kasten, soweit ich das jetzt sehen kann, wurde der Motor und die darunterloegende Einheit 2017 gegen einen Valeo vom Vorbesitzer getauscht.
    Ich sehe einen Stellmotor oberhalb vom Gebläse Motor, denke das ist für die umluft, links an der Mittelkonsole sitzen nochmals zwei , welche wären diese?
    oder suche ich am Falschen Fleck.
    Keines der Stellmotoren wird angesteuert!
    Ratschlag? Wie prüfe ich die Zuleitungen zum Stellmotor ob was ankommt?
     
  8. #8 derMITdem-R, 01.07.2019
    derMITdem-R

    derMITdem-R Frischling

    Dabei seit:
    01.07.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    R-Klasse 320CDI 4Matic L
    IMG_20190701_231556.jpg IMG_20190701_231607.jpg IMG_20190701_231625.jpg IMG_20190701_125419.jpg IMG_20190701_231556.jpg IMG_20190701_231607.jpg IMG_20190701_231625.jpg IMG_20190701_125419.jpg
     
  9. #9 derMITdem-R, 03.07.2019
    derMITdem-R

    derMITdem-R Frischling

    Dabei seit:
    01.07.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    R-Klasse 320CDI 4Matic L
    Hallo Mitglieder,

    halte euch mal im laufenden, ich habe bisher den Stecker Stromspannung am Gebläsemotor abgezugen. so das ich vorerst mal die Räucher kammer etwas herunter fahren kann, muss sagen bringt nicht viel.
    die stellmotoren bewegen sich alle nicht, egal was ich betätige.

    Das einige in der mittelkonsole kann ich den lüfter minimal steueren, links hinten vom Kofferraum kommen geräuchs als ob da der zusatzheizer/standheizung anläuft ( Läuft an geräuch als ob der lüfter läuft ca 10sec/ dan hörts für 10 sec auf usw. bis man den schlüssel wieder auf 0 Stellung bringt.

    in diversen Foren, habe ich jetzt gelesen, das es der Heizungsventil/Duoventil/Absperrventil sein könnte, daher habe ich die Wischer gestänge abmontiert, die wasserleitungen die von vorne rechst kommen gehen in der zwischenwand direkt durch, da ist nix dazwischen, oder wo sitzt das Ventil?
    Auch am und um den Wasserbehälter habe ich nix der gleichen, da befinden sich 3 Umwälzpumpen.

    Hat mir den keiner eine Idee wie ich den Grill abschalten kann???
     
  10. #10 derMITdem-R, 05.07.2019
    derMITdem-R

    derMITdem-R Frischling

    Dabei seit:
    01.07.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    R-Klasse 320CDI 4Matic L
    Hat jemand lust mal sich den wagen mit Diagnose an zu schauen?
     
Thema:

R-Klasse Probleme

Die Seite wird geladen...

R-Klasse Probleme - Ähnliche Themen

  1. W220 probleme schlüssel

    W220 probleme schlüssel: Hallo leute,ich fahre einen w220 320er benziner..hab ein problem womit ich nicht weiter komme.. Mein hauptschlüssel hatte langsam probleme...
  2. Mercedes A-Klasse W176

    Mercedes A-Klasse W176: Hallo Mercedes A180 Style von 2014 Habe meine Frontlippe defekt muss ich jetzt die ganze Front reparieren lassen.
  3. Modell C250 oder C300 Oder E-Klasse

    Modell C250 oder C300 Oder E-Klasse: Hallo Ihr Experten, ich fahre derzeit einen C220 CDI Bj 2005 w203.280000 Tkm. beim Kauf 170000 Tkm. Kaufpreis 6,5 Kilo Euro. Ich möchte bald was...
  4. ESP, ABS, BAS defekt, Zündschloss und Display Probleme

    ESP, ABS, BAS defekt, Zündschloss und Display Probleme: Hallo liebe Community, Hilfesuchend wende ich mich an euch, in der Hoffnung ähnlich betroffene zu finden. Zunächst mein Herzstück: E 270 CDI, Bj...
  5. Comand Radio ohne Funktion und weitere Probleme ! ! !

    Comand Radio ohne Funktion und weitere Probleme ! ! !: Moin Moin erstmal ! Folgende Situation zu meinem Radio/ Fahrzeug: Es handelt sich um ein E 240T Baureihe 211.261 aus 03/2003. Verbaut ist ein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden