Riefe in Zylinder - Nachhonen?

Diskutiere Riefe in Zylinder - Nachhonen? im Motor, Antrieb & Tuning Forum im Bereich Technik; Hallo, beim Spiegeln hat man in einem Zylinder (M271, 200K) eine leichte Riefe entdeckt. Von zwei verschiedenen Motorinstandsetzern habe ich...

  1. #1 Don Borsto, 19.01.2007
    Don Borsto

    Don Borsto Stammgast

    Dabei seit:
    17.12.2006
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    C200K T-Modell (S203) Bj. 10.2002
    Hallo,

    beim Spiegeln hat man in einem Zylinder (M271, 200K) eine leichte Riefe entdeckt.
    Von zwei verschiedenen Motorinstandsetzern habe ich unterschiedliche Meinungen:

    1. Der eine sagt, nichts machen um das originale Honbild nicht zu beschädigen
    2. Der andere möchte die Riefe mit der Honmaschine bearbeiten.

    Was soll ich machen, was meint Ihr zu dem Thema?
    Viele Grüße
    Thorsten
     
  2. #2 Mad-Max, 19.01.2007
    Mad-Max

    Mad-Max Crack

    Dabei seit:
    17.06.2004
    Beiträge:
    1.110
    Zustimmungen:
    0
    Fahrzeug:
    ML 280 CDI
    seit Jan 05
    Frage 5 Mechaniker und Du erhälst 5 verschiedene Meinungen.

    Folgende Faktoren sind zu berücksichtigen :
    Hat der Motor Öl verbraucht ?
    Ist die Riefe nur ein Laufwischer oder eine starke mechanische Einwirkung ?
    Wieviel km hat der Motor gelaufen ???


    Ich persönlich sehe kleine Laufwischer relativ unproblematisch.
    Die Beschichtung der Zylinderlaufbahn ist zwar angegriffen. Aber ggf. kann man damit noch hunderttausend kilometer fahren.
    Aber um sowas exakt beurteilen zu können muß man es "live" sehen und eine gewisse Erfahrung im umgang mit Motoren haben.
     
  3. #3 Don Borsto, 19.01.2007
    Don Borsto

    Don Borsto Stammgast

    Dabei seit:
    17.12.2006
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    C200K T-Modell (S203) Bj. 10.2002
    Laufleistung 115 TKM
    kein merklicher Ölverlust, nach 12 TKM ruft bemängelt die Elektronik den Ölstand.
    Kompression 8,5 bar, mit Öl 9,5 Bar.

    Der Geselle meinte, beim Endoskopieren sieht alles größer aus, als es ist.

    Gruß
    Thorsten
     
  4. #4 coca-light, 20.01.2007
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.548
    Zustimmungen:
    114
    Fahrzeug:
    210.072
    Druckhaltetest

    Hallo Thorsten,

    nach 12.000km wäre es nicht unnormal, wenn der Ölstandssensor anspricht... und einen zu niedrigen Ölstand meldet.


    Ein Kompressionsest "mit Öl" (in den Brennraum gegeben?) ist nicht wirklich aussagekräftig!

    Wurde der Kompressionstest im kalten oder warmen Zustand durchgeführt?

    Hier ist es i.d.R. in der Art wie Max es beschreibt:
    Mache 5 Tests in 5 Werkstätten, und Du erhältst 5 unterschiedliche Ergebnisse.

    Wie ist die Kompression jedes Zylinders?

    Wurde auch ein Druckhaltetest durchgeführt?

    Welche Beanstandung war der Auslöser, dass Du eine Endoskopie durchführen hast lassen. Deiner Beschreibung nach hast Du keine Beanstandung, oder?

    Viele Grüße
    Peter :hello:
     
  5. DOMMY

    DOMMY Crack

    Dabei seit:
    24.09.2006
    Beiträge:
    507
    Zustimmungen:
    0
    Fahrzeug:
    E-320 CDI-T
    Baumust.: S211.222
    Motor: 642.920 (V6)
    Aggregat: 722.902
    Hallo,
    warum ist denn überhaupt endoskopiert worden? Beschreibe mal das Problem, was dazu geführt hat.
    Gruß-DOMMY
     
  6. Rolf

    Rolf Crack

    Dabei seit:
    21.03.2002
    Beiträge:
    124
    Zustimmungen:
    0
    Fahrzeug:
    CL 72 AMG
    Hoi Thorsten,

    genau, warum wurde endoskopiert? Für mich klingt es, als hättet Du Geräusche auf einem Zylinder? Welcher Zylinder ist es?
     
  7. #7 Don Borsto, 21.01.2007
    Zuletzt bearbeitet: 21.01.2007
    Don Borsto

    Don Borsto Stammgast

    Dabei seit:
    17.12.2006
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    C200K T-Modell (S203) Bj. 10.2002
    Auslöser für die Untersuchung war häufigeres Aufleuchten der Motorkontrolleuchte ausschließlich im Leerlauf mit anschließendem Notlauf. Der Kurztest ergab Verbrennungsaussetzer in Zylinder 1 Kat-schädigend.

    Bei höheren Drehzahlen werden keine Zündaussetzer registriert.

    Zusätzlich merkliche Vibrationen im Leerlauf (habe ich allerdings seit einem Jahr) und ungleichmäßige Leerlaufdrehzahl.

    Der Kompressionstest wurde im heißen Zustand gemacht, Ergebnis:
    8,5 / 11,5 / 11,5 / 11,5
    9,5 nach Ölzugabe im 1. Zylinder.

    Diagnose: Undichtigkeit Auslassventile.

    Druckhaltetest wurde nicht gemacht.
     
  8. #8 Mad-Max, 21.01.2007
    Mad-Max

    Mad-Max Crack

    Dabei seit:
    17.06.2004
    Beiträge:
    1.110
    Zustimmungen:
    0
    Fahrzeug:
    ML 280 CDI
    seit Jan 05
    Ich schliesse den Wischer für die Zündaussetzer im 1. Zylinder aus. Wäre dieser mechanische Schaden dafür verantwortlich, wären die Symtome im Laufe des Jahres stärker geworden. Ausserdem wäre der Ölverbrauch angestiegen und Druck ins Kurbelgehäuse entwichen,was wiederum zu Undichtigkeiten an der Motorentlüftung und/oder Dichtungen am Zylinderkurbelgehäuse nach sich gezogen hätte.

    Ausserdem wäre durch eindringendes Motoröl in den verbrennungsraum auch eine Trübung des Abgases entstanden (blaufärbung -> Ölverbrennung)

    Besser einmal die Zündanlage prüfen lassen (Kabel,Zündspule usw)
     
  9. #9 Don Borsto, 21.01.2007
    Don Borsto

    Don Borsto Stammgast

    Dabei seit:
    17.12.2006
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    C200K T-Modell (S203) Bj. 10.2002
    Kerzenbild war ohne Befund. Kerzen sind getauscht, Zündspule testweise getauscht.

    Glaube der Wischer löst nur einen geringen Teil des Gesamtdruckverlustes aus.

    Der Motorabteilung von MB-Zentrale in Berlin sagte mir, dass Ventilprobleme beim M271 häufiger vorkommen sollen. :mad:

    Habe die Steuergerätesoftware updaten lassen. Seitdem ist der Rundlauf deutlich besser. Check-Engine-Leuchte kommt seitdem nicht mehr so schnell.

    Motor läuft bivalent mit Autogas. Problem bestand bereits vor der Umrüstung. Mittlerweile kommt die Check-Engine-Lampe nur noch im Gasbetrieb.

    Viele Grüße
    Thorsten
     
  10. #10 ravens1488, 21.01.2007
    ravens1488

    ravens1488 ********* a.D.

    Dabei seit:
    21.07.2002
    Beiträge:
    11.833
    Zustimmungen:
    1
    Fahrzeug:
    E220CDI-T & Vito 111CDI
    Mein Tip geht in Richtung Ventile! Würden die Jungs in der Werkstatt ihre Doumentationen lesen und nutzen, wäre das Problem mit Sicherheit schon bekannt!

    Chris
     
  11. #11 Mad-Max, 21.01.2007
    Mad-Max

    Mad-Max Crack

    Dabei seit:
    17.06.2004
    Beiträge:
    1.110
    Zustimmungen:
    0
    Fahrzeug:
    ML 280 CDI
    seit Jan 05
    Ja,die Jungs die im AW-Stress die Fahrzeuge immer 100% betreuen sollen. Vielleicht könnte ja ausnahmsweise mal ein gütiger Kundendienst -Inspektor sich der Sache annehmen. Wenn ich in der Kundendienstzentrale nur für ein Fachgebiet zuständig bin,kann ich auch glänzen. Wer aber vom ML über Vito / Viano bis hin zum Econic und Actros der Spezialist sein soll,der hat es schwer.
    Besonders wenn ich auch noch in verschiedensten Systemen nachgucken muss.
    z.B. Evobus Servicenet ,dann im WIS-Online (mit einer Geschwindigkeit wie zu Zeiten der Feldpost 1945),dann noch in den Unterlagen von der letzten Kundendienstbesprechung (auf CD,weil noch nicht im WIS eingepflegt) . Sonst hat man ja auch nix zu tun
    (nix für ungut,aber dieser Einwand mußte mal raus)
     
  12. #12 ravens1488, 22.01.2007
    ravens1488

    ravens1488 ********* a.D.

    Dabei seit:
    21.07.2002
    Beiträge:
    11.833
    Zustimmungen:
    1
    Fahrzeug:
    E220CDI-T & Vito 111CDI
    Hmm, also ich betreue auch von A-Klasse bis S-Klasse und komme damit ganz gut zurecht ;)

    Chris
     
  13. #13 Don Borsto, 22.01.2007
    Don Borsto

    Don Borsto Stammgast

    Dabei seit:
    17.12.2006
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    C200K T-Modell (S203) Bj. 10.2002
    Möchte kurz auf meine Ursprungsfrage zurückkommen.

    Ventile nacharbeiten ist klar.
    Soll ich dabei den Laufwischer mitmachen lassen oder nicht (wegen Originalhonbild)

    Ach da fällt mir noch etwas ein:

    In der XEntry Themennr. LI07.061-P-012187 steht, es gibt für Kurzstreckenbetrieb geänderte Ventilfedern. Fahre nun überwiegend Kurzstrecke. Allerding befürchte ich, dass sich im Gasbetrieb die Ventile schneller in den Ventilsitz eingraben, wenn die Federn stärker sind.

    Habt Ihr dazu auch eine Meinung?
     
  14. DOMMY

    DOMMY Crack

    Dabei seit:
    24.09.2006
    Beiträge:
    507
    Zustimmungen:
    0
    Fahrzeug:
    E-320 CDI-T
    Baumust.: S211.222
    Motor: 642.920 (V6)
    Aggregat: 722.902
    Hallo, meine Meinung:

    Zündaussetzer in 1 Zyl. wegen mangelhaftem Verdichtungsenddruck = "Durchblasen".
    Sehe auf Anhieb 3 Möglichkeiten:
    1) durch Kolben: schliesse ich aus, da dann sofort Blaurauch entstehen würde bei Gasgeben und der Kolben zerstört würde.
    2) zwischen Kolben und Zylinder: Wenn da merklich etwas durchbläst, sollte ebenfalls Blaurauch aus dem Auspuff kommen und eigentlich auch ziemlich rasch ein Fresser kommen. So eine Riefe könnte z.B. von einem gebrochenen K-Ring kommen. Aber damit läuft ein Motor nicht mehr lange. Für mich also ebenfalls unwahrscheinlich.
    3) Undichtes Auslassventil: Entweder eine Ecke abgeplatzt (sehr unwahrscheinlich), oder ein Strück Metall durchgezogen (unwahrscheinlich, könnte jedoch die Riefe erklären), oder sehr starker Ventileinschlag. Bei letzterem kommt es zunächst bei Leerlauf zu Undichheiten (Kompressionsverlust). Anschliessend aber auch bei Belastung. Dann brennt das Ventil schnell weg. Wenn's noch im Entstehen ist, dann würde man ggf. trotzdem schon etwas an der Nockenwelle sehen.

    Die Vorschreiber schrieben bereits von Ventilproblemen.
    (Gasbetrieb mit Vollgas müsste m.E. die Auslassventile ebenfalls ziemlich schlauchen was zu Einschlag führen kann.)
    Ventileinschlag kann übtrigens auch von unzureichend festen Ventilsitzen kommen. Die sind wiederum im ZK.

    Mein fazit: Ventildeckel runter, Ventilspiel-Check (geht auch trotz Hydroelementen), ggf. ZK runter und neuer ZK/neues Ventil. An die Laufbüchse würde ich nur im Notfall. Besser dann einen neuen Teil-Motor. Nachhonen kann heute praktisch niemand mehr sauber hinbekommen. Dann passt ja auch nichts mehr.

    Gruß-DOMMY
     
  15. #15 Otfried, 22.01.2007
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Thorsten,

    sollten auf dem ersten – thermisch besonders belasteten - Kolben erhöhte BlowBy Gase in das Kurbelgehäuse „blasen“, müßte der Motor einen erhöhten Ölverbrauch aufweisen und zudem „rauchen“.

    Das Problem beim hohnen sehe ich, das damit auch die Oberfläche der Siluminlaufbüchsen „zerstört“ wird. Zudem wäre der erste Kolben dann minimal größer = schwerer als die anderen Kolben.

    Wie Dommy schrieb, erscheint mir als sinnvolle Lösung, zuerst das Ventilspiel zu prüfen, dann ZK abnehmen und neue Ventilsitze einbauen. Prüfe jedoch den ersten Kolben, ob die Eisenbeschichtung beschädigt ist. Hier könnte auch eine Ursache für die Riefenbildung liegen.

    @ Dommy,

    alternativ könnte man noch eine neue Siluminlaufbüchse in den Block einsetzen, wobei hier ein AT-Motor günstiger kommen dürfte.
     
  16. #16 ravens1488, 22.01.2007
    ravens1488

    ravens1488 ********* a.D.

    Dabei seit:
    21.07.2002
    Beiträge:
    11.833
    Zustimmungen:
    1
    Fahrzeug:
    E220CDI-T & Vito 111CDI
    Das Problem mit den Ventilen sind Ablagerungen durch z.b. Kurzstreckenbetrieb, wodurch ein unrunder Lauf entsteht! Wenn man die Abhilfemassnahmen aus dem Dokument auch zu 100% der REIHE nach abarbeitet, kommt es auch deffinitiv zu einer Besserung/Lösung!

    Chris
     
  17. #17 Don Borsto, 22.01.2007
    Don Borsto

    Don Borsto Stammgast

    Dabei seit:
    17.12.2006
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    C200K T-Modell (S203) Bj. 10.2002
    Vielen Dank für Eure Expertisen.
    Habe noch Hoffnung, dass es nur ein leichter Laufwischer ist.

    Anscheinend ist der Instandsetzer, der nachhonen wollte, nicht professionell (trotz seiner Reputation). Werde mich wohl für den anderen entscheiden

    Kann mir einer von Euch noch etwas über die geänderte Ventilfedern sagen, wegen Eingraben beim Gasbetrieb?

    Viele Grüße
    Thorsten
     
  18. #18 Don Borsto, 22.01.2007
    Don Borsto

    Don Borsto Stammgast

    Dabei seit:
    17.12.2006
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    C200K T-Modell (S203) Bj. 10.2002
    Hallo Otfried,

    welche Laufflächenbeschichtung hat eigentlich der M271? Alusil oder ähnliche?

    Thorsten
     
  19. #19 Otfried, 23.01.2007
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Thorsten,

    bei Gasbetrieb mußt Du auch bedenken, das die fehlende Schmierung durch hochsiedenden Kohlenwasserstoffen zu einem erhöhten Schmierbedarf der Einlassventilen führt.

    Der M 271 besitzt die aktuell üblichen Aluminium-Silizium Laufbüchsen, nach dem Fertigstellen derselben wird die Öberfläche „geätzt“, so daß eine harte Siliziumoberfläche entsteht.
     
  20. #20 DieselFischer, 23.01.2007
    DieselFischer

    DieselFischer Stammgast

    Dabei seit:
    04.07.2004
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    C180
    Hallo,

    beim M271 sind anders als bei den V-Motoren keine Alusil-Zylinder, sondern Laufbuchsen aus Rauhguss im Alu-Kurbelgehäuse eingegossen.

    Holger
     
Thema:

Riefe in Zylinder - Nachhonen?

Die Seite wird geladen...

Riefe in Zylinder - Nachhonen? - Ähnliche Themen

  1. undichter zylinder verdeckautomatik 300sl 1990

    undichter zylinder verdeckautomatik 300sl 1990: beim öffnen des verdecks verliert die hydraulick öl,links hinten in radnähe,daher suche ich eine anleitung für reperatur. für jeden tipp...
  2. m103 ein Zylinder Läuft nicht zündung scheinbar ok

    m103 ein Zylinder Läuft nicht zündung scheinbar ok: hallo liebe freunde ich heiße sandra müller aus dem sonnigen süden und habe leider einige probleme mit dem m103 motor von mercedes 300 hubraum....
  3. Der neue Reihen-6-Zylinder wird 2018 weiter ausgerollt

    Der neue Reihen-6-Zylinder wird 2018 weiter ausgerollt: Nach unseren aktuellen – aber unbestätigten – Kenntnisstand* rollt Mercedes-Benz den neuen Reihen-6-Zylinder Diesel Motor – Typ OM 656 – im Jahr...
  4. Vaneo 414 190 Motorkontrolle Fehlercode P0301 Aussetzer des 1. Zylinders und P0201

    Vaneo 414 190 Motorkontrolle Fehlercode P0301 Aussetzer des 1. Zylinders und P0201: Hallo zusammen, bei meinem Vaneo W414 (190) ging vorgestern während der Fahrt die Motorkontrolle an. Seitdem ruckelt er beim Gas geben und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden