S204 320 cdi macht komische Geräusche

Diskutiere S204 320 cdi macht komische Geräusche im Motor, Antrieb & Tuning Forum im Bereich Technik; Hallo zusammen, Ich bebnötige mal eure Hilfe. Ich habe einen S204 320 Cdi Bj 12/2007 mit 225000 und 7 Gang Autom. Seid ein paar Tagen macht der...

  1. winnib

    winnib Frischling

    Dabei seit:
    31.03.2018
    Beiträge:
    13
    Zustimmungen:
    1
    Hallo zusammen,

    Ich bebnötige mal eure Hilfe. Ich habe einen S204 320 Cdi Bj 12/2007 mit 225000 und 7 Gang Autom.

    Seid ein paar Tagen macht der Motor dieses Geräusch ( Video) der Wagen ruckelt nicht hat Leistung nur das Geräusch halt.



    Zwei freundliche sagten zu mir Alles gut da ist nix ist halt ein 6 Zylinder der hört sich so an.

    Ich bin aber der Meinung das das Geräusch vorher nicht da war.

    Würde mich über eure Hilfe freuen.

    Gruß Winni
     
  2. Anzeige

  3. #2 Dieselwiesel, 01.04.2018
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.251
    Zustimmungen:
    33
    Hallo Winni,

    klingt ja fast so wie hier:
    Hochdruckpumpe

    Gruß Christian
     
  4. winnib

    winnib Frischling

    Dabei seit:
    31.03.2018
    Beiträge:
    13
    Zustimmungen:
    1
    Moin Dieselwiesel,
    Ja das könnte passen .... kann da was passieren wenn man so weiterfährt? das teil ist ja nicht ganz billig um es mal kurz zu tauschen um zu sehen ob es das ist.

    schöne Ostern noch
     
  5. #4 Dieselwiesel, 01.04.2018
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.251
    Zustimmungen:
    33
    Das kann dir keiner sagen, im schlimmsten Fall Frist die Pumpe und du hast dann Späne im Rail-System dann kommt es richtig teuer.
    Ich würde da rasch handeln sofern es die HD-Pumpe ist(kannst du ja mit einen Stethoskop oder einfachen Schraubendreher mal abhören) , Bosch Dienst Dieselcenter sind da eine gute und günstigere Adresse als der Freundliche.
    Ist das Geräusch immer also auch Motor kalt/warm usw.?

    Späne im Rail-System:

    Gruß Christian
     
  6. winnib

    winnib Frischling

    Dabei seit:
    31.03.2018
    Beiträge:
    13
    Zustimmungen:
    1
    Mach kein mist das kann ich grade garnicht gebrauchen.

    Das Geräusch ist eigentlich nur unter last extrem zu hören. Wenn man Gas weg nimmt is es nicht mehr zu hören.

    Wenn er kalt ist ist es meiner Meinung nach leiser.

    Die Schraubenzieher Höhrprobe schleisst die Pumpe aus geh ich direckt auf ein Injektor ist das Geräusch zu mindest im gleichen Tackt zu hören.
     
  7. #6 Dieselwiesel, 01.04.2018
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.251
    Zustimmungen:
    33
    das klingt doch schon mal gut das es die Pumpe vielleicht nicht ist, geh doch dann das komplette Railrohr ab, vielleicht ist es nur der Drucksensor/Ventil Teil 915. oder einer der Injektoren, nächster Schritt wäre dann eine Messung der Injektoren.

    [​IMG]
     
  8. winnib

    winnib Frischling

    Dabei seit:
    31.03.2018
    Beiträge:
    13
    Zustimmungen:
    1
    Du bist echt spitze vielen Dank erst mal ich schau mir das die Tage mal an und melde mich noch mal.
    Aber wie könnte den der Drucksensor so ein Geräusch erzäugen
    oder ein Injektor
     
  9. Anzeige

    Schau dir mal diese Ratgeber an. Dort findet man Infos und Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. winnib

    winnib Frischling

    Dabei seit:
    31.03.2018
    Beiträge:
    13
    Zustimmungen:
    1
    Hallo zusammen ich hab heute noch mal den Motor untersucht.
    Also mit dem Schraubenzieher Hörprobe wie schon gesagt die Pumpe ist es nicht auf der rechten Seite wenn man vor dem Motor steht ist es mehr zu hören auf der linken Seite ist nix zu hören. Gehe ich auf die Leitung (40) von der Hochdruckpumpe zum Verteiler ist es ganz leise zu hören.
    Geh ich auf die Nummer 915 ist es ziemlich laut zu hören.
     
  11. #9 winnib, 10.03.2019
    Zuletzt bearbeitet: 11.03.2019
    winnib

    winnib Frischling

    Dabei seit:
    31.03.2018
    Beiträge:
    13
    Zustimmungen:
    1
    Hallo zusammen

    Geräusch ist immer noch da wenn ich ein die Werkstatt fahre sagt man mir nur lles normal.
    Ich solle mir keine Sorgen machen.
    g ist
    Was ich jetzt gemacht habe ist ein Ölwechsel vom 5w30 auf 0w40 Mobil das hat schon jede Menge gebracht.
    Aber weg ist es noch nicht
     
Thema:

S204 320 cdi macht komische Geräusche

Die Seite wird geladen...

S204 320 cdi macht komische Geräusche - Ähnliche Themen

  1. Glühkerze samt Gewinde rausgesprungen, W211 220 CDI

    Glühkerze samt Gewinde rausgesprungen, W211 220 CDI: Hallo, ich bin neu hier, denn ich bin auch erst seit kurzem Mercedes Fahrer. Leider ist - wie der Titel schon sagt - mir die erste Glühkerze samt...
  2. Wechsel Scheibenwischermotor S204

    Wechsel Scheibenwischermotor S204: Hallo zusammen, könnt Ihr mir sagen wie aufwendig es ist den Scheibenwischermotor zu wechseln? Bin Laie und habe das noch nicht gemacht,...
  3. Ml 320 cdi Fehler in der Einspritzanlage nicht lokalisierbar

    Ml 320 cdi Fehler in der Einspritzanlage nicht lokalisierbar: Hallo Leute,bei meinem ml 320 cdi leuchtet in letzter Zeit oft die gelbe Motorkontrolleuchte. Das OBD 2 Gerät erkennt den Fehler nicht,kann ihn...
  4. S204 320 CDi Jauelt

    S204 320 CDi Jauelt: Hallo zusammen , Ich habe mal wieder ein Problem. Mein S204 320 CDi 7 Gang Automatik BJ 2007 macht komische jauel Geräusche. Wenn ich in der...
  5. ML 500 W166 - Airmatic Geräusche

    ML 500 W166 - Airmatic Geräusche: Ich habe meinen ML bereits ein halbes Jahr. Das Auto ist Baujahr 2014. Immer wenn ich mein Auto ausmache, dann kommt ein unangenehmes &...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden