S400 cdi seltsame Probleme ..........HILFE

Diskutiere S400 cdi seltsame Probleme ..........HILFE im S-Klasse, CL, SL & Maybach Forum im Bereich Mercedes-Benz; Hallo zusammen habe ein ganz komisches Problem mit meinem s 400 cdi Kurz die Vorgeschichte es hat damit angefangen das mein Drosselklappensteller...

  1. Rani

    Rani Frischling

    Dabei seit:
    15.05.2009
    Beiträge:
    19
    Zustimmungen:
    0
    Hallo zusammen habe ein ganz komisches Problem mit meinem s 400 cdi
    Kurz die Vorgeschichte es hat damit angefangen das mein Drosselklappensteller kaputt gegangen ist --- keine Leistung mehr und immer im Notlauf , bin paar Tage im Notlauf gefahren bis irgendwann die Fehlermeldung EPC und ESP bekam und keine Startfreigabe mehr hatte und abgeschleppt werden musste .Mercedes hat gemeint das der kaputte Drosselklappensteller strom zieht und ich deswegen keine Startfreigabe vom Steuergerät bekomme -- Sicherung 43 gezogen das der wagen läuft und neuen Drosselklappensteller eingebaut.
    Jetzt mein Problem der Wagen hat wieder volle Leistung nur macht er mir beim ersten Start also genau wenn er mehr wie 10 Stunden steht Probleme, geht ganz normal an und nach paar sekunden schaltet er wieder ab und die Fehlermeldung kommt ESP EPC wenn ich versuche ihn gleich zu starten dreht er bloß wenn ich ca 30 sekunden warte startet er normal und geht aber wieder aus , wiederhole ich den Vorgang ca 10 mal läuft er dannach ganz normal bis er wieder 10 stunden steht.Bleibe ich nach dem er läuft am Gaspedal geht er nicht aus erst wieder wenn ich meinen Fuß wegnehme.Beim Auslesen kommt Fehler Referenzspannung ---neue Baterie reingemacht und mercrdes hat alles ausgemessen und geprüft Relais usw. es ist alles okay

    Wäre für jede Hilfe sehr dankbar mein Auto steht jetzt schon seit 2 Tagen bei Mercede und es wird immer teurer .
     
  2. Anzeige

    schau mal hier [hier klicken]. Dort wird jeder fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Stier76, 25.08.2010
    Stier76

    Stier76 Crack

    Dabei seit:
    16.06.2008
    Beiträge:
    2.605
    Zustimmungen:
    0
    Hallo,

    ich würde mal den Kraftstoffniederdruck prüfen ob die Elektrische Kraftstoffpumpe noch arbeitet, die geht beim 628er Motor gerne mal defekt.
    Leckage aller Injektoren sollte auch geprüft werden, sowie eine Hochdruckprüfung der Hochdruckpumpe.
    Wenn die Raildruckschwankungen zu groß sein sollten kann dies ein Hinweis auf eine gelängte Steuerkette sein.

    Gruß
     
  4. Stin

    Stin Crack

    Dabei seit:
    10.02.2007
    Beiträge:
    331
    Zustimmungen:
    0
    Hallo
    hatte erst vor ein paar Wochen ziemlich genau den selben Fall-auch genau der selbe Fehler mit Referenzspannung im Steuergerät gespeichert.
    Haben auch alles mögliche ausprobiert-am Ende wars das Motorsteuergerät-haben es reparieren lassen und seitdem läuft der Wagen
    Gruß
    Stin
     
  5. #4 techniker82, 01.11.2011
    techniker82

    techniker82 Frischling

    Dabei seit:
    01.11.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    hinweis von meiner seite

     
  6. #5 Unregistriert, 07.08.2016
    Unregistriert

    Unregistriert Guest

    S 400 V8 Bj 2004

    Hallo Leute
    Ich habe vor kurzem eine S 400 V8 CDI
    Gekauft
    Jetzt hab ich eine Fehler Meldung mit
    EPC
    Das Fahrzeug fährt ansonsten mit dem Fehler ganz in Ordnung aber möchte trotzdem wissen wovon es kommt und reparieren lassen.
    Ich bedanke mich im Vorraus
     
  7. #6 Thomas H, 08.08.2016
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.134
    Zustimmungen:
    0
    Ich würde mal den Zustand der Batterien Prüfen lassen!
    Und zwar bei beiden, der Hauptbatterie und vor allem der kleinen Nebenbatterie zur Spannungserhaltung!
    Würde mich nicht wundern wenn da eine davon Platt währe.
     
  8. Anzeige

    Schau dir mal diese Ratgeber an. Dort findet man Infos und Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Merc400, 16.04.2017
    Merc400

    Merc400 Frischling

    Dabei seit:
    16.04.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Mercedes s400 CDI automatk

    Bin neu in diesem Forum, habe eine Frage wo befindet sich die notbatterie zur Spannungserhaltung, ersuche um Antwort
     
  10. #8 Thomas H, 17.04.2017
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.134
    Zustimmungen:
    0
    Wenn es ein Baumuster 220128 ist, gibt es noch keine Batterie zur Spannungserhaltung.
    Baumuster, das sind die ersten 6 Zahlen der FIN bzw. Fahrgestellnummer.
     
Thema:

S400 cdi seltsame Probleme ..........HILFE

Die Seite wird geladen...

S400 cdi seltsame Probleme ..........HILFE - Ähnliche Themen

  1. S400 4MATIC Coupé ab Änderungsjahr 2015/2 bestellbar – Preisänderungen

    S400 4MATIC Coupé ab Änderungsjahr 2015/2 bestellbar – Preisänderungen: Für das Mercedes-Benz S-Klasse Coupé ist mit Änderungsjahr 2015/2 nun erstmals ein S 400 4MATIC Coupé – mit 367 PS (8.9-8.3 Liter/100 km)...
  2. Welche Batterie für W220 S400CDI Mopf?

    Welche Batterie für W220 S400CDI Mopf?: Welche Batterie sollte man für den W220 S400CDI Mopf nehmen? Vor ein paar Tage hatte ich mir eine neue 100Ah 12v Batterie zugelegt und wollte...
  3. S400L CDI gekauft doch hat Comand Problem W220

    S400L CDI gekauft doch hat Comand Problem W220: Hallo Leute, hoffe ihr könnt mir helfen. Ich habe mir ein S400L CDI gekauft, er hat eigentlich alles drin was man haben möchte. Nur komischer...
  4. S400CDI

    S400CDI: Grüsst euch Kollegen, ich habe mit einen Gebrauchten S400Cdi Baujahr 11.2003 zugelegt der 2 Probleme hat einmal ABC Fahrwerk und einmal EPC...
  5. S400 Hybrid

    S400 Hybrid: Hallo zusammen, habe mir letztes Jahr einen S 400 L HYBRID als "Junge Sterne" (EZ 02.09) Fahrzeug zugelegt. Ab der ersten Stunde stelle ich immer...