SL 320 Bj 95

Diskutiere SL 320 Bj 95 im S-Klasse, CL, SL & Maybach Forum im Bereich Mercedes-Benz; Hi Leute, fahre einen SL 320 Bj 95 hat 188tkm aud der Uhr und hatte schon sehr viel ärger mit dem Wagen. Da ich ihn aber schon seit 7 Jahren...

  1. #1 Sale785, 27.11.2005
    Sale785

    Sale785 Frischling

    Dabei seit:
    27.11.2005
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    SL 320
    Hi Leute,

    fahre einen SL 320 Bj 95 hat 188tkm aud der Uhr und hatte schon sehr viel ärger mit dem Wagen. Da ich ihn aber schon seit 7 Jahren habe will ich ihn einfach nicht weggeben, er ist mir einfach ans Herz gewachsen...


    Bei meinem SL wurde 2x mal die Motoraufhängung erneuert,
    die Hardyscheibe( ich hoffe mal das es so geschrieben wird) wurde auch erneuert.
    Dann wurder der Motorzündkabelsatz erneuert(wegen aussetzern). Hydros wurden erneuert(wegen dem klicken im stand) ÖL-Benzin-Luftfilter wurden auch erneuert (leztes Jahr)

    Es wurde nicht alles aufeinmal erneuert...!


    So nun zu meinen problem:

    Der Wagen läuft in Fahrpositionen auf 500/550 umdrehungen so das man die 5 manchmal nicht sehen kann, in N oder P läuft er so auf 700 U/min. Dabei sind ständige Vibrationen im Lenkrad zu merken und manchmal verschluckt er sich. Das aber nur wenn ich an der Ampel stehe(Bremse drücke)

    Nach einem Blick im Motorraum sind keine Risse oder undichtigkeiten erkennbar. Trozdem hört es sich sehr kommisch an wenn man gas gibt als würde ich ein Turbo im Motor haben ungefähr so: psoooooouuu...

    Fehlerspeicher sagt auch nicht. Habe mal den LMM abgezogen um zu testen um er noch funktioniert. Als ich ihn abgezogen habe hat der wagen im stand gesägt( 500-900 U/min) also denke ich mal das er ganz ist. Habe mir auch die Drosselkappe angeschaut, ist sauber.

    Ich tippe auf Nebenluft doch wie kann ich das Testen ob irgendein Schlauch undicht ist? Habe wirklich keine Lust mehr viel Geld in das Auto zu stecken.

    könnten es vieleicht die Zündspulen sein? (ich glaube nicht, den im oberen Drehzahlbereich läuft er super!)

    Für jede hilfe wäre ich sehr dankbar den der Wagen macht mich wirklich verrückt ich kann und will ihn nicht mehr so fahren....

    Also nen schönen Sonntag wünsch ich euch!
     
  2. #2 Sale785, 27.11.2005
    Sale785

    Sale785 Frischling

    Dabei seit:
    27.11.2005
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    SL 320
    ausserdem ist zu bemerken das der Motor ständig versucht sich zu regulieren dann aber irgendwie wieder abfällt also würde er dabei gehindert werden.....:-(
     
  3. #3 coca-light, 27.11.2005
    Zuletzt bearbeitet: 28.11.2005
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.548
    Zustimmungen:
    114
    Fahrzeug:
    210.072
    Gefährlich für KAT !

    Hallo und willkommen im Forum, Sale785 :)

    Den HFM/LMM abzustecken, und dabei den Motor laufen lassen, würde ich nicht noch einmal machen, es ist schädlich für den KAT!

    Dein Test sagt nichts darüber aus, ob der LMM noch voll funktionsfähig ist oder nicht, höchstens, dass er nicht "tot" ist.

    Versuche einen neuen LMM probeweise einzubauen um zu sehen, ob der Fehler damit behoben ist.

    Ich tippe darauf!

    Viele Grüße
    Peter
     
  4. #4 W124-Fan, 27.11.2005
    W124-Fan

    W124-Fan Stammgast

    Dabei seit:
    26.11.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    230 E
    124
    Wie lauten denn die ersten 6 zahlen deiner FHZ.Ident.Nr.
    WDB 129???.

    Gibt da verschiedene Ursachen..kommt ganz auf den
    Motortyp an...
     
  5. #5 coca-light, 28.11.2005
    Zuletzt bearbeitet: 28.11.2005
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.548
    Zustimmungen:
    114
    Fahrzeug:
    210.072
    129.063 mit M104.991 ...


    129.063 mit M104.991 ... und wohl mit AG 722.507 oder 722.605

    Viele Grüße
    Peter
     
  6. #6 Sale785, 28.11.2005
    Sale785

    Sale785 Frischling

    Dabei seit:
    27.11.2005
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    SL 320
    Hi Leute,

    erstmal vielen dank das ihr überhaupt helfen wollte.
    Da bin ich bei anderen Boards nicht immer darauf gestossen...

    Also die nummer lautet: WDB129063

    hoffe mal das ihr was damit anfangen könnt?!

    Ach ja, mir wurde gesagt das ich nen neuen LMM einfach mal ran halten soll doch woher soll ich ein bekommen?
    Ich kann ja nicht einfach zu Benz fahren und sagen gib mal her ich will testen und wenn es nicht daran liegt das ich ihn wieder zurück gebe...?!


    Ciao!
     
  7. #7 coca-light, 28.11.2005
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.548
    Zustimmungen:
    114
    Fahrzeug:
    210.072
    Ein 300 SL 3.2 also.....

    Oh doch, fahr hin, und wenn Du freundlich fragst, ist nicht ausgeschlossen, dass man Dich vor Ort den LMM an Deinem Fahrzeug testen lässt....

    Viele Grüße
    Peter
     
  8. #8 Otfried, 28.11.2005
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Sale785,

    willkommen im Forum.
    Bei Bj 95 vermute ich einen R 129.063 mit dem M 104.991.
    Die Leerlaufdrehzahl ist sehr niedrig, erhöhe diese.
    Hast Du schon die Einlaßnockenwellenverstellung und das Resonanzsaugrohr überprüft?
    Prinzipiell muß der M 104 absolut vibrationslos laufen.
     
  9. #9 Sale785, 28.11.2005
    Sale785

    Sale785 Frischling

    Dabei seit:
    27.11.2005
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    SL 320
    wie kann ich den die Leerlaufdrehzahl manuell erhühen?
    Das geht doch bei dem Wagen gar nicht mehr wird doch alles gesteuert...


    Wie überprüfe ich das Resonanzrohr bzw. die Einlassnockenwelle?!


    Danke!


    Ciao!
     
  10. #10 Sale785, 28.11.2005
    Zuletzt bearbeitet: 28.11.2005
    Sale785

    Sale785 Frischling

    Dabei seit:
    27.11.2005
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    SL 320
    ich bin am verzweifelen....
    Ich habe ganz vergessen das die Lambda-Sonde auch gewechseltl wurde.

    Ach ja ich bin mir nicht sicher aber ich meine ein "rasselen" zu hören
    Kann es sein das der Kat im immer ist?!

    Kommisch ist aber wenn ich ihn zwinge also öfters Kick-Down und so richtig schön warm fahre läuft er. Er hat zwar das problem das er im stand unruhig ist aber er hat leistung...Auch ist kein erhöter Spritverbrauch zu bemerken...

    Ich könnte es mir so erklären:
    Da mein Sl eigentlich ne geilen Sound hat(hört sich fast wie nen 500er an) der aber bestimmt davon kommt das der Kat im ***** ist die Teile in den Endschalldämper gekommen sind und dort die Wolle verbrannt haben, es könnte aber auch das unverbrannte Benzin sein das in den Auspuff gekommen ist und dort die Wolle verbrannt hat...

    Nun ja aufjedenfall ist dann doch der Abgadruck ein anderer und dadurch könnte doch ein Leistungsabfall entstehen. Meine frage ist nun ob es mit meinen symptomen hinhaut?!




    Ich habe einfach keine Lust mehr mit dem Wagen übers Ohr gezogen zu werden von den Werkstätten...kennt jemand ne gute in Berlin?!
    Oder kommt vielecht selber einer aus Berlin und könnte sich das mal bitte anschauen...nen Kasten Bier ist auf aufjedenfall drinn...;-)
     
  11. #11 Otfried, 29.11.2005
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Sale785,

    in welcher Gemischeinstellung läuft der M 104.991 den?
    Hast Du das Leerlaufstellglied schon überprüft? Stimmt der Kraftstoffdruck.
    Prüfe einmal die Temperaturgeber für das Kühlmittel.

    Von wo ist das „rasseln“ zu vernehmen? Aus dem Auspuff-/unter dem Fahrzeug oder aus dem Motor?
     
  12. #12 Sale785, 30.11.2005
    Sale785

    Sale785 Frischling

    Dabei seit:
    27.11.2005
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    SL 320
    Woher weiss ich in welchem gemisch er läuft?!
    Wie kann ich die einzelnen sachen überprüfen die du mir genannt hast (auch die aus dem posting davor)

    wäre echt nett wenn du mir das sagen könntest!

    Also das rasselen kommt eher aus dem Auspuff...

    Danke!


    Cao!
     
  13. #13 Otfried, 01.12.2005
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Sale785,

    eigentlich genügt es, den M 104.991 an die Diagnose anzuschließen. Wie bist Du den Technisch ausgestattet? Den Kühlmitteltemperaturgeber kannst Du etwa mit einem Ohmmeter überprüfen.

    Ist der Auspuff dicht, oder bläst er an einer Schelle.
     
  14. #14 coca-light, 01.12.2005
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.548
    Zustimmungen:
    114
    Fahrzeug:
    210.072
    Hallo Sale...

    ... Du musst schon die Auspuffanlage von unten kontrollieren.

    Besonderes Augenmerk würde ich auf die Wärmeleitbleche über den Rohren entlang der Anlage schenken.

    Die Bleche neigen im Alter gerne dazu, an den Verschraubungen locker zu werden. Dann klappern/rasseln sie auch.

    Wenn daran nichts festzustellen ist, kann das Rasseln schon aus dem Inneren des KATs oder dessen eigenen Wärmeschutz-Ummantelung kommen....

    Viele Grüße
    Peter :hello:
     
  15. #15 Andy-1982, 04.12.2005
    Andy-1982

    Andy-1982 Frischling

    Dabei seit:
    25.03.2005
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    -
    Hallo

    Also, daß er auf D runder läuft als auf P und N ist eigentlich normal. Er hat dann einfach mehr Widerstand und dadurch einen ruhigeren Leerlauf, verschlucken sollte er sich natürlich nicht. Gibt es auch diese Vibrationen und Verschlucker in Stellung D?

    Gruß Andi
     
  16. #16 Otfried, 05.12.2005
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Andy-1982,

    sauber eingestellt muß ein M 104 auch im Leerlauf absolut vibrationsfrei laufen und den „Stützli“ Test bestehen. Die meisten Motoren werden jedoch in den VT/NL auf Abgaswerte eingestellt und vibrieren dann, da die Einstellung in mittelwarmem Zustand ohne last erfolgt. Persönlich achte ich immer darauf, das die Klimaanlage und alle Verbraucher unter Volllast laufen und der Motor dann völlig rund läuft.
     
  17. #17 Sale785, 07.12.2005
    Sale785

    Sale785 Frischling

    Dabei seit:
    27.11.2005
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    SL 320
    Also der Wagen war am Tester:

    Meister meinte alle Werte im Grenzbereich.

    Also um nochmal mein Problem zu schildern.

    Wenn ich mit dem Wagen in stellung D an der ampel mit gedrückter bremse stehe ruckelt er und verschluckt sich paar mal!

    Wenn ich aber schnell fahren will macht er das....
     
  18. #18 coca-light, 07.12.2005
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.548
    Zustimmungen:
    114
    Fahrzeug:
    210.072
    Hallo Sale....

    ...lese Dir diesen Beitrag und diesen und diesen und diesen und.... noch Mal durch.

    Dort stehen bislang alle Hilfestellungen drin.

    Ausserdem, was die Aussage "alles im Grenzbereich" betrifft, so wären Fakten und Werte hilfreicher.
    Wenn Du es im echten Sinne von "Grenzbereich" meinst, dann ist das ja nicht gerade gut! Besser wäre "im SOLL".

    Es wäre also gut, wenn Du unsere Fragen konkret beantworten könntest.

    1) neuen HFM/LMM probeweise testen
    2) Kühlmitteltemperaturgeber prüfen
    3) zum anderen Thema Auspuffanlage überprüfen
    4) Leerlaufstellglied / Kraftstoffdruck
    .... usw.

    Anders kommen wir nur schwer weiter :)

    Gruß
    Peter :hello:
     
  19. #19 Otfried, 09.12.2005
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Sale785,

    wie schon geschrieben, vermute ich eine zu magere Einstellungen Deines M 104.991. An welchen Grenzbereichen läuft der Motoren?
     
  20. #20 mc-farland, 29.12.2005
    mc-farland

    mc-farland Frischling

    Dabei seit:
    12.07.2003
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    clk 270
    Servus!!
    Habe genau die gleichen Symptome an meinem SL 320??
    Wenn Ihr eine Lösung habt bitte gleich mailen!!
    Danke
    Zur Zeit steht er in der Garage
     
Thema:

SL 320 Bj 95

Die Seite wird geladen...

SL 320 Bj 95 - Ähnliche Themen

  1. CD-Wechsler erneuern Clk a 209 bj 2006

    CD-Wechsler erneuern Clk a 209 bj 2006: Hallo Zusammen, ich Versuche seit 2 Wochen einen Ersatz Wechsler im Handschuhfach einzubauen, leider verabschiedet sich sobald der Strom Stecker...
  2. Neues Jahr neue Probleme! Falsche SG Software beim 320 CDI

    Neues Jahr neue Probleme! Falsche SG Software beim 320 CDI: Hallo, kaum ein Anhänger dran, neue Probleme: Bj.2006 W251.122 Lange Version mit sollte man meinen 165KW Leistung!!! Hin und wieder musste was...
  3. Mercedes Benz 350 SL - Rost entfernen

    Mercedes Benz 350 SL - Rost entfernen: Hallo ich bin Jan, und habe einen 350 Sl. Was haltet ihr von Sandstrahlen, um Rost wegzumachen?
  4. W221 320 cdi Ruckeln

    W221 320 cdi Ruckeln: Hallo Leute Ich haben Mercedes s320 und er hat angefangen zu ruckeln immer ab 2000 u/min
  5. s211/320 cdi (vormopf) airmatic drucktank entwässern?

    s211/320 cdi (vormopf) airmatic drucktank entwässern?: moin alle von der ostsee aus schleswig-holstein - wie bei jedem kompressor sollte regelmässig das kondensatwasser aus dem druckbehälter...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden