Sporadischer Leistungsverlust W212 350 Cdi 265PS

Diskutiere Sporadischer Leistungsverlust W212 350 Cdi 265PS im Mercedes E-Klasse Forum (W212) Forum im Bereich E-Klasse & CLS Forum; Ich habe folgendes Problem: Während der Fahrt auf einmal Leistung weg. Aber nicht komplett, sondern der beschleunigt nicht mehr wenn ich mehr gas...

  1. #1 danny.design, 20.09.2018
    Zuletzt bearbeitet: 20.09.2018
    danny.design

    danny.design Stammgast

    Dabei seit:
    19.10.2006
    Beiträge:
    22
    Zustimmungen:
    0
    Ich habe folgendes Problem:
    Während der Fahrt auf einmal Leistung weg. Aber nicht komplett, sondern der beschleunigt nicht mehr wenn ich mehr gas gebe. Er nimmt es also nicht an das ich das Pedal tiefer durchdrehte. Wenn überhaupt, dann beschleunigt er nur sehr Zäh, fühlt sich eigentlich an wie im Notprogramm, ist es aber nicht (auch Motorleuchte geht nicht an). Das passiert mittlerweile immer häufiger. Nach ein paar Sekunden bist du ein paar Minuten (zum Beispiel auf der Autobahn) geht er auf einmal wieder beschleunigt normal. Ich habe selbst Xentry aber es ist kein Fehler hinterlegt. Der Meister von Mercedes sagt kann Luftmassenmesser oder Turbolader oder einschpritzdüse oder dieselpumpe muss Komplet untersucht werden aber das Kostet Wieder einige Hunderter (nur die Suche).
    Gestern kam die Krönung:
    Beim wegfahren morgens Drehtürmodell nur noch 1500 Umdrehungen maximal. Geschwindigkeit wie ein Traktor. Ich habe das ein ne Weile probiert ob er wieder wird – Pustekuchen. Dann habe ich das Auto abgestellt und erst mal meinen Tester holen müssen. Tester angeschlossen, wieder kein Fehler hinterlegt (außer einem Fehler im Getriebe – Reibwert der Küp zu hoch). Auto gestartet und wollte die Werte während der Fahrt lesen, jetzt auf einmal ging er wieder.
     
  2. mayhem

    mayhem Crack

    Dabei seit:
    22.11.2010
    Beiträge:
    468
    Zustimmungen:
    2
    etwas mehr Mühe mit Informationen, Wortwahl, Interpunktion, Rechtschreibung usw. darf man schon erwarten...
    Und Was ist eingentlich HIER die FRAGE ?! was z.B. ein "Drehtürmodell" ? Welche Laufleistung, WartungsHistorie usw ?

    Zuletzt: das hört sich sehr wohl nach Notlauf an.
     
  3. #3 danny.design, 25.09.2018
    danny.design

    danny.design Stammgast

    Dabei seit:
    19.10.2006
    Beiträge:
    22
    Zustimmungen:
    0
    Laufleistung beträgt 280.000 km. Vor drei Wochen war er bei Mercedes. Es wurde das Getriebeöl gewechselt und wegen dem Fehler „Reibwert der Wandler Überbrückungskupplung zu hoch“, wurde das entsprechende Ventil in der EHS getauscht. Außerdem wurde der Messumformer auf dem Turbo ebenfalls getauscht. Hier handelte es sich aber um den Verdacht als Ursache für meinen sporadischen Leistungsverlust. All diese Maßnahmen haben keine Verbesserung für mein Problem mit der Motor Leistung gebracht.
     
  4. #4 coca-light, 25.09.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.353
    Zustimmungen:
    100
    Wie sieht der LMM optisch aus?
    Verölt oder sauber und unauffällig?

    Wurde der LMM schon erneuert?
     
    mayhem gefällt das.
  5. #5 danny.design, 25.09.2018
    danny.design

    danny.design Stammgast

    Dabei seit:
    19.10.2006
    Beiträge:
    22
    Zustimmungen:
    0
    Der Luftmassenmesser ist fest im Geweih verbaut und kann Einzel nicht getauscht werden (Teile Nr. A6420901642). Ich habe das Auto jetzt drei Jahre und in der Zeit wurde nichts getauscht. Ich müsste mir die Service Unterlagen von Mercedes geben lassen. Dann müsste ja drin stehen ob das Geweih getauscht wurde, und wenn, wann.
    Ich habe mir vor einem halben Jahr eine Dose Luftmassenmesser Reiniger gekauft und bei der Luftmassenmesser damit behandelt, soweit man eben von außen da hinkommt.
     
  6. mayhem

    mayhem Crack

    Dabei seit:
    22.11.2010
    Beiträge:
    468
    Zustimmungen:
    2
    NUN es ist DEIN Problem, der Prüfhinweis war genau richtig und diese Art von Diskussion nervt mich - die ZWEI LMM sind laut Fotos in IN auch hier verschraubt -was auch sonst ?!
     
  7. #7 coca-light, 26.09.2018
    Zuletzt bearbeitet: 26.09.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.353
    Zustimmungen:
    100
    Hm, im Nachbar-Forum hattest Du im Februar geschrieben:

    Wurde es nun, oder wurde es nicht erneuert?

    Und warum wurde da das ganze Geweih bzw die Reinluftleitung (mit integrierten LMMs) getauscht, wenn es denn getauscht wurde?
     
  8. #8 danny.design, 26.09.2018
    Zuletzt bearbeitet: 26.09.2018
    danny.design

    danny.design Stammgast

    Dabei seit:
    19.10.2006
    Beiträge:
    22
    Zustimmungen:
    0
    Ich hatte angenommen, dass der Vorbesitzer den ReinLuftkanal gewechselt hatte. Allerdings kann ich das nicht mit Sicherheit sagen.
    Das kein Fehler hinterlegt ist, liegt nicht an meinem Diagnose System. Habe bei Mercedes checken lassen und ebenfalls kein Fehler im Motorsteuergerät hinterlegt.
    Ich habe jetzt schon mehrmals gelesen dass die Probleme auch von zu wenig Spannung kommen können aufgrund einer Batterie die nicht mehr gut ist . Meine Batterie ist auch schon sehr alt und ich merke beim Starten mittlerweile auch schon eine Durchzugsschwäche. Ich werde jetzt als nächstes eine neue verbauen. Spätestens im Winter bei kalten Temperaturen hätte ich ohnehin sonst ein Problem.
     
  9. #9 Thomas H, 26.09.2018
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.360
    Zustimmungen:
    24
    Wenn dein W212 Start/Stop Automatik hat, würde ich auch mal die Zusatzbatterie testen lassen.
    Die soll nämlich u.a. Spannungseinbrüche beim Start verhindert.
    Die Zusatzbatterie ist eine 12V/12Ah.
    Kann auch sein, dass da noch eine dritte Batterie im Spiel ist, eine Backupbatterie fürs Wählhebelmodul!
    Das ist eine kleine 12V/1,2Ah.
     
  10. #10 coca-light, 26.09.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.353
    Zustimmungen:
    100
    Sagt eh keiner :)
     
Thema:

Sporadischer Leistungsverlust W212 350 Cdi 265PS

Die Seite wird geladen...

Sporadischer Leistungsverlust W212 350 Cdi 265PS - Ähnliche Themen

  1. Anlasser ausbauen E-220 CDI / S210 Bj. 2002

    Anlasser ausbauen E-220 CDI / S210 Bj. 2002: Hallo Benz-Freunde, ich stelle mich wohl besser erst einmal vor. Meine Name ist Dirk und ich fahre einen E-220 CDI / S210 Bj. 2002. Das Fahrzeug...
  2. Unsanftes Schalten Sprintshift 211 CDI BJ 2005

    Unsanftes Schalten Sprintshift 211 CDI BJ 2005: Hallo Zusammen, bei meinem Sprinter mit Sprintshift Schaltung gibt es beim Schalten vom Ersten bis zum Dritten Gang immer etwas unsafte...
  3. Sprinter 316 Cdi NCV 3 startet nicht.

    Sprinter 316 Cdi NCV 3 startet nicht.: Mein Sprinter NCV3 Bj.2014 316 cdi startet nicht. Zündung geht an, aber leider geht der Anlasser nicht. Wenn man die Zündung an macht kommt zudem...
  4. Mercedes Benz E-Klasse W212 startet nicht, wenn Motor warm ist

    Mercedes Benz E-Klasse W212 startet nicht, wenn Motor warm ist: Ich habe einen Mercedes Benz E-Klasse W212 250 CDI Bj. 2009. Und ich habe das Problem, dass wenn der Motor nach einer Fahrt warm ist, das Auto...
  5. Sporadische Abschaltung des Generators während der Fahrt

    Sporadische Abschaltung des Generators während der Fahrt: Da ich bei meinem neuen B200 W247 schon Probleme mit der Batterie hatte (Selbstentladung während der Nacht) habe ich während der Fahrt das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden