Springt bei Kälte ohne Probleme an, jedoch nicht mehr wenn er "warm" ist

Diskutiere Springt bei Kälte ohne Probleme an, jedoch nicht mehr wenn er "warm" ist im CLK & SLK Forum im Bereich Mercedes-Benz; Guten Tag, ich hoffe, jemand weiß einen Rat. Mein CLK springt bei absoluter Kälte einwandfrei an, kein Batterieproblem oder Anlasser! Wenn er...

  1. HeidiB

    HeidiB Frischling

    Dabei seit:
    04.03.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Guten Tag,
    ich hoffe, jemand weiß einen Rat.
    Mein CLK springt bei absoluter Kälte einwandfrei an, kein Batterieproblem oder Anlasser! Wenn er dann warm ist, ist alles tot bzw. die Zündung ist korrekt, jedoch macht er dann keinen Mux. Nach ca. 1-2 Stunden "ausruhen", springt er dann wieder einwandfrei an.
    Das Fahrzeug wurde ausgelesen, bis auf ein paar diverse Fehler (Birne ausgefallen, ASR-Base Problem etc., welche ich schon kenne), wurde in Bezug auf dieses seltsame Verhalte nichts angezeigt.
    Kennt vielleicht jemand dieses Problem?
    Vielen Dank für eure Hilfe!
    Grüße
    HeidiB
     
  2. Anzeige

  3. MarkPo

    MarkPo Frischling

    Dabei seit:
    12.02.2016
    Beiträge:
    16
    Zustimmungen:
    0
    Das ist ja echt seltsam. Ich wüsste dazu jetzt keinen Rat, wenn ich ehrlich bin. Das Problem ist mir noch nicht untergekommen. Vielleicht findet sich hier jemand, der das kennt.
     
  4. #3 Dieselwiesel, 14.03.2018
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.230
    Zustimmungen:
    31
    Hallo Heidi,

    Kurbelwellensensor, Nockenwellensensor wurde die schon überprüft?
    Welcher Motor ist in deinem CLK verbaut?
    Dreht der Starter?

    Gruß Christian
     
Thema:

Springt bei Kälte ohne Probleme an, jedoch nicht mehr wenn er "warm" ist

Die Seite wird geladen...

Springt bei Kälte ohne Probleme an, jedoch nicht mehr wenn er "warm" ist - Ähnliche Themen

  1. Probleme mit BT Audio Comand NTG4

    Probleme mit BT Audio Comand NTG4: Hallo zusammen, bei meinem 09er E350 W212 wird beim BT Audio keine Zeitanzeige des Lieds angezeigt und neben dem Album steht immer eine 9 egal...
  2. Probleme nach Spur einstellen

    Probleme nach Spur einstellen: Guten Abend zusammen. Habe ein Problem mit meinen 211er. Da das Lenkrad leicht schief stand, war ich vor einer Woche beim Reifenhändler, um mir...
  3. W211 220 CDI 110KW ca . 90 heiß , Innenraum wird nicht warm

    W211 220 CDI 110KW ca . 90 heiß , Innenraum wird nicht warm: Moin Moin, heute bei minus 4 Grad war die Kühlmittel Temperatur nach ca. 10 Km 2 Striche über 80 Grad. Denke ca. 90 Grad. Dennoch wird der...
  4. Cl 203 Springt nicht mehr an

    Cl 203 Springt nicht mehr an: Hallo, bin neu im Forum und habe gleich fragen. Zu mein Problem mein CL 203 Kompressor, Bj. 2001 noch mit 2 Liter Motor springt nicht mehr an....
  5. W203 Scheibenwischer und Radio funktionieren plötzlich nicht mehr

    W203 Scheibenwischer und Radio funktionieren plötzlich nicht mehr: Ich habe gerade versucht, meinen 6-Fach CD-Wechsler zu reparieren. Dabei hat der Mechanismus eine Ader des Flachbandkabels des Wechslers...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden