Standgasprobleme

Diskutiere Standgasprobleme im AMG E-Klasse & CLS Forum im Bereich E-Klasse & CLS Forum; Hallo ihr lieben die mir helfen wollen.Versuche mein problem zu beschreiben.Mein Fahrzeug w210 E50 auf E60 Amg getunt.Also manchmal nicht immer...

  1. #1 Taxiprinz, 18.08.2004
    Taxiprinz

    Taxiprinz Stammgast

    Dabei seit:
    16.07.2004
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo ihr lieben die mir helfen wollen.Versuche mein problem zu beschreiben.Mein Fahrzeug w210 E50 auf E60 Amg getunt.Also manchmal nicht immer sind diese probleme.Morgens nimmt er schlecht gas an,mal sehr agresiv mal stottert er ein bischen.Nächstes Problem,beim bremsen kurz vor dem stillstand,geht die drehzahl runterbockt kurz und geht wieder hoch.Ist auch schon 2mal ausgegangen,wenn die Drehzahl abs. geht kurz mein esp an,mal links mal im display ganz kurz.hab natürlich sch 2 m.b werkstätten besucht.Bei der wurde der luftmengenm.getauscht da ging es 3tage gut fing wieder an.Alle filter und die Batterie.war angeblich nicht mehr ganz voll.die kerzen haben wir auch neu gemacht,dann wurde weiter gesucht.stecker auf zundkerzen und kabel sollen ok sein.Jetzt meine frage habt ihr sowas schon mal gehabt,wie gesagt nicht immer.Danke im voraus :Coolio1:
     
  2. #2 Otfried, 18.08.2004
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Hallo Taxiprinz,

    der M 119.985 6.0 ausgegangen :D. Das hatte ich nicht einmal mit Ventilfederbruch.
    Hast Du schon das Gemisch überprüft? Wie sieht es mit den Kühlmittelsensoren aus? Hast Du schon das Membranventil überprüft?
     
  3. #3 ravens1488, 18.08.2004
    ravens1488

    ravens1488 ********* a.D.

    Dabei seit:
    21.07.2002
    Beiträge:
    11.833
    Zustimmungen:
    1
    ich tippe auch auf einen Fehler in der Gemischbildung! Wurde der Fehlerspeicher ausgelesen?

    Chris
     
  4. #4 Taxiprinz, 18.08.2004
    Taxiprinz

    Taxiprinz Stammgast

    Dabei seit:
    16.07.2004
    Beiträge:
    25
    Zustimmungen:
    0
    Habe ich vergessen,Fehlerspeicher wurde ausgelessen NICHTS.Werde mir eure tipps aufschreiben und mal sehen was sie bei MB sagen.Er läuft sonst super.Vielen Dank :Coolio1:
     
  5. #5 Taxiprinz, 23.08.2004
    Taxiprinz

    Taxiprinz Stammgast

    Dabei seit:
    16.07.2004
    Beiträge:
    25
    Zustimmungen:
    0
    Die Werkstatt ist der Meinung das Motorsteuergerät istkaputt.Die hatten fast alle damit probleme.Hab morgen nochmal einenTermin. :Coolio1:
     
  6. #6 ravens1488, 23.08.2004
    ravens1488

    ravens1488 ********* a.D.

    Dabei seit:
    21.07.2002
    Beiträge:
    11.833
    Zustimmungen:
    1
    was für eine sichere Aussage....

    kostet schliesslich ca. 1000 Euro!

    Chris
     
  7. #7 Otfried, 23.08.2004
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Hallo Taxiprinz

    Die Aussage der Werkstatt kann ich nicht bestätigen
     
  8. #8 Taxiprinz, 28.08.2004
    Taxiprinz

    Taxiprinz Stammgast

    Dabei seit:
    16.07.2004
    Beiträge:
    25
    Zustimmungen:
    0
    Guten morgen,was ich auch noch bemerkt habe falls es wichtig ist.der ausp.links ist er schön weiss gebrannt rechts dunkel.Als wenn verschiedene Abgasse rauskommen. Das Steuergerät kostet ca 2200 juhu :Coolio1:
     
  9. #9 Otfried, 30.08.2004
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Hallo Taxiprinz

    Hast Du schon einmal die Kompression Deines M 119.985 6.0 überprüft. Bei den beschriebenen Sympthomen würde ich erst zweitrangig das MSG prüfen. Wie viele Kilometer ist der Motor gelaufen?
     
  10. #10 Taxiprinz, 30.08.2004
    Taxiprinz

    Taxiprinz Stammgast

    Dabei seit:
    16.07.2004
    Beiträge:
    25
    Zustimmungen:
    0
    Hallo Otfried,das Auto hat ca 90.000 km gelaufen.
     
  11. #11 Taxiprinz, 01.09.2004
    Taxiprinz

    Taxiprinz Stammgast

    Dabei seit:
    16.07.2004
    Beiträge:
    25
    Zustimmungen:
    0
    Es kommt mir vor als wenn er sich manchmal verschluckt.Habe gestern mal probeweise auf w geschaltet,die Automatik.Ich fand da war es besser. :Coolio1:
     
  12. #12 Otfried, 06.09.2004
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
Thema:

Standgasprobleme

Die Seite wird geladen...

Standgasprobleme - Ähnliche Themen

  1. C180 Standgasprobleme

    C180 Standgasprobleme: C180-Steuergerät defekt oder nicht ??? Hallo Leute, hoffe jemand kann mir helfen. Habe heute festgestellt das der Motor an meinen C180 Baujahr...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden