starten ok-aber danach etwas unruhig im lauf

Diskutiere starten ok-aber danach etwas unruhig im lauf im E-Klasse & CLS Forum im Bereich Mercedes-Benz; moin alle nun kommen die kalten nächte auch in nrw- mein >rennkoffer< startet problemlos - z.z. noch >laternen-parker< ich lasse ihm im stand...

  1. #1 dentalman, 05.12.2018
    Zuletzt bearbeitet: 05.12.2018
    dentalman

    dentalman Stammgast

    Dabei seit:
    26.08.2018
    Beiträge:
    50
    Zustimmungen:
    2
    moin alle
    nun kommen die kalten nächte auch in nrw-
    mein >rennkoffer< startet problemlos - z.z. noch >laternen-parker<
    ich lasse ihm im stand etwas zeit - so ca. 2 min - dann fahre ich los -
    nun stelle ich fest, dass die drehzahl mal mehr mal weniger im instrument tanzt...
    es ruckelt ein wenig und nach ein par km ist alles wieder im frieden -
    hier ein s 211/ 320 cdi vor mopf aus 2005, 6cylinder reihe - automatic -
    worauf lässt es schliessen????? -
    im display ist keine störmeldung angezeigt...

    lg dentalman
     
  2. Anzeige

  3. #2 coca-light, 05.12.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    9.985
    Zustimmungen:
    52
    Servus Dentalman,

    würde mir die Vorglüh-Anlage genauer anschauen.

    Gruß
     
  4. #3 dentalman, 05.12.2018
    dentalman

    dentalman Stammgast

    Dabei seit:
    26.08.2018
    Beiträge:
    50
    Zustimmungen:
    2
    moin du -
    moin coca-light

    danke für deine rückmeldung -
    du erinnerst dich - so habe ich diesen benz aus einem nachlass -
    davor hatte ich immer mehrere w124T/300 - aber alles benziner-
    so ist es mein erster diesel, mit dem ich wirklich gut fahre...
    habe also keinerlei erfahrung mit einem diesel - sparsam und hat alles,was das herz begehrt:300 (158):
    wie schon geschrieben, ruckelt er nur kurz- dann ist alles ok-
    bevor ich starte, ist die vorglüh-anzeige an -
    wenn diese erlischt, starte ich ganz normal - motor läuft ohne mucken an-
    drehzahl hier ist ca.1500/min. - fällt dann ab auf ca. 780 - also völlig normal -
    also alles gut - so warte ich dann etwa 2 min. und fahre dann los -
    alles mit normal-gas am fahrpedal - also kein gewalt-start!!!
    du schreibst von vorglüh-anlage -
    mein benz glüht vor-die lampe erlischt-also starte ich-und das problemlos- ...
    aber- er tanzt in der drehzahl und er ruckelt ein wenig ...
    nach ca, 2 km ist alles ok ... ??? ... und er läuft eben wie ein >benz<

    lg aus noch westfalen / bald schleswig-holstein an der ostsee

    dentalman
     
  5. mayhem

    mayhem Crack

    Dabei seit:
    22.11.2010
    Beiträge:
    457
    Zustimmungen:
    2
    zum einen lässt man den Motor NICHT 2 Minuten warmlaufen - das ist verboten und kostet Geld.

    Zum anderen halte ich eine "Drehzahlerhöhung auf 1500 U/m bei kaltem CDI-Motor direkt nach KaltStart" für NICHT i.O. Je nach E-Bedarf (z.B. elektr. Zuheizer > 2kW) erhöht er auf max 780-> 980 U/m, mehr nicht.

    Unrunder Motorlauf kann auf defekte Injektoren hindeuten, das sollte unbedingt geklärt werden (Motorschaden droht) !
     
  6. #5 dentalman, 08.12.2018
    Zuletzt bearbeitet: 08.12.2018
    dentalman

    dentalman Stammgast

    Dabei seit:
    26.08.2018
    Beiträge:
    50
    Zustimmungen:
    2
    war heute, am freitag o8.12. beim >freundlichen stern< -
    der fehlerspeicher wurde ausgelesen - hier alles o.k.-
    so, und was nun - mein rennkoffer zeigt keine auffälligkeiten im speicher -
    er läuft auch wieder ruhig - vorglühen-starten-losfahren-ohne übermässig am fahrpedal zu sein-
    also wieder alles gut ???? -
    vielleicht habe ich verunreinigten diesel getankt..... - war die aussage vom >freundlichen<-
    na, wunderbar - da hätte ich mir diese euronen sicher sparen können...
    mal schauen ob es so bleibt-

    gruss dentalman
     
  7. #6 dentalman, 02.01.2019
    dentalman

    dentalman Stammgast

    Dabei seit:
    26.08.2018
    Beiträge:
    50
    Zustimmungen:
    2
    moin alle -
    es ist nach dem erneuten volltanken alles wieder im frieden-
    schlüssel rein-drehen-glühen abwarten-starten-los geht´s-
    kein ruckeln mehr-alles gut -
    allen eine gute fahrt

    lg dentalman
     
  8. Anzeige

    Schau dir mal diese Ratgeber an. Dort findet man Infos und Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

starten ok-aber danach etwas unruhig im lauf

Die Seite wird geladen...

starten ok-aber danach etwas unruhig im lauf - Ähnliche Themen

  1. Xenonlicht: Warnung im Display für Lichtautomatik, danach Anzeige, dass Abblendlicht defekt ist.

    Xenonlicht: Warnung im Display für Lichtautomatik, danach Anzeige, dass Abblendlicht defekt ist.: Vielleicht kann mir jemand aus dem Forum helfen: Ich fahre bezüglich Licht immer mit der Einstellung „Auto“ bei meinem W211 (Bj. 2007), weil es...
  2. 320cdi 4Matic/ OM642 dreht schwer und geht nach Start wieder aus

    320cdi 4Matic/ OM642 dreht schwer und geht nach Start wieder aus: allo, habe hier einen OM642 - er tut sich beim Anlassen sehr schwer (Anlasser dreht die ersten 1-3 Umdrehungen teils sehr langsam und schwer) als...
  3. Slk R171, Kontrolllampen leuchten nach Start lange auf

    Slk R171, Kontrolllampen leuchten nach Start lange auf: Hallo Leute, kennt jemand das Problem, dass nach dem Start des Autos, die Kontrolllampen am Armaturenbrett sehr lange leuchten und manchmal erst...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden