starten ok-aber danach etwas unruhig im lauf

Diskutiere starten ok-aber danach etwas unruhig im lauf im E-Klasse & CLS Forum Forum im Bereich Mercedes-Benz; moin alle nun kommen die kalten nächte auch in nrw- mein >rennkoffer< startet problemlos - z.z. noch >laternen-parker< ich lasse ihm im stand...

  1. #1 dentalman, 05.12.2018
    Zuletzt bearbeitet: 05.12.2018
    dentalman

    dentalman alter Hase

    Dabei seit:
    26.08.2018
    Beiträge:
    73
    Zustimmungen:
    2
    Fahrzeug:
    s211/e320 cdi
    moin alle
    nun kommen die kalten nächte auch in nrw-
    mein >rennkoffer< startet problemlos - z.z. noch >laternen-parker<
    ich lasse ihm im stand etwas zeit - so ca. 2 min - dann fahre ich los -
    nun stelle ich fest, dass die drehzahl mal mehr mal weniger im instrument tanzt...
    es ruckelt ein wenig und nach ein par km ist alles wieder im frieden -
    hier ein s 211/ 320 cdi vor mopf aus 2005, 6cylinder reihe - automatic -
    worauf lässt es schliessen????? -
    im display ist keine störmeldung angezeigt...

    lg dentalman
     
  2. #2 coca-light, 05.12.2018
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.423
    Zustimmungen:
    104
    Fahrzeug:
    210.072
    Servus Dentalman,

    würde mir die Vorglüh-Anlage genauer anschauen.

    Gruß
     
  3. #3 dentalman, 05.12.2018
    dentalman

    dentalman alter Hase

    Dabei seit:
    26.08.2018
    Beiträge:
    73
    Zustimmungen:
    2
    Fahrzeug:
    s211/e320 cdi
    moin du -
    moin coca-light

    danke für deine rückmeldung -
    du erinnerst dich - so habe ich diesen benz aus einem nachlass -
    davor hatte ich immer mehrere w124T/300 - aber alles benziner-
    so ist es mein erster diesel, mit dem ich wirklich gut fahre...
    habe also keinerlei erfahrung mit einem diesel - sparsam und hat alles,was das herz begehrt:300 (158):
    wie schon geschrieben, ruckelt er nur kurz- dann ist alles ok-
    bevor ich starte, ist die vorglüh-anzeige an -
    wenn diese erlischt, starte ich ganz normal - motor läuft ohne mucken an-
    drehzahl hier ist ca.1500/min. - fällt dann ab auf ca. 780 - also völlig normal -
    also alles gut - so warte ich dann etwa 2 min. und fahre dann los -
    alles mit normal-gas am fahrpedal - also kein gewalt-start!!!
    du schreibst von vorglüh-anlage -
    mein benz glüht vor-die lampe erlischt-also starte ich-und das problemlos- ...
    aber- er tanzt in der drehzahl und er ruckelt ein wenig ...
    nach ca, 2 km ist alles ok ... ??? ... und er läuft eben wie ein >benz<

    lg aus noch westfalen / bald schleswig-holstein an der ostsee

    dentalman
     
  4. mayhem

    mayhem Crack

    Dabei seit:
    22.11.2010
    Beiträge:
    471
    Zustimmungen:
    2
    Fahrzeug:
    mbw
    zum einen lässt man den Motor NICHT 2 Minuten warmlaufen - das ist verboten und kostet Geld.

    Zum anderen halte ich eine "Drehzahlerhöhung auf 1500 U/m bei kaltem CDI-Motor direkt nach KaltStart" für NICHT i.O. Je nach E-Bedarf (z.B. elektr. Zuheizer > 2kW) erhöht er auf max 780-> 980 U/m, mehr nicht.

    Unrunder Motorlauf kann auf defekte Injektoren hindeuten, das sollte unbedingt geklärt werden (Motorschaden droht) !
     
  5. #5 dentalman, 08.12.2018
    Zuletzt bearbeitet: 08.12.2018
    dentalman

    dentalman alter Hase

    Dabei seit:
    26.08.2018
    Beiträge:
    73
    Zustimmungen:
    2
    Fahrzeug:
    s211/e320 cdi
    war heute, am freitag o8.12. beim >freundlichen stern< -
    der fehlerspeicher wurde ausgelesen - hier alles o.k.-
    so, und was nun - mein rennkoffer zeigt keine auffälligkeiten im speicher -
    er läuft auch wieder ruhig - vorglühen-starten-losfahren-ohne übermässig am fahrpedal zu sein-
    also wieder alles gut ???? -
    vielleicht habe ich verunreinigten diesel getankt..... - war die aussage vom >freundlichen<-
    na, wunderbar - da hätte ich mir diese euronen sicher sparen können...
    mal schauen ob es so bleibt-

    gruss dentalman
     
  6. #6 dentalman, 02.01.2019
    dentalman

    dentalman alter Hase

    Dabei seit:
    26.08.2018
    Beiträge:
    73
    Zustimmungen:
    2
    Fahrzeug:
    s211/e320 cdi
    moin alle -
    es ist nach dem erneuten volltanken alles wieder im frieden-
    schlüssel rein-drehen-glühen abwarten-starten-los geht´s-
    kein ruckeln mehr-alles gut -
    allen eine gute fahrt

    lg dentalman
     
Thema:

starten ok-aber danach etwas unruhig im lauf

Die Seite wird geladen...

starten ok-aber danach etwas unruhig im lauf - Ähnliche Themen

  1. W203 220CDI geht nach Start aus , kombinstrument ausfall 1sek

    W203 220CDI geht nach Start aus , kombinstrument ausfall 1sek: Tag und hallo Leute hoffe ihr könnt mir was dazu sagen , bevor die Werkstatt was teuer repariert und Fehler weiter vorhanden ist , es gehr um...
  2. defekte Batterie getauscht, danach keine Blinkerfunktion und Scheibenwischerfunjtion.

    defekte Batterie getauscht, danach keine Blinkerfunktion und Scheibenwischerfunjtion.: Hallo zusammen! Wünsche euch allen einen schönen guten Abend! Ich bin neu in dem Forum, fahre einen CLK 200 Kompressor, Bj 12/2001. Ich bitte...
  3. Rücklichter laufen auf Ersatz Lampen, R171

    Rücklichter laufen auf Ersatz Lampen, R171: Hallo, Ich habe ein Problem mit meinen rückleuchten. Der Vorbesitzer hatte schwarze verbaut und Probleme mit der Polizei. Daraufhin hat er...
  4. Start / Stop funktion über OBD2 deaktivieren

    Start / Stop funktion über OBD2 deaktivieren: Hallo, wie die Überschrift schon sagt, hat jemand soetwas schonmal selber probiert ? Vorweg gesagt, das diese Funktion im SUPER PLUS-Profil...
  5. C320 W203 Beim Starten ABS BAS und ESP Lampe an

    C320 W203 Beim Starten ABS BAS und ESP Lampe an: Bei meinem C 320, W203, Baujahr 01-2000 gehen beim Starten die Lampen ABS BAS und ESP an. Ausserdem Meldung: Bremsbelagverschleiss, Werkstatt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden