Turbo defekt?

Diskutiere Turbo defekt? im Smart Forum Forum im Bereich Andere Daimler-Marken; Kennt jemand das Problem, dass die volle Leistung zwischen 3500 und 5500 U/min nur "schubweise" anliegt? Unser Smart fühlt sich an, als ob man...

  1. #1 tobic200t, 03.06.2003
    tobic200t

    tobic200t Crack

    Dabei seit:
    16.02.2002
    Beiträge:
    3.697
    Zustimmungen:
    0
    Fahrzeug:
    **
    Kennt jemand das Problem, dass die volle Leistung zwischen 3500 und 5500 U/min nur "schubweise" anliegt?
    Unser Smart fühlt sich an, als ob man immer wieder das Gas kurzzeitig lupft während der Beschleunigung.
    Im Fehlerspeicher war nix zu finden und am Krümmer vor dem Turbo ist ein kleiner Haarriss (ca. 2cm lang) zu sehen.
    Die Diagnose "neuer Lader" (ca. 1000€).
    Der Wagen hat erst 50tkm drauf, war allerdings ein Vorführwagen aus einem Smart-Center. Hat jemand schon ähnliche Erfahrungen gemacht, ist sowas "normal":confused:

    MFG TobiC200T
     
  2. #2 seditec, 03.06.2003
    seditec

    seditec Crack

    Dabei seit:
    24.06.2002
    Beiträge:
    336
    Zustimmungen:
    0
    Fahrzeug:
    Vito 639 109 CDi XL
    Hallo ,

    bei mir ist zwar der Krümmer noch nicht kaputtgegangen, aber dennoch kann ich ein paar Aussagen dazu treffen.

    Leider bildet der Lader mit dem Krümmer eine Einheit und so lautet die Diagnose bei Rissen im Krümmer immer : Turbo defekt - komplett tauschen .
    Obwohl sich der Lader vom Krümmer abflanchen läßt, gibt es die Teile nicht einzeln und schon gar nicht im SC, die auch noch saftig Geld dafür nehmen .

    Generell kann man sagen, dass nicht alle Krümmer zwingend über´n Jordan gehen . Die meisten Defekte treten jedoch ab etwa 40 tkm auf .

    Da es sich offensichtlich um ein jüngeres Fahrzeug handelt, könnte die Sache noch über Garantie bzw. Kulanz laufen .
    Welche EZ hatte das Fahrzeug ?
    Gibt es eine Anschlußgarantie ?

    Sollten sich alle SCs weigern irgendwelche Kosten/anteile zu übernehmen, dann sieh dich mal auf dem privaten Markt um . Komplette Lader werden da häufig zum halben Preis gegenüber den SCs angeboten .


    Zunächst mal hartnäckig dem SC auf die Füße treten und nicht abwimmeln lassen . Sind alle Wartungen fristgemäß gemacht worden, kann Smart auch nach Ablauf der Garantie Kulanz gewähren, gerade bei der Krümmerproblematik, die Smart bekannt ist und dein Wagen hat ja noch keine 100tkm zurückgelegt, das man behaupten könnte : "normaler Verschleiß " .

    Neuere Versionen haben verbessertes Material verbaut und halten besser . Also nach einem Tausch müßte alles i.O. sein und halten, ohne neuen Defekt .


    Bis dahin, hast du außer dem "Sägen" wie geschildert nichts zu befürchten, es sei denn, die AU ist fällig . Die wird nämlich mit defektem Krümmer verfehlt .


    Gruß


    seditec
     
  3. Robin

    Robin cracked

    Dabei seit:
    27.07.2001
    Beiträge:
    233
    Zustimmungen:
    0
    Fahrzeug:
    A170 CDI, Smart Pulse
    Hi,

    ich habe meinen Smart Pulse Newliner (Bj. April/2001, 61 ps) immer relativ gut behandelt.
    Den "Lehrbüchern" entsprechend eingefahren, das Beste Öl verwendet, immer warm gefahren, bevor ich dem Kleinen etwas mehr Leistung abgewonnen habe; nach längerer fahrt, zur Abkühlung im Stand weiter laufen lassen. Zur erhöhten Kühlung einen verbesserten Luftansaugstutzen eingebaut und überwiegend Optimax getankt.

    Letzten Mittwoch habe ich meinen Smart zur B-Inspektion gebracht (Km-Stand 29.740).

    Diagnosen:

    - Krümmer des Turbolader hat einen Riss.

    - Traggelenke sind defekt müssen Komplett gewechselt werden.

    - Gurtstraffer Rechts defekt (der linke wurde letztes Jahr wegen defekt ausgetauscht, heute zeigte sich das er schon wieder Defekt ist)-

    - Achsmanchette gerissen


    Da ich meinen Smart nicht gechippt habe, habe ich fast alles auf Garantie bekommen.

    Die gerissene Achsmanchette sei auf das nachträglich eingebaute Sportfahrwerk zurückzuführen, daher gäbe es dafür keine Kulanz/Garantie. Dies scheint für mich fragwürdig, da der Smart Center selber den Einbau des Fahrwerk vorgenommen hatte, und die damalige Aussage war, dass die Garantie voll erhalten bliebe und das Fahrwerk bezügl. der Technik absolut für das Fahrzeug unbedenklich sei. Daher habe ich diesen Defekt noch nicht reparieren lassen, und werde einen anderen "Fachmann" dazu zunächst befragen.

    Achja Kostenvoranschlag war 189 €, tatsächlich hat es 311 € gekostet (ohne Bremsscheiben/klötze Austauch).

    Es scheint mir, dass ich einen Lemon habe (Laufleistung erst 29740 km!), dennoch macht mir das Smartfahren spaß,
    wieterempfehlen kann ich es jedoch nicht.

    Viele Grüße,
    Robin
     
  4. #4 tobic200t, 03.06.2003
    tobic200t

    tobic200t Crack

    Dabei seit:
    16.02.2002
    Beiträge:
    3.697
    Zustimmungen:
    0
    Fahrzeug:
    **
    Ich denke mal dass wir uns die Kulanz in die Haare schmieren können, da meine Mutter
    leichtsinniger weise einen KD in unserer Mercedes-Werkstatt machen lies:mad:

    Trotzdem finde ich es ärgerlich, so eine "Problemstelle" mit solch einem finanziellen Aufwand
    aus der eigenen Tasche bezahlen zu müssen. Zumal bei ca. 40tkm ein KD im SC gemacht wurde und dieses Problem von meiner Mutter angesprochen wurde. Allerdings kam darauf hin
    keine Reaktion zurück und meine Mutter lies es dabei bewenden, da sie sich noch nicht so daran störte............
     
  5. #5 Katharina, 03.06.2003
    Katharina

    Katharina Crack

    Dabei seit:
    06.06.2001
    Beiträge:
    12.247
    Zustimmungen:
    0
    Hallo Tobi,

    wenn der Krümmer an dem ATL nicht wie von seditec auf Kulanz gewechselt werden sollte, könnte dieser, je nachdem wie groß der Riß ist, eventuell geschweißt werden.
     
  6. #6 tobic200t, 03.06.2003
    tobic200t

    tobic200t Crack

    Dabei seit:
    16.02.2002
    Beiträge:
    3.697
    Zustimmungen:
    0
    Fahrzeug:
    **
    ......besteht dann Aussicht darauf, daß er dann wieder sauber durchzieht??
    Ich befürchte leider, dass da noch mehr "einen Riss" hat:confused:
     
  7. #7 seditec, 03.06.2003
    seditec

    seditec Crack

    Dabei seit:
    24.06.2002
    Beiträge:
    336
    Zustimmungen:
    0
    Fahrzeug:
    Vito 639 109 CDi XL
    Hi tobic200t ,

    bei den Smartmotoren mit Wastegate und kennfeldgesteuerter Ladedruckregelung (das sind die mit 40 kW aufwärts) ist dieses seltsame wellenförmige Durchzugsverhalten in den meisten Fällen einzig und allein auf solche Risse im Abgaskrümmer zurückzuführen .

    Man kann sich das so vorstellen, dass die ständig verändernden Druckverhältnisse im Krümmer nur mit zeitlicher Verzögerung über die Ladedruckregelung kompensiert werden können.

    Geschweißt wurden auch schon befallene Krümmer, so wie Katharina das anregte .
    Wie nachhaltig der Erfolg ist, kann ich nicht sagen .

    Im smart-forum.de hast du dich ja schon "umgehört" . Da sind einige mit zahlreichen Erfahrungen unterwegs . Vielleicht gibt es über die Suchfunktion dort auch was zum Thema Krümmer schweißen . Spezialwerkzeug zum Zerlegen benötigt man nicht außer Torx .


    Gruß


    seditec
     
  8. #8 tobic200t, 03.06.2003
    tobic200t

    tobic200t Crack

    Dabei seit:
    16.02.2002
    Beiträge:
    3.697
    Zustimmungen:
    0
    Fahrzeug:
    **
    Hallo Seditec / Katharina

    schon mal DANKE für den Tipp!!!

    Bin im Smart-Forum leider nicht so ganz glücklich mit der Informationsausbeute.
    Dieses Forum hier ist in der fachlichen Kompetenz einfach nicht zu toppen!

    Aber das Schweißen werd´ich dann auf jeden Fall mal ausprobieren, denn die Garantie/Kulanz ist eh schon hinüber, die Arbeiten stellen für mich kein Problem dar und wenn der SMARTIE mal nicht funktioniert werden die Oldies "sinnvoll" eingesetzt;)

    Schönen Gruß
    Tobias
     
  9. #9 tobic200t, 13.06.2003
    tobic200t

    tobic200t Crack

    Dabei seit:
    16.02.2002
    Beiträge:
    3.697
    Zustimmungen:
    0
    Fahrzeug:
    **
    Hallo Zusammen,

    hab jetzt den Krümmer fachmännisch schweissen lassen. Hat leider nicht ganz geholfen.
    Ich könnte mir jetzt einbilden, dass er ETWAS gleichmäßiger durchzieht, aber das kann auch
    Einbildung sein:confused:

    Zumindest ist er jetzt wieder fitt für die AU und laufen tut er ja noch........


    MFG TobiC200T
     
  10. #10 seditec, 13.06.2003
    seditec

    seditec Crack

    Dabei seit:
    24.06.2002
    Beiträge:
    336
    Zustimmungen:
    0
    Fahrzeug:
    Vito 639 109 CDi XL
    Hi tobic200t ,

    wieviel haste denn bezahlt für´s schweissen ?
    Und wer hat es durchgeführt ?

    Wäre mal interressant .

    Danke !


    Gruß


    seditec
     
  11. #11 tobic200t, 15.06.2003
    tobic200t

    tobic200t Crack

    Dabei seit:
    16.02.2002
    Beiträge:
    3.697
    Zustimmungen:
    0
    Fahrzeug:
    **
    Hallo Seditec,

    ich weiß zwar nicht ob das repräsentaiv ist (war in unserer Hausschmiede für unseren Maschinenpark), aber ich hab´20€ dafür bezahlt.
    Mit Schweißversuch und Vorbereitung haben wir ne gute halbe Stunde gebraucht.

    Bis der Smartie hinterher wieder lief noch mal ne halbe Stunde:mad:
    Hatte die Batterie für´s Schweißen abgeklemmt und anschließend ging die Wegfahrsperre nicht mehr auf:mad:
    Sicherungen überprüft........Ersatzschlüssel besorgt.......SC glücklicherweise vor Geschäftsschluss erreicht (nur noch Verkäufer und der hatte auch keine Ahnung, außer auf den nächsten Morgen zu verweisen)----bei unseren Mercedesen gibt´s wenigstens den
    Hilfenummer...
    Zum Schluß habe ich die Batterie noch mal abgeklemmt und angeklemmt und dann ging´s
    plötzlich wieder:eek:

    Aber immerhin, ein Versuch war´s Wert das ganze und umsonst war die Arbeit auch nicht....
     
  12. #12 michael825, 20.09.2010
    michael825

    michael825 Frischling

    Dabei seit:
    20.09.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Smart one
    Riss im Turbo

    Hallo,

    ich hatte das Problem auch bei meinem Smart mit dem Riss im Krümmer.
    Da ich Metallbauermeister bin und ausgebildeter Schweißer, habe ich ihn selbst geschweißt.
    Er hält super und ich habe mir die 1000€ gespart...

    Wer sich auch die 1000€ sparen will kann sich gern bei mir melden...

    michael @ zehler . de
     
Thema:

Turbo defekt?

Die Seite wird geladen...

Turbo defekt? - Ähnliche Themen

  1. Innenraumgebläse Stufe1 bis 4 defekt

    Innenraumgebläse Stufe1 bis 4 defekt: Ich habe da mal ne Frage. Das Innenraumgebläse läuft bei mir nur auf Stufe 5. B180CDI BJ2010 Jetzt hatte ich schon den Lüfter gekauft , aber da...
  2. Parksensor Kombi 2012 defekt/Ausbauanleitung

    Parksensor Kombi 2012 defekt/Ausbauanleitung: Hallo liebe MB-Freunde, hat Jemand eine Montageanleitung zum wechseln eines Sensors vorne rechts. Das wäre super. Was kostet so ein Sensor im...
  3. B-Klasse - B200 Turbo kaufenswert?

    B-Klasse - B200 Turbo kaufenswert?: Hallo Zusammen, brauch mal Euren Rat. Ich hätte gerne einen B200 Turbo aus dem Jahr 2005 145.000km, Preis 6500 Euro. Ist das preislich ok? Was...
  4. W 202 C 180 1999 Klimaanlage defekt?

    W 202 C 180 1999 Klimaanlage defekt?: Hallo zusammen, bei meinem alten Daimler ( 120 000 km) funktioniert die Klimaanlage nicht. Was könnte die Ursache dafür sein? Lohnt sich eine...
  5. Pts defekt

    Pts defekt: Bin leider immer noch auf Fehlersuche. Inzwischen war ich bei Mb, die mir gesagt haben das Warnelement sei defekt , welches ich schon ( gebraucht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden