unerklärlicher Fehler. W203 C200 Kompressor

Diskutiere unerklärlicher Fehler. W203 C200 Kompressor im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Hallochen DB Gemeinde. Mein Auto ist ein W203, C200 Kompressor, Bj 2000. Nun zu meinem Problem. Im kaltem Zustand lässt sich das Auto nicht per...

  1. #1 w203c200k, 18.01.2017
    w203c200k

    w203c200k Frischling

    Dabei seit:
    18.01.2017
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    W203 C200 Kompressor Limosine
    Hallochen DB Gemeinde.
    Mein Auto ist ein W203, C200 Kompressor, Bj 2000.
    Nun zu meinem Problem.
    Im kaltem Zustand lässt sich das Auto nicht per Funk oder infrarot öffnen. Es kann nur noch Mechanisch geöffnet werden. Desweiteren funktioniert auch die Zündung nicht. Nach einigen versuchen (Zündschlüssel rein und raus) kommt das surren und ich kann zünden. Das standlicht,Innenraum beleuchtung, warnblink funktioniert. Ist das Auto warm gelaufen, funktioniert alles tadellos. Ich kann die Zündung drehen und die Türen gehen über funk und infrarot zu verriegeln und auch zu entriegeln. Resultat, im warmen funktioniert alles einwandfrei. Was hat das Auto für ein Problem ?
     
  2. #2 Dieselwiesel, 21.01.2017
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.293
    Zustimmungen:
    35
    Fahrzeug:
    Auto
    Hallo,

    kannst du die Bord-Batterie als Fehlerquelle ausschließen?
    Geht das öffnen mit beiden Schlüsseln nicht?

    Gruß Christian
     
  3. #3 w203c200k, 23.01.2017
    w203c200k

    w203c200k Frischling

    Dabei seit:
    18.01.2017
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    W203 C200 Kompressor Limosine
    Hallochen, Die Batterie war halb leer. Habe diese am Samstag geladen (voll). Sonntag war der Akku noch voll im nicht eingebautem Zustand, jedoch heute (Montag) im eingebautem Zustand wieder halb leer. Die Batterie war von Sonntag Mittag bist Montag Mittag wieder im Auto verbaut. Zieht das Auto Strom ? Wenn ja, wie kann ich das herausfinden. Oder ist der Akku einfach nur defekt. Der Akku ist ca. 3 Jahre. Achso hab ich vergessen. Wo der Akku voll war, ging soweit alles. Beide Schlüssel hatten Kontakt. Ich denke mal das es der Akku ist oder das Auto zieht Strom.
     
  4. #4 Thomas H, 23.01.2017
    Thomas H

    Thomas H Crack

    Dabei seit:
    27.12.2001
    Beiträge:
    3.450
    Zustimmungen:
    28
    Fahrzeug:
    B200 W246
    Dann weist ja wo du ansetzen musst!
    Zuerst die Batterie Testen lassen und ggf. Ersetzen.
    Beim Testen kann man dann auch gleich Messen, wie hoch der Ruhestrom ist.
    Wahrscheinlich wurde da vor ca. 3 Jahren keine gute Batteriequalität eingebaut.
    Andererseits liegt eine Batterielebensdauer von 3 Jahren plus auch noch im Bereich des Normalen.
     
  5. #5 w203c200k, 23.01.2017
    Zuletzt bearbeitet: 24.01.2017
    w203c200k

    w203c200k Frischling

    Dabei seit:
    18.01.2017
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    W203 C200 Kompressor Limosine
    Hallochen.
    Ich habe heute morgen (Montag) eine volle nagelneue Batterie eingebaut mit 12,5v messwert. Jetzt am abend (Montag) hat Sie nur noch 12v messwert. Mein Messgerät zeigt halbvoll an. Faktisch zieht das Auto Strom. Kann es sein das die lichtmaschine der Verursacher ist ? Das Auto wurde den ganzen Tag nicht genutzt.
     
  6. #6 w203c200k, 28.01.2017
    w203c200k

    w203c200k Frischling

    Dabei seit:
    18.01.2017
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    W203 C200 Kompressor Limosine
    Hallo,
    Wollte mich nur noch mal melden. Ich habe den Fehler selbst gefunden. Es war die lichtmaschine, die ist defekt. Ich habe die abgeklemmt und nach drei Tagen funzt alles. Also Batterie ist voll, wenn die lichtmaschine ab ist.
     
Thema:

unerklärlicher Fehler. W203 C200 Kompressor

Die Seite wird geladen...

unerklärlicher Fehler. W203 C200 Kompressor - Ähnliche Themen

  1. W203 M111 Motor geht nach 10 Sek. aus

    W203 M111 Motor geht nach 10 Sek. aus: Hallo! Bin neu hier im Forum und habe schon viel Erfahrung mit Mercedes (fahre w140 als Sonntagsauto). Jetzt streikt der Neffe sein Auto. Wenn...
  2. Steuerkette übersprungen W203 Bj. 10/06

    Steuerkette übersprungen W203 Bj. 10/06: Hallo zusammen, ich habe folgendes Problem bei meiner C-Klasse T-Modell Bj. 10/06. Nach abstellen des Motors, lies sich dieser nicht mehr...
  3. W203 VorMopf Begriffstutziger Ahnungsloser , APS Command Version und Zubehör

    W203 VorMopf Begriffstutziger Ahnungsloser , APS Command Version und Zubehör: Nach langer Eigenrecherche bin ich nun völlig verwirrt und weiss nicht weiter... Suche ein passendes Modul für Bluetooth, oder alternativ eine...
  4. W203 180k motor

    W203 180k motor: Liebe daimler leute,ich habe folgendes problematik seit weille. Erst wahr kette,neue...
  5. W203 - Motortemperatur zu hoch

    W203 - Motortemperatur zu hoch: Hallo zusammen, mein C230, Bj. 2006, erst 58tkm, hat Probleme mit der Kühltemperatur. Fehlerablauf: -Temperatur kommt nicht über 60 Grad....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden