Verbrauch C 220 CDI (nach Mopf)

Diskutiere Verbrauch C 220 CDI (nach Mopf) im Forum C-Klasse, CLC & 190er im Bereich Mercedes-Benz - Hi @all, ich hab als DC WA seit knapp 3 Wochen mein neues Sportcoupé mit 220 CDI Motor (110kw/150PS). Mittlerweile hab ich nach nun ca 1.700 km...
Status
Für weitere Antworten geschlossen.
volu_220cdi

volu_220cdi

Raser
Beiträge
30
Fahrzeug
C220CDI Avantgarde
Hi @all,
ich hab als DC WA seit knapp 3 Wochen mein neues Sportcoupé mit 220 CDI Motor (110kw/150PS). Mittlerweile hab ich nach nun ca 1.700 km festgestellt, dass das neue Auto spürbar mehr Diesel verbraucht als mein altes (auch SC 220CDI, nur eben BJ 2003).

Mit dem neuen waren es ca. 8 l/100km, mit dem alten im Vergleichzeitraum ca. 7,5l. Ab ca. 3.000 km hat sich dann der Verbrauch so bei 7 l eingependelt.

Hat jemand ähnliche Erfahrung mit dem neuen Dieselmotor gemacht?
Könnte es am Partikelfilter liegen?
Könnten die breiteren Hinterreifen des Evo-Paketes etwas ausmachen (neu sind es ja 245er, vorher 225er)?

Grüße, Volker
 
Der neue Partikelfilter könnte die Ursache dafür sein, meine das er damit ein wenig mehr verbraucht! Die anderen Reifen tun auch ihren Teil dazu ;)

Chris
 
C 220 Cdi

volu_220cdi schrieb:
Hi @all,
ich hab als DC WA seit knapp 3 Wochen mein neues Sportcoupé mit 220 CDI Motor (110kw/150PS). Mittlerweile hab ich nach nun ca 1.700 km festgestellt, dass das neue Auto spürbar mehr Diesel verbraucht als mein altes (auch SC 220CDI, nur eben BJ 2003).

Mit dem neuen waren es ca. 8 l/100km, mit dem alten im Vergleichzeitraum ca. 7,5l. Ab ca. 3.000 km hat sich dann der Verbrauch so bei 7 l eingependelt.

Hat jemand ähnliche Erfahrung mit dem neuen Dieselmotor gemacht?
Könnte es am Partikelfilter liegen?
Könnten die breiteren Hinterreifen des Evo-Paketes etwas ausmachen (neu sind es ja 245er, vorher 225er)?

Grüße, Volker

Also nach 1700 km lässt sich noch kein besonders aussagekräftiger Vergleich anstellen. Ich tippe auch auf Reifen und RPF, sowie "Freude am Fahren"! :D

Einfach mal die Tankquittungen nach ca. 5000 km auswerten ...
 
volu_220cdi schrieb:
Hi @all,
ich hab als DC WA seit knapp 3 Wochen mein neues Sportcoupé mit 220 CDI Motor (110kw/150PS). Mittlerweile hab ich nach nun ca 1.700 km festgestellt, dass das neue Auto spürbar mehr Diesel verbraucht als mein altes (auch SC 220CDI, nur eben BJ 2003).

Mit dem neuen waren es ca. 8 l/100km, mit dem alten im Vergleichzeitraum ca. 7,5l. Ab ca. 3.000 km hat sich dann der Verbrauch so bei 7 l eingependelt.

Hat jemand ähnliche Erfahrung mit dem neuen Dieselmotor gemacht?
Könnte es am Partikelfilter liegen?
Könnten die breiteren Hinterreifen des Evo-Paketes etwas ausmachen (neu sind es ja 245er, vorher 225er)?

Grüße, Volker
Naja, laut DC und auch div. Tests verbraucht der RPF etwa 5% mehr im vergleich zum Motor ohne RPF. Nun verbraucht der OM646 aber bei den Verbrauchsangaben ohne RPF ca 0,5l weniger als der OM611, womit sich der Mehrverbrauch eigentlich ausgleichen sollte.

Bei mir hat sich nach 14.000km bei meinem OM646DE22LA ohne RPF im Vergleich zum Vorgänger ein Mehrverbrauch von ca. 0,3l eingestellt. Jedoch fahre ich jetzt einen S203 und vorher war es ein OM611.

Ach ja, wie misst Du den Verbrauch? Vergleiche ich Tankrechnungen mit der Anzeige, so zeigte der W203 immer 0,5l weniger an. Der S203 ist dafür genauer und liegt zwischen 0,2l mehr und der exakten Anzeige (also Messgenauigkeit).

Gruß Dirk

Gruß Dirk
 
Hi,

ich kann mich dem Mehrverbrauch nur anschließen.
Bin auf 220 CDI mit RPF umgestiegen und muss sagen bin etwas enttäuscht. Brauche morgen ins Geschäft gute 7,5 - 8 Liter je nach Fahrweise (sind 13 km davon 10 Autobahn).
In der Stadt seuft er schier mehr als 9 manchmal sogar über 10 Liter. Habe zwar erst 1000km weg, aber die 6,xx Herstellerangabe sind sicher utopisch!

Kollegen die vorher E220 CDI ohne RPF und jetzt mit RPF fahren berichten auch von einem Mehrverbrauch von ca. 0,5 l.

Also besten Dank an MB. Klar das die mit sowas keine Werbung im Prospekt machen ;-(


Das Thema Reifen macht nicht viel aus. Hier mal ein Auszug aus einer Tabelle *Mißt isn PDF*
Also 225 auf 245 ca. 0,1 l/100km von EU3 auf EU4 Norm (also RPF) ca. 0,3l /100km. NAG (Automatik) ca. 0,3 Liter über Werksangabe.

Ein 220 CDI (CL) sollte somit mit EVO Paket , RPF und Automatik um die 7,0 Liter brauchen einer ohne RPF und 225 Bereifung und Handschaltung 6,3!!!

Gruß
Parker
 
Zuletzt bearbeitet:
Hallo,

ich möchte auch noch etwas zum Thema Verbrauch beitragen. Im Gegensatz zu meinem alten C200 CDI T ohne DPF kann ich bei meinem (aktuellen) C 200 CDI mit DPF leider einen Mehrverbrauch von 1.0l/ 100 km feststellen.

Gruß

Tobias
 

Anhänge

  • Verbrauchc200CDI.jpg
    Verbrauchc200CDI.jpg
    42,2 KB · Aufrufe: 350
C 200 CDI/RPF: Verbrauch

Hallo,

mein C 200 CDI RPF Mopf hat jetzt seit 11.11.04 ca. 1400km gelaufen, der Verbrauch beträgt im Schnitt mit ca. 6,9ltr.etwa 0,3ltr. mehr als beim Vorgänger.
Aber der Wagen ist ja noch nicht wirklich eingefahren und die im Winter niedrigeren Außentemperaturen verlängern natürlich die Warmlaufphase bei kürzeren Strecken (ich fahre ca. 16km zum Dienst).
Auf einer längeren Überlandfahrt habe ich auch schon mal 6,3ltr. geschafft.
 
Hallo,

kleines update: Konnte den Verbrauch, um 0.1 l/100km senken :)

Gruß

Tobias
 

Anhänge

  • C 200 CDI Mopf Verbrauch.jpg
    C 200 CDI Mopf Verbrauch.jpg
    31,7 KB · Aufrufe: 417
Hallo,
habe ebenfalls ein SC220 cdi mit RPF Evolution BJ12/04 mit Automatik. Verbrauch in den ersten 5000 km ca. 8L. Habe jetzt 15000km hinter mir, Verbrauch pendelt??? bei gleicher Strecke zwischen 6,8 und 7,8L. Habe mal gehört, dass der RPF nur Phasenweise Sprit benötigt. Kann das sein?
 
Parker schrieb:
Hi,

ich kann mich dem Mehrverbrauch nur anschließen.
In der Stadt seuft er schier mehr als 9 manchmal sogar über 10 Liter. Habe zwar erst 1000km weg, aber die 6,xx Herstellerangabe sind sicher utopisch!

Gruß
Parker

Ich bin gestern im Stadtverkehr München unterwegs gewesen.
Der Verbrauch ging auf 12,5 Liter/100 km hoch !!!
Trotz keiner Kick-Down und keinem heftigen Anfahren etc.

Ciao,
Rüdiger
 
Zitat:
Ich bin gestern im Stadtverkehr München unterwegs gewesen.
Der Verbrauch ging auf 12,5 Liter/100 km hoch !!!
Trotz keiner Kick-Down und keinem heftigen Anfahren etc.


Hallo, @all,

ganz nachvollziehen kann ich das nicht.
Mein C 200 CDI RPF/MOPF (Handschalter) hat bisher in keiner Extremsituation soviel verbraucht. Inzwischen bin ich 8500km gefahren und der gesamte Durchschnittsverbrauch liegt bei 6,7ltr./100km. Dabei pendelten die Extremwerte zwischen 5,9ltr. (Tagestour in die Eifel) und etwa 8,5ltr. (morgens 16km zur Arbeit und spät dran).
Ich fahre etwa 70% Landstraße, 15% Autobahn und 15% Stadtverkehr.
Lediglich in den letzten 8 Tagen habe ich durch 3 Baustellenampeln auf 16km beim Weg zur Arbeit einen Durchschnittsverbrauch von rund 7,0ltr.

Der Rußpartikelfilter macht sich etwa alle 600-650 Kilometer bemerkbar, es riecht beim Ampelstop dann ganz leicht verbrannt und auf einer Fahrstrecke von rund 15-20 Kilometer pendelt der Verbrauch im Bereich von 8 Litern.

Ich fahre einen "Avantgarde" mit Serienbereifung in 16" ; vorne also 205er und hinten 225er.

Der Vorgänger, ebenfalls C200 CDI mit RPF, den ich letztes Jahr 12500km von Januar bis Anfang September gefahren habe, hatte übrigens einen völlig identischen Verbrauch, im Schnitt also auch 6,7ltr./100km.
 
Dietmar schrieb:
Zitat:
Ich bin gestern im Stadtverkehr München unterwegs gewesen.
Der Verbrauch ging auf 12,5 Liter/100 km hoch !!!
Trotz keiner Kick-Down und keinem heftigen Anfahren etc.


Hallo, @all,

ganz nachvollziehen kann ich das nicht.
Mein C 200 CDI RPF/MOPF (Handschalter) hat bisher in keiner Extremsituation soviel verbraucht. Inzwischen bin ich 8500km gefahren und der gesamte Durchschnittsverbrauch liegt bei 6,7ltr./100km. Dabei pendelten die Extremwerte zwischen 5,9ltr. (Tagestour in die Eifel) und etwa 8,5ltr. (morgens 16km zur Arbeit und spät dran).
Ich fahre etwa 70% Landstraße, 15% Autobahn und 15% Stadtverkehr.
Lediglich in den letzten 8 Tagen habe ich durch 3 Baustellenampeln auf 16km beim Weg zur Arbeit einen Durchschnittsverbrauch von rund 7,0ltr.

Der Rußpartikelfilter macht sich etwa alle 600-650 Kilometer bemerkbar, es riecht beim Ampelstop dann ganz leicht verbrannt und auf einer Fahrstrecke von rund 15-20 Kilometer pendelt der Verbrauch im Bereich von 8 Litern.

Ich fahre einen "Avantgarde" mit Serienbereifung in 16" ; vorne also 205er und hinten 225er.

Der Vorgänger, ebenfalls C200 CDI mit RPF, den ich letztes Jahr 12500km von Januar bis Anfang September gefahren habe, hatte übrigens einen völlig identischen Verbrauch, im Schnitt also auch 6,7ltr./100km.


Hi Dietmar,

von solchen Dingen träume ich nur :-)
Ich habe auch den W203 MOPF als 220 CDI, knapp 3 Monate alt und nun schon 23.000 km drauf :-)
D.h., ich fahre auch 95 % Autobahn.
Aber es ist wirklich wahr: Vorgestern und gestern war ich in München bei einem Kunden unterwegs.
Als ich nach Hause fuhr, war in M (wie üblich Freitags nachmittags) Stau.
Beim Losfahren zeigte das KI 7,8 l / 100 an, und bis ich aus M raus war (ca. 8 oder 9 km und dafür etwa 30 min gebraucht) zeigte das KI 12,4 oder 12,5l / 100 km an.
Im weiteren Verlauf des "Nach-Hause-Fahrens" bei sehr sparsamer Fahrweise (ca. 300 weitere km) hatte ich am Ende dann einen Verbrauch von 7,8l / 100 km. Ohne Stadtverkehr München wären da 6,5 - 6,7 l /100 km gestanden. Denn bei längeren Strecken fahre ich, um Sprit zu sparen, konstant 150 km/h mit Tempomat, Automatik auf Comfort. In dem Falle sind ja großteils auf der A8 sogar nur 120 km/h erlaubt, weshalb es nochmal um einiges spritsparender gewesen wäre.

Ich habe das auch schon im Stau auf der Autobahn gemerkt. Hatte ich vorher durch konstante Fahrweise 6,5-6,8 l / 100km gebraucht (bei bereits 300 km Fahrleistung oder so) so stieg der Verbrauch im Stau trotz allem, das er ja vom Verbrauch auf den kompletten km seit Start ausgeht, auf 8,5 l / 100 km an.
Ich weiss nicht, weshalb es bei Dir so sparsam ist, klappt bei mir aber nicht.
Allerdings muss ich dazu sagen: Ich habe Sportfahrwerk und vorn 225er und hinten 245er Reifen drauf.

Ciao,
Rüdiger
 
C200 cdi T ( s203) seit dem 18.11.2004 ca 14000 km ,bestes Ergebnis Flensburg- 750 km südlich : 5,9 liter/ 100km :)
 
Ich weiß nicht was ihr habt...
wir hatten zuvor einen S203 220 CDI (OM 611) bei welchem wir einen minimalverbrauch von 3,9l feststellen konnten (70 km Landstraße).
Meiner Meinung nach ist aber unserer jetziger Sechzylinder (S211 280CDI OM 648) das Fahrzeug, welches in der Stadt "konstanter" den Verbrauch hält, also nicht so "sprunghaft" mehr braucht, und dort ca. 10-11 l benötigt.
 
Mein Verbrauch ist langsam runtergegangen, zur zet mit 11 tkm bei etwa 6,2 Liter / 100 km mit C 220 Cdi Kombi, Handschalter, Rußfilter.

Der Verbrauch geht während der Freibrennpahsen nach oben, sieht man immer schön am Display, manchmal merke ich auch einen leichten Geruch nach verbranntem Gummi, genau wie oben einer schrieb.

In einem anderen Forum :confused: habe ich etwas davon gelesen,
dass ein Softwareupdate kommen soll, weiss aber nicht, ob es stimmt.

Grüße Frischling
 
Frischling schrieb:
Mein Verbrauch ist langsam runtergegangen, zur zet mit 11 tkm bei etwa 6,2 Liter / 100 km mit C 220 Cdi Kombi, Handschalter, Rußfilter.

Der Verbrauch geht während der Freibrennpahsen nach oben, sieht man immer schön am Display, manchmal merke ich auch einen leichten Geruch nach verbranntem Gummi, genau wie oben einer schrieb.

In einem anderen Forum :confused: habe ich etwas davon gelesen,
dass ein Softwareupdate kommen soll, weiss aber nicht, ob es stimmt.

Grüße Frischling

Hallo Frischling,

wie schnell fährst Du, wenn Du solch guten Verbrauch hast?
Wie beschleunigst Du? Ich hab auch den 220 cdi, allerdings keine Kombi und Automatik. Auch Rußfilter. Und ich bekomme minimal 6,5-6,9 Liter zusammen, aber nur wenn ich fast kein Gas beim Beschleunigen gebe, nicht mehr als 150 fahre (eher langsamer) und sehr vorausschauend (mit viel ausrollen etc.).

Ciao,
Rüdiger
 
Hello,

mit meinem alten A 4 tdi hatte ich noch deutlich weniger Verbrauch, stets so um die 5 Liter :cool:

Allerdings : ich fahre zu mindestens 80 % AB, und bei uns gibt es gott sei dank nur sehr selten Staus! Dbei meistens mit Tempomat, aber eben auf 125 km/h :rolleyes: eingestellt.

Beim Losfahren steht der Verbrauch immer bei 6,5, er geht dann immer weiter hoch bis etwa 8 Liter und wenn ich dann auf der AB bin ( nach etwa 5 km ) geht er schrittweise runter, wobei die Werte im Display immer sehr gut mit dem berechneten Wert übereinstimmen.

Fahr ich ab und zu mal ein Stück 150, dann geht der Verbrauch auch gleich hoch auf etwa 7 Liter.

Das Problem ist eben, dass jeder Fahrer etwas anderes unter "normaler" Fahrweise versteht.
Meine Strecke ist eh langweilug, ich mach halt das Radio lauter ( Soundsystem ;) ) und fahr dafür langsamer.

Grüße Frischling
 
Frischling schrieb:
Hello,

mit meinem alten A 4 tdi hatte ich noch deutlich weniger Verbrauch, stets so um die 5 Liter :cool:

Allerdings : ich fahre zu mindestens 80 % AB, und bei uns gibt es gott sei dank nur sehr selten Staus! Dbei meistens mit Tempomat, aber eben auf 125 km/h :rolleyes: eingestellt.

Beim Losfahren steht der Verbrauch immer bei 6,5, er geht dann immer weiter hoch bis etwa 8 Liter und wenn ich dann auf der AB bin ( nach etwa 5 km ) geht er schrittweise runter, wobei die Werte im Display immer sehr gut mit dem berechneten Wert übereinstimmen.

Fahr ich ab und zu mal ein Stück 150, dann geht der Verbrauch auch gleich hoch auf etwa 7 Liter.

Das Problem ist eben, dass jeder Fahrer etwas anderes unter "normaler" Fahrweise versteht.
Meine Strecke ist eh langweilug, ich mach halt das Radio lauter ( Soundsystem ;) ) und fahr dafür langsamer.

Grüße Frischling

Hi Frischling,

OK, also dann kann ich den Verbrauch verstehen, dann hätte ich bei dieser Fahrweise wohl in etwa den selben Verbrauch.
Danke für Deine Hilfe.

Ciao,
Rüdiger
 
Verbrauch 200CDI

Hallo an alle,

ich weiß, zum Thema Verbrauch ist schon so einiges geschrieben worden. Ich würde allerdings gerne mal feststellen, was aktuelle C 200 CDI mit Partikelfilter so brauchen.

Ich habe einen neuen 200 CDI T (gerade 800 km gelaufen; EZ 11/05) mit Partikelfilter und Automatik. Der derzeitige Verbrauch liegt zwischen 8,5 und 9l /100km - verhalten gefahren. Auch unter Berücksichtigung, dass das Fahrzeug noch eingefahren wird und über Automatik und Partikelfilter verfügt, erscheint mir der Verbrauch viel (!) zu hoch. Mein alter C 200 CDI (202), ebenfalls T-Modell, BJ 2000, allerdings ohne Automatik und Filter, verbrauchte bei identischen Einsatzbedingungen 6,5 bis 6,8 l/100 km.

Ich wäre daran interssiert, Rückmeldungen von anderen Forumsmitgliedern mit gleichen Fahrzeugen (T-Modell oder Limousine, mit/ohne Automatik und/oder mit/ohne Partikelfilter- bitte vermerken-) zu deren Durchschnittsverbrauch zu bekommen.

Hat jemand Erfahrungen mit der Beanstandung zu hoher Verbräuche bei DCHR?

Schon jetzt Dank für Eure Infos.
 
Fährst Du denn viel in der Stadt?
Ich habe festgestellt, dass mein T-Modell mit Automatik in der Stadt regelrecht zum Säufer mutiert. Wenn man bei Stops auf N schaltet und früh genug den Gang weiter tipt, merkt man m.E. eine leichte Verbesserung.
Ich habe zwar einen W202 und nen 220er CDI, aber nur Stadtverkehr sind bei mir auch mal 9,5 Liter drin. Überland wird er dann wieder gewohnt sparsam und 6,5-7,5 Liter sind normal.
Angaben natürlich ohne Partikelfilter.. ;)

LG Stephan
 
Status
Für weitere Antworten geschlossen.
Thema: Verbrauch C 220 CDI (nach Mopf)

Ähnliche Themen

W
Antworten
33
Aufrufe
15K
I
C
Antworten
3
Aufrufe
5K
Patrick
Patrick
M
Antworten
25
Aufrufe
4K
M
F
Antworten
4
Aufrufe
5K
th_boe
T
M
Antworten
18
Aufrufe
4K
Frischling
F
Zurück
Oben