Vorglühkontrollleuchte brennt nach dem Anlassen weiter

Diskutiere Vorglühkontrollleuchte brennt nach dem Anlassen weiter im Forum E-Klasse & CLS Forum im Bereich Mercedes-Benz - Hallo MB-Freunde wir haben in letzter Zeit Temperaturen um -10 bis -6 Grad Celsius. Das Vorglühen dauert also ein bisschen länger (etwa 10 s)...
Status
Für weitere Antworten geschlossen.
J

jfb

alter Hase
Beiträge
63
Fahrzeug
E320T CDI
Hallo MB-Freunde

wir haben in letzter Zeit Temperaturen um -10 bis -6 Grad Celsius. Das
Vorglühen dauert also ein bisschen länger (etwa 10 s). Danach erlischt
die Vorglühkontrollleuchte und der Motor springt an. Allerdings beginnt
kurz danach genau diese Leuchte wieder zu brennen - jeweils für etwa
1 bis 2 Minuten.

Letztes Jahr hatten wir noch tiefere Temperaturen (-18 bis -10 Grad
Celsius) wobei das oben beschriebene Phänomen nicht auftrat.

Ist es möglich, dass eine (oder mehrer) Vorglühkerzen defekt sind? Das
Auto wurde 06/01 in Verkehr gesetzt!

Besten Dank fuer eine Antwort
 
jo, hatte ein freund von mir vor kurzem auch
an seinem fzg. .....war ein glühkerze defekt,
ob es noch andere erklärungen gibt :confused: :confused: :confused:

gruss christian
 
yep, sind die Glühkerzen. Ich hatte genau das gleiche auch schon. Da waren schon nach 8 Monaten/20 Mm ein paar hinüber. Kann über das Auslesen des Fehlerspeichers bestätigt werden.

Bei mir ging es noch auf Kulanz...bezahlen wäre ja noch schöner gewesen ;)

Gruß, Thomas
 
Hallo Thomas (th_boe)

Zum Glueck haben wir in der CH drei Jahre Garantie und die wird erst
am 21. Juni 2004 ablaufen: ich sollte also keine Probleme haben ;-)
 
Ist eine Glühkerze - hatte den gleichen Effekt voriges Jahr.
 
Hatte auch gleiches Problem.
Wenn Fahrzeug nicht zu alt, dann über Kulanz zu erledigen.
 
Vorglühkerzen

Es waren die Vorglühkerzen, die zu diesem Weiterbrennen der Vorglühkontrollanzeige (nach dem Anlassvorgang) führten: alle sechs Kerzen wurden ausgewechselt! Jetzt ist dieser Schaden behoben!

Nun zu einem anderen Problem(chen): Ab und zu, aber nicht immer, höre ich eine Art leises Quietschen aus dem Motorraum, wenn der Motor im Stand läuft. Wenn ich dann die Motorhaube öffne, scheint das Geräusch irgendwie vom Keilriemen (E320TCDI - die Motorbezeichnung kenne ich leider noch nicht auswendig :-) oder von einer der Umlenkrollen zu kommen. Eine der Rollen wurde auch schon ausgewechselt, aber das Quietschen tritt trotzdem immer zu den unsinnigsten Zeiten auf: z.B. wenn man einem TDIV6-Kollegen zeigen will, wie ruhig ein CDI R6 läuft ;-)

Hat jemand in diesem Forum schon ähnliche Beobachtungen (Hörtests) gemacht und weiss allenfalls ein Lösung. Es ist nicht so, dass man die Motorhaube öffnen muss, um das Quietschen zu hören! Ich stehe auch vor den Leuten in der Niederlassung blöd da, weil der Motor eben nicht immer quietscht :-(

Vielen Dank für jede Antwort!
 
Zuletzt bearbeitet:
Status
Für weitere Antworten geschlossen.
Thema: Vorglühkontrollleuchte brennt nach dem Anlassen weiter

Ähnliche Themen

H
Antworten
0
Aufrufe
3K
hansiE320
H
U
Antworten
0
Aufrufe
941
Unregistriert
U
H
Antworten
2
Aufrufe
2K
hschaller
H
Zurück
Oben