W 203 startete vor Bahnübergang nicht!!

Diskutiere W 203 startete vor Bahnübergang nicht!! im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Heute morgen ist mir etwas peinliches mit dem C200K, Bj. 7/2000, passiert. Die Schranken gingen runter, ich machte den Motor aus. Die Schranken...

  1. #1 Michael-C200K, 18.07.2002
    Michael-C200K

    Michael-C200K seit 07/2006 C 200 CDI

    Dabei seit:
    14.11.2001
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    W 203, EZ: 07/2006 und W 124 E320 Cabrio, EZ:11/1994
    Heute morgen ist mir etwas peinliches mit dem C200K, Bj. 7/2000, passiert. Die Schranken gingen runter, ich machte den Motor aus. Die Schranken gingen wieder hoch, ich drehte den Schlüssel, die Anzeige im Tachometer blinkte kurz auf und das wars dann. Es ging nichts mehr! Schlüssel raus und wieder rein, kein Geräusch. Von der Straße schieben ging nicht, da Lenkradschloss das Lenken nicht möglich machte. Das Schlimme daran, ich war das erste Fahrzeug vor der Schranke und kam nicht weg.
    Der Schlüssel war auch tot! Sonst leuchtet bei jedem drücken eine kleine rote Lampe am Schlüssel, selbst das ging nicht.
    Nebenan öffnete ein Geschäft, von dem aus ich meinen Ersatzschlüssel von Hause anfordern konnte.
    Nach 10 Minuten Warnblinkanlage verschloss ich die Fahrertür mit dem kleinen „echten“ Schlüssel und öffnete dann die Tür, wie ein WUNDER, danach konnte ich wieder starten und abfahren!
    WAS IST DA PASSIERT ?
    Hat der Elektrosmog des vorbeifahrenden Zuges meine Elektrik lahmgelegt???

    Ist euch das auch schon passiert?
     
  2. #2 Julian-JES, 18.07.2002
    Julian-JES

    Julian-JES JESMB

    Dabei seit:
    18.10.2001
    Beiträge:
    11.650
    Zustimmungen:
    1
    Fahrzeug:
    C451
    Wahrscheinlich will die Bahn, dass du umsteigst und rüstet die Züge mit Störsender aus ;-)

    Aber könnte wirklich der Elektrosmog gewesen sein.

    Hatten wir bei unserem A 170 CDI auch schon mal , das durch ein Radargerät welches den Vordermann geblitzt hat unsere Automatik in F geschaltet hatte.

    Nach einem "Reset (also Motor abgestellt und wieder gestartet)" is ja wie beim PC hat alles wieder funktioniert und seit dem gab es nie wieder Probleme.

    Würde ich jetzt einfach mal beobachten ob das nochmal vorkommt und vorallem wo.
     
  3. robi

    robi Crack

    Dabei seit:
    31.05.2002
    Beiträge:
    328
    Zustimmungen:
    0
    Fahrzeug:
    C220 CDI (W203)
    Hallo,

    ich denke man kann Stoerungen,verursacht durch
    "Elektrosmog" nicht generell ausschliessen.
    Stoerungen dieser Art hat es in der Tat schon desoefteren gegeben.
    -Ob das bei Dir allerdings auch zutrifft,ist schwer zu beurteilen.Es gibt sicher mehrere (andere) Gruende,die in Frage kaemen.


    Gruss
    robi
     
  4. mzi

    mzi Crack

    Dabei seit:
    22.10.2001
    Beiträge:
    117
    Zustimmungen:
    0
    Fahrzeug:
    c180 sportcoupe
    au wei, hätte nicht gedacht, daß die technik in den kfz so sensibel ist.. ich stell mir gerade vor, daß ich unter einer hochspannungsleitung durchfahre und plötzlichder Bremsassistent sich dazu berufen fühlt, tätig zu werden... obwohl:wenn er bei radarstrahlung reagieren würde wäre das ja schon fast wieder sinnvoll... ;-)

    aber im ernst: ich kann mir das nur schwerlich vorstellen, daß die elektronik so schlecht abgeschirmt ist, zumal sie ja auch vitale funktionen (wie eben genannte bremssteuerung ) beinhaltet..

    gruß vom martin
     
  5. robi

    robi Crack

    Dabei seit:
    31.05.2002
    Beiträge:
    328
    Zustimmungen:
    0
    Fahrzeug:
    C220 CDI (W203)
    Es gibt Berichte von Autos,die an bestimmen Orten ausgingen,bzw. nicht mehr ansprangen.
    Ursachen koennen unter anderem sein: Tueroeffner,Laserscanner,Funkuebertragung,etc.


    Gruss
    robi
     
  6. #6 Matthias, 18.07.2002
    Matthias

    Matthias Crack

    Dabei seit:
    09.08.2001
    Beiträge:
    2.989
    Zustimmungen:
    0
    Hi,

    ist der Bremsassistent denn nicht rein mechanisch ?

    Ansonsten habe ich beim W203 noch kein Elektronikproblem gehabt, wenn man mal von einem defekten "SAM Fond" absieht - was auch immer das sein mag. Ist wohl der hintere Sicherungskasten gemeint, denke ich.
    Auch die oft genannten Probleme mit dem elektronischen Schlüssel hatte ich bisher noch nie (W210/220/203/211). Keyless-Go-Probleme gabs auch nie. Hoffentlich kommt da nichts auf mich zu :confused:

    Mfg
     
  7. Garrat

    Garrat Crack

    Dabei seit:
    23.03.2002
    Beiträge:
    116
    Zustimmungen:
    0
    Fahrzeug:
    W209 200 CGI
    Hi!

    Halt mich jetzt bitte nicht für naiv, aber mag es sein, dass einfach nur die batterie im schlüssel hin ist? Da der ja vollektronisch ist, muss er ja auch Saft zum starten haben. Wenn man dann 10 Minuten wartet, regeneriert sich die batterie wieder etwas, starten möglich....

    Bye,
    Garrat
     
  8. #8 Matthias, 18.07.2002
    Matthias

    Matthias Crack

    Dabei seit:
    09.08.2001
    Beiträge:
    2.989
    Zustimmungen:
    0
    Hi,

    das ist nicht so ganz richtig. Der Schlüssel funktioniert auch ohne Batterien. Der "Saft" kommt dann aus dem Zündschloß über Induktion oder so 'n Kram :confused: . Bei BMW wird übrigens so die Batterie im Schlüssel während der Fahrt aufgeladen. Hat MB meines Wissens nach nicht - schade eigentlich.
     
  9. #9 Michael-C200K, 18.07.2002
    Michael-C200K

    Michael-C200K seit 07/2006 C 200 CDI

    Dabei seit:
    14.11.2001
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    W 203, EZ: 07/2006 und W 124 E320 Cabrio, EZ:11/1994
    Danke für Eure Meinungen, Hinweise.
    Im Handbuch habe ich gelesen, dass man den Schlüssel keiner starken elektromagnetischen Strahlung aussetzen soll, da Funktionsstörungen auftreten können.
    Ich nehme mal an, dass ist passiert.
    Die Batterie im Schlüssel ist nicht leer, die rote Kontrolllampe leuchtet bei jedem drücken. Wenn sie fast leer sein sollte, leuchtet sie gar nicht mehr.
     
  10. #10 Otfried, 18.07.2002
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.220
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Michael,

    halte ich durchaus für wahrscheinlich.
    Hängt vermutlich mit der Indusi-Schaltung der Lokomotiven zusammen. Bekanntgegeben hatte die DB AG ja vor ca. 1 Jahr, das alle elektrotechnischen Störungen, welche an bestimmten Tagen an der Bahnstrecke zwischen Gelnhausen und Fulda aufgetreten seine, auf Testfahrten mit dem neuen ICE 3 zurückzuführen seien, welcher nicht "richtig" abgeschirmt gewesen sei.

    Ähnliche Probleme hatten wir ja schon mit unserem Elchi und dem W 203.065 meiner Frau. Schwierigkeiten an der Getriebesteuerung meines V 220.173 wurden ebenfalls auf Elektrosmog zurückgeführt.

    Lies Dir doch bitte noch folgende Threads dazu durch:
    http://www.db-forum.de/showthread.php?threadid=758&highlight=neuwies
    http://www.db-forum.de/showthread.php?threadid=1501&highlight=neuwies
    http://www.db-forum.de/showthread.php?threadid=908&highlight=Neuhof
    http://www.db-forum.de/showthread.php?threadid=65&highlight=golfplatz
     
  11. George

    George Ölwechsler

    Dabei seit:
    18.03.2002
    Beiträge:
    1.307
    Zustimmungen:
    0
    Fahrzeug:
    Hundertneunziger-Übergangsbüchse
    Kann es sein, dass bei deinem W203 überhaupt kein Fehler vorliegt?
    Meine Vermutung: Die Wegfahrsperre wurde aktiviert (Hinweis: Lenkradschloss). Wahrscheinlich bist du beim Abstellen des Motors an die Verriegelungstaste der Fernbedienung gekommen. Das Verriegelungsgeräusch war nicht hörbar, weil der verbeifahrende Zug eine erhebliche Geräuschkulisse erzeugte.
    Beim Öffnen der Tür wurde der Wagen natürlich entriegelt.
    Scheint mir die plausibelste, wenn auch für dich nicht die zufriedenstellendste Erklärung.
    Kann ja mal passieren.
     
  12. #12 Michael-C200K, 19.07.2002
    Michael-C200K

    Michael-C200K seit 07/2006 C 200 CDI

    Dabei seit:
    14.11.2001
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    W 203, EZ: 07/2006 und W 124 E320 Cabrio, EZ:11/1994
    Aus vielfachen Gründen kann das nicht sein !!
     
  13. Diwi

    Diwi Crack

    Dabei seit:
    04.10.2001
    Beiträge:
    3.296
    Zustimmungen:
    0
    Fahrzeug:
    204.984
    Leider sind beim W203 die Stellmotoren der ZV sehr laut, so daß man das Ver- und Entriegeln sofort gehört hätte. Ich denke deshalb es war ein EMV-Problem gewesen, was durch den Zug bzw. Bahnstrecke verursacht wurde

    Gruß Dirk
     
  14. #14 Julian-JES, 19.07.2002
    Julian-JES

    Julian-JES JESMB

    Dabei seit:
    18.10.2001
    Beiträge:
    11.650
    Zustimmungen:
    1
    Fahrzeug:
    C451
    Weist du auch warum die so scheisse laut sind? Es liegt daran, dass es keine Luft-Hydraulik mehr ist sondern mechanisch. Ist ja wie in einem VW !!

    Sogar die A-Klasse hat noch ein Hydrauliksystem wie alle anderen.

    Nur der W203 hat jetzt ein mechanisches System.

    Würde mal gerne wisse wie es beim W211 und C209 aussieht, weis da einer bescheid?
     
  15. #15 Matthias, 19.07.2002
    Matthias

    Matthias Crack

    Dabei seit:
    09.08.2001
    Beiträge:
    2.989
    Zustimmungen:
    0
    @Julian:

    Der W211 hat auch Elektromotoren für die ZV. Ich mag die ehrlich gesagt auch nicht. Beim 209 weiß ich es nicht, aber da der auf dem W203 basiert und auch so fast jedes Teil davon stammt, nehme ich mal stark an, daß der auch Elektromotoren hat. Ist halt billiger *grrrrrr* :(

    @George:
    Das kann nicht sein. Sobald der Schlüssel im Schloß steckt, kannst Du auf den Knöpfen für die Fernbedienung rumdrücken, so oft und lange Du willst. Sie ist im Zündschloß deaktiviert. Und die Lenkradsperre geht nur rein, wenn der Schlüssel abgezogen wird; bei steckendem Schlüssel nie.
     
  16. #16 Julian-JES, 19.07.2002
    Julian-JES

    Julian-JES JESMB

    Dabei seit:
    18.10.2001
    Beiträge:
    11.650
    Zustimmungen:
    1
    Fahrzeug:
    C451
    Hallo Matthias,

    mir hat mal einer was von sicherheitsrelevanten Gründen erzählt, das die mechanischen nicht so stör anfällig wären, wobei ich auch noch nix über die Hydraulikpumpen negatives gehört habe.

    Jo du wirst recht haben, dass der C209 auch die mechanischen Teile hat.

    Ist es im W211 auch so laut wie im W203?

    Krönung ist ja immer noch der Golf 4 der macht ja einen Krach!

    Ich hoffe doch mal, dass DC das in Zukunft weiter optimieren wird und es wieder so leise wird wie früher.
     
  17. #17 Matthias, 19.07.2002
    Matthias

    Matthias Crack

    Dabei seit:
    09.08.2001
    Beiträge:
    2.989
    Zustimmungen:
    0
    Geräusch im W211:
    Bin ich im Moment überfragt, ich habe noch nie darauf geachtet. Werde ich nachher mal nachprüfen und dann schreiben :D

    Zur Hydrauliksache: Bisher ist da noch nie etwas gewesen, allerdings hat ein Elektromotor beim W203 (und bei zwei weiteren Mietwagen auch) seinen Dienst verweigert - an der Tankklappe. Habe ja bereits einmal darüber geschrieben :( . Soviel zum Fortschritt :( :( :(
     
  18. #18 Matthias, 19.07.2002
    Matthias

    Matthias Crack

    Dabei seit:
    09.08.2001
    Beiträge:
    2.989
    Zustimmungen:
    0
    @Julian:
    Ich habe im W211 nachgeschaut. Das Geräusch ist zwar deutlich hörbar, aber doch um einiges leiser als im W203. Vor allem im Innenraum ist es leiser als dieses sehr laute Surren und Klacken beim W203, aber wie geschrieben, noch deutlich zu vernehmen. Einziger Vorteil, den ich an den Elektromotoren sehe: Sie schließen bzw öffnen schneller. Aber auf die paar Millisekunden kommts doch eh nicht an :confused:
     
  19. #19 Julian-JES, 20.07.2002
    Julian-JES

    Julian-JES JESMB

    Dabei seit:
    18.10.2001
    Beiträge:
    11.650
    Zustimmungen:
    1
    Fahrzeug:
    C451
    Hallo Matthias,

    das ist ja schon mal gut das es nicht so laut ist.

    Aber die Hydraulik-Version fände ich trotzdem besser.
    MIch würde mal interessieren wie die Schließanlage im Maybach funktioniert?

    Der hat doch nicht etwa auch so ein Geräusch? Das können sie den Kunden doch nicht antun.

    Weiss vielleicht irgend einer den wirklichen Grund warum nun die mechanischen Anlagen verbaut werden?

    Meist du denn die mechanische Anlage ist günstiger?
     
  20. #20 George, 20.07.2002
    Zuletzt bearbeitet: 20.07.2002
    George

    George Ölwechsler

    Dabei seit:
    18.03.2002
    Beiträge:
    1.307
    Zustimmungen:
    0
    Fahrzeug:
    Hundertneunziger-Übergangsbüchse
    Ja ja das mit der Schlüssel-LED hab' ich überlesen und das Lenkradschloss verriegelt/entriegelt natürlich mit abziehen/einstecken des Schlüssels (weiss' doch jeder Benz-Fahrer, wie peinlich :rolleyes: ).

    Nun aber zur ZV:
    Die elektrische ZV ist kleiner und sicherlich billiger (z.B. Kabel statt Unterdruckschläuche) als die pneumatische ZV. Zur Zuverlässigkeit kann man jetzt noch nicht viel sagen, aber Anzeichen für geringere Zuverlässigkeit sehe ich nicht.

    Die Geschwindigkeit spielt vielleicht für Keyless-Go eine Rolle (sie muss im 211er ein wenig schneller als im 220er reagieren, weil dort ein mechanischer Taster hinterm Griff sitzt).
     
Thema:

W 203 startete vor Bahnübergang nicht!!

Die Seite wird geladen...

W 203 startete vor Bahnübergang nicht!! - Ähnliche Themen

  1. Expedition „Pole2Pole” von Mike Horn startete in Monaco zur Reise rund um den Globus

    Expedition „Pole2Pole” von Mike Horn startete in Monaco zur Reise rund um den Globus: Am 8. Mai 2016 startete der Abenteurer und Extremsportler Mike Horn in Monaco seine weltumspannende Expedition „Pole2Pole“. Auf seinem Segelschiff...
  2. Einzigartig bis heute: Vor zehn Jahren startete das Branchen-Informations-Center

    Einzigartig bis heute: Vor zehn Jahren startete das Branchen-Informations-Center: Unter den Fuhrparkleitern von Transportunternehmen und Kommunen gilt das Branchen-Informations-Center im Mercedes-Benz Werk Wörth längst als Mekka...
  3. Drehzahnabfall bei ca. 3000 Umdrehungen bei frischgestartetem Motor

    Drehzahnabfall bei ca. 3000 Umdrehungen bei frischgestartetem Motor: Hallo Leute, heute ist mir folgendes Phenomen an den Wagen meines Vaters aufgefallen: (W203 BJ. 10/2004 C200 Kompressor Automatik) Wenn man...