W100 6.3 - Ölverlust zwischen Motor und Getriebe

Diskutiere W100 6.3 - Ölverlust zwischen Motor und Getriebe im Motor, Antrieb & Tuning Forum im Bereich Technik; Hi Zusammen, mein 600er verliert seit Neustem extrem viel Öl zwischen Motor und Getriebe. Scheint mir der hintere Simmerring zu sein. Hat...

  1. #1 FilShmdt, 01.02.2017
    FilShmdt

    FilShmdt Frischling

    Dabei seit:
    01.02.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    W123 240D u. W100 6.3l 600
    Hi Zusammen,

    mein 600er verliert seit Neustem extrem viel Öl zwischen Motor und Getriebe. Scheint mir der hintere Simmerring zu sein. Hat jemand schonmal den Simmerring am 6.3 M100 ausgetauscht? Gibt es Tipps und Tricks? Vermute das es ziemlich aufwändig wird. Schätze das die Kurbelwelle raus muss...

    Bin für jedem Hinweis dankbar.

    Liebe Grüße
    FilShmdt
     
  2. #2 UDieckmann, 01.02.2017
    UDieckmann

    UDieckmann Crack

    Dabei seit:
    28.03.2002
    Beiträge:
    142
    Zustimmungen:
    2
    Fahrzeug:
    CLK 200 (W208)
    Hallo, ja das wird eine üble Aktion. Ist an der Getriebeglocke unten ein Abdeckblech? Vielleicht mal anschrauben, um genau zu lokalisieren, ob es daraus kommt. Der Motor muss raus. Ölwanne muss ab. Wenn es so aufgebaut ist, wie bei den 6 Zylindern, sitzt darin der untere Teil einer Asbestdichtung. Für den oberen Teil muss die Kurbelwelle nicht raus. Er kann reingedrückt werden, wenn ich das richtig in Erinnerung habe. Grüße Ulf
     
Thema:

W100 6.3 - Ölverlust zwischen Motor und Getriebe

Die Seite wird geladen...

W100 6.3 - Ölverlust zwischen Motor und Getriebe - Ähnliche Themen

  1. Motor läuft bei Leerlauf unruhig

    Motor läuft bei Leerlauf unruhig: Guten Abend , Mein e280cdi bj. 2006 läuft bei Betriebstemperatur unruhig . Im Fehlerspeicher ist nix vorhanden , außerdem wurden die Glühkerzen...
  2. Getriebe 722.6 / NAG1 / bei Kaltstart deutlich spürbaren Gangwechsel und hohe Drehzahl

    Getriebe 722.6 / NAG1 / bei Kaltstart deutlich spürbaren Gangwechsel und hohe Drehzahl: Fragen zu den Fehlern vom Getriebe 722.6 / NAG1: Fehler 1: Bei Kaltstart deutlich spürende Gangwechsel vorhanden, egal bei welchem Gang. Bei...
  3. W205 russ partikel am Motor links

    W205 russ partikel am Motor links: habe im linken Motorbereich russpartikel und weiss nicht woher glaube turbolader c200 dt bj 2017 hab ein bild angehängt weiss wer was und woher...
  4. Suche Bremssättel VO W100 600kurz

    Suche Bremssättel VO W100 600kurz: Moin, ich bin auf der Suche nach vier vernünftigen Bremssätteln für einen W100 vorne. Gerne per Email oder WhatsApp mit Bildern anbieten....
  5. Kalter Motor, schlatet von Gang 3 auf 4 mit großen Ruck

    Kalter Motor, schlatet von Gang 3 auf 4 mit großen Ruck: Guten Tag Liebe MB-Liebhaber, ich habe seit kurzem ein Problem mit meinem Automatikgetriebe (E-280 CDI, BJ: 2006), beim anlassen des Motors...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden