W124 300TE Schnick/Schnack mit lustlosem Rückwärts Gang

Diskutiere W124 300TE Schnick/Schnack mit lustlosem Rückwärts Gang im Forum E-Klasse & CLS Forum im Bereich Mercedes-Benz - Hallo ihr lieben, ich habe einen W 124 300TE Bj. 1991 mit Automatik, der hat nun das Problem das der Rückwärts Gang im Kalten zustand einrastet so...
A

Andreas123

Guest
Hallo ihr lieben,
ich habe einen W 124 300TE Bj. 1991 mit Automatik, der hat nun das Problem das der Rückwärts Gang im Kalten zustand einrastet so nach 10 - 20 sec und bei leichtem Gas geben sobald er aber warm ist rutscht er durch und rückwärts fahren ist nicht mehr möglich. Getriebeöl ist schon getauscht und der Ölfilter ist auch neu, ich vermute die Ölkühlung und der dortige durch fluß, es kann aber auch etwas anderes sein die Lammellenkupplung K2 dürfte i.o. sein da er ja im kalten zustand voll funktioniert, vorwärts fährt es ohne Probleme. wer kennt sich aus....
Gruß an euch mit einem ....:thx:
Andreas
 
Hallo,

Wenn der Ölstand wirklich in Ordnung ist und alle anderen Gänge einwandfrei schalten liegt der Fehler zu90% an der LB3 (Lamellenbremse3).
Diese ist direkt nach der Primärpumpe verbaut, um sie prüfen zu können muss der Lamellenträger K1 ausgebaut werden.

Allerdings ist das keine Reparatur zum "Jugend Forscht", da kann sehr viel in die Hose gehen dabei.:)

Gruß
 
Thema: W124 300TE Schnick/Schnack mit lustlosem Rückwärts Gang

Ähnliche Themen

M
Antworten
12
Aufrufe
772
Mercedeshool
M
M
Antworten
0
Aufrufe
443
Mein300E124er24er
M
R
Antworten
0
Aufrufe
496
remseck
R
S
Antworten
3
Aufrufe
842
coca-light
coca-light
Zurück
Oben