w124er leistungsabfall bei Bergauf (Autobahn)

Diskutiere w124er leistungsabfall bei Bergauf (Autobahn) im E-Klasse & CLS Forum Forum im Bereich Mercedes-Benz; :drink::party::gamer:

  1. #1 brummi072001, 12.01.2010
    Zuletzt bearbeitet: 20.01.2010
    brummi072001

    brummi072001 Frischling

    Dabei seit:
    12.01.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    4 Zylinder
    Benziner G-Kat
    Baujahr 1994
    :drink::party::gamer:
     
  2. #2 brummi072001, 12.01.2010
    Zuletzt bearbeitet: 20.01.2010
    brummi072001

    brummi072001 Frischling

    Dabei seit:
    12.01.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    4 Zylinder
    Benziner G-Kat
    Baujahr 1994
    :drink::party::gamer:
     
  3. #3 Otfried, 12.01.2010
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.220
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo „brummi“,

    willkommen im Forum.
    Weitere Informationen zu Deinem M 102.922 wären sehr hilfreich – etwa Originalzustand des Motors.
    Als erste Idee würde ich auf eine „klopfende Verbrennung“ tippen, vermute jedoch bei den 2 E-E Vergasern eher eine Undichtigkeit im Bereich der Kraftstoffversorgung der Vergaser.

    Nett ist es im übrigen, zuerst sich und das Fahrzeug vorzustellen.......:heul_nich
    .
     
  4. #4 brummi072001, 12.01.2010
    Zuletzt bearbeitet: 20.01.2010
    brummi072001

    brummi072001 Frischling

    Dabei seit:
    12.01.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    4 Zylinder
    Benziner G-Kat
    Baujahr 1994
    :drink::party::gamer:
     
  5. #5 brummi072001, 13.01.2010
    Zuletzt bearbeitet: 20.01.2010
    brummi072001

    brummi072001 Frischling

    Dabei seit:
    12.01.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    4 Zylinder
    Benziner G-Kat
    Baujahr 1994
    :drink::party::gamer:
     
  6. #6 Taxidriver, 13.01.2010
    Taxidriver

    Taxidriver Dieselhirte

    Dabei seit:
    27.01.2002
    Beiträge:
    513
    Zustimmungen:
    0
    Fahrzeug:
    E 300 de / S213.216
    Moin brummi,
    das Problem hatte ich mit meinem 200er auch. Da Deiner mit einem Kat ausgerüstet ist und Bj.88 ist, gehe ich davon aus, das der 2 E-E Vergaser verbaut ist.
    Meiner nahm damals nicht richtig Gas an, weil ein Dämpferelement an der Gasbetätigung am Vergaser defekt war und so die Benzinzufuhr gedrosselt bzw. gänzlich unterbrochen hat. War ein tolles Gefühl auf der linken Autobahnspur und plötzlich - nichts mehr! War auch der einzige Liegenbleiber in 10 Jahren und 300 TKm Strecke.
    Repariert wurde das ganze dann mit einem modifizierten Dämpfer. Der defekte Dämpfer hatte eine runde Bauart und der modifizierte war dann flach und eckiger Bauart.
    Schau mal wo der Bowdenzug vom Gaspedal an den Vergaser geht. Da findest Du auch den Dämpfer.
    Viele Grüße,
    Taxidriver
     
  7. #7 brummi072001, 13.01.2010
    Zuletzt bearbeitet: 20.01.2010
    brummi072001

    brummi072001 Frischling

    Dabei seit:
    12.01.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    4 Zylinder
    Benziner G-Kat
    Baujahr 1994
    :drink::party::gamer:
     
  8. #8 Taxidriver, 15.01.2010
    Taxidriver

    Taxidriver Dieselhirte

    Dabei seit:
    27.01.2002
    Beiträge:
    513
    Zustimmungen:
    0
    Fahrzeug:
    E 300 de / S213.216
    Bei meinem war es auch nur sporadisch. In der Ebene alles wunderbar, war Leistung gefordert wurde er bockig. Bis dann mal gar nichts mehr ging.
    Übrigens, meiner hatte auch das schöne Barolorot, wie Dein 200er.
     
  9. #9 brummi072001, 15.01.2010
    Zuletzt bearbeitet: 20.01.2010
    brummi072001

    brummi072001 Frischling

    Dabei seit:
    12.01.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    4 Zylinder
    Benziner G-Kat
    Baujahr 1994
    :drink::party::gamer:
     
  10. #10 ChromeVanadiumM, 16.01.2010
    ChromeVanadiumM

    ChromeVanadiumM Opel/BMW

    Dabei seit:
    10.02.2007
    Beiträge:
    1.512
    Zustimmungen:
    1
    Fahrzeug:
    Kein MB
    Klopfen?

    Hallo,

    kann ich mir nicht vorstellen.

    Der Motor dürfte nicht mit einer Klopfregelung ausgerüstet sein, welche leistungsmindernd/motorschützend eingreift. Und dies dürfte dann auch nicht einen solchen Geschwindigkeitsabfall verursachen.

    Klopfende Verbrennung als Ursache für das beschriebene Problem würde ich ausschließen.
     
  11. #11 brummi072001, 17.01.2010
    Zuletzt bearbeitet: 20.01.2010
    brummi072001

    brummi072001 Frischling

    Dabei seit:
    12.01.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    4 Zylinder
    Benziner G-Kat
    Baujahr 1994
    :drink::party::gamer::
     
  12. chrisc

    chrisc Querbeschleuniger

    Dabei seit:
    05.09.2003
    Beiträge:
    518
    Zustimmungen:
    2
    Fahrzeug:
    Oppakarre
    Sofort die Werkstatt wechseln .....
     
  13. #13 brummi072001, 18.01.2010
    brummi072001

    brummi072001 Frischling

    Dabei seit:
    12.01.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    4 Zylinder
    Benziner G-Kat
    Baujahr 1994
    So nun geb ich auf

    Hallo
    so nun ist es soweit,war erneut in einer werkstatt nun soll es der krümmer sein hab die Nase voll heute geht er in die Presse , hier auf dem Forum konnte mir leider keiner wirklich helfen,schade eigentlich haben ja auch nur zwei versucht mir zu helfen,hole mir einen ford mondeo.
    gruss FRANK.
     
  14. bense

    bense Baulöwe

    Dabei seit:
    10.04.2008
    Beiträge:
    1.952
    Zustimmungen:
    2
    Fahrzeug:
    S211 E 500 4-Matic - 211.283
    Fährt der Lord fort, fährt er mit'm Ford fort... :crazy:

    Glückwunsch!

    MfG Paule
     
  15. chrisc

    chrisc Querbeschleuniger

    Dabei seit:
    05.09.2003
    Beiträge:
    518
    Zustimmungen:
    2
    Fahrzeug:
    Oppakarre
  16. #16 Diesel*Olli, 18.01.2010
    Diesel*Olli

    Diesel*Olli Crack
    Moderator

    Dabei seit:
    16.02.2007
    Beiträge:
    1.357
    Zustimmungen:
    9
    Fahrzeug:
    W222
    ...mit´m Ford fort und mit´m Zug z´ruk :D :D :D
     
  17. #17 Taliesin, 18.01.2010
    Taliesin

    Taliesin Crack

    Dabei seit:
    08.04.2002
    Beiträge:
    825
    Zustimmungen:
    2
    Fahrzeug:
    Mercedes 204.049
    (Ex Mercedes: 126.032; 210.025; 203.035; 211.065)
    Soso... Du wirfst ein Auto, das auch mit den von Dir beschriebenen Defekten noch einen Marktwert hat in die Presse. :hunter: Wenn Du zu viel Kohle hast verschenk Ihn - ich komm sogar Abholen, kostenfrei.

    Zur Sache: So wie es sich anhört sind die Tips, die Du hier bekommen hast nicht von Dir überprüft worden, sondern lediglich mit einem "nene, das is´ es nicht..." kommentiert worden. Da haben die Mitglieder nicht viel Interesse weiter über Dein Problem nachzudenken. Das mit dem "Dämpfer klang doch plausibel, gerade wo Taxidriver schilderte, daß es die gleichen Symptome hatte.

    Warst Du immer in der selben Werkstatt, oder biste nach jedem vergeblichen Versuch zur nächsten? Manchmal brauchen auch die Hexenmeister in Autowerkstätten etwas Zweit zum Suchen.

    Ansonsten: Solltes Du die 1a Idee mit der Presse wahr gemacht haben wünsche ich viel Spaß mit dem Mondeo - besonders im Hängerbetrieb.


    Grüße

    Taliesin
     
Thema:

w124er leistungsabfall bei Bergauf (Autobahn)

Die Seite wird geladen...

w124er leistungsabfall bei Bergauf (Autobahn) - Ähnliche Themen

  1. W124er (e-klasse) Scheinwerfer abkleben

    W124er (e-klasse) Scheinwerfer abkleben: Ihr Lieben, wer kann mir sagen, wie ich die Scheinwerfer an meinem 124er abkleben muss, für Linksverkehr? Muss mit dem Auto nach England. Wenn...
  2. Drosselklappensteller stromlos Code 21 W124er

    Drosselklappensteller stromlos Code 21 W124er: Hi an alle Seit einiger Zeit zickt mein W124 E220 rum. Während der Fahrt hat er einfach kurze Aussetzer/ Unterbrecher. Ich hab schon in der...
  3. Suchr W124er Fan-Seiten

    Suchr W124er Fan-Seiten: Jo, ich träum schon ne Weil davon, mir nen W124/C124 als erstes Auto zu kaufen, aber das hat noch Zeit (4 Jahre :mad: ) Aber das is jetzt egal,...
  4. S 320 CDI Leistungsabfall + Drezahlschwankungen + Schwarz-grauer-Rauch

    S 320 CDI Leistungsabfall + Drezahlschwankungen + Schwarz-grauer-Rauch: Hallo, ich bin neu und vielleicht noch das jüngste Mitglied in diesem Forum. empfohlen von meinem besten Freund. (E_240_V6) zu meiner Person...
  5. Plötzlicher Leistungsabfall während BAB-Fahrt

    Plötzlicher Leistungsabfall während BAB-Fahrt: Hallo zusammen, bevor ich Euer Fachwissen in Anspruch nehme, möchte ich mit kurz vorstellen: Ich heiße Gerd, bin 43 Jahre, wohne in NRW und...