W126 300SE springt schlecht an

Diskutiere W126 300SE springt schlecht an im S-Klasse, CL, SL & Maybach Forum im Bereich Mercedes-Benz; Hallo bei einem 300 SE Bj. 89 tritt das Problem auf, daß er schlecht anspringt sobald es draussen etwas wärmer ist. Ausserdem hat der...

  1. olii

    olii Crack

    Dabei seit:
    19.07.2004
    Beiträge:
    238
    Zustimmungen:
    0
    Fahrzeug:
    E 200 NGT Avantgarde
    Hallo

    bei einem 300 SE Bj. 89 tritt das Problem auf, daß er schlecht anspringt sobald es draussen etwas wärmer ist. Ausserdem hat der Tankdeckel einen Unterdruck. Sobald man ihn aufmacht, saugt er die Luft ein.

    Können die zwei Dinge zusammenhängen und wo wäre eine Lösung zu suchen?

    Einen schönen Tag wünscht

    olii :hello:
     
  2. mightD

    mightD Frischling

    Dabei seit:
    31.05.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    560 SEC
    Moin, naja ist der Anlasser alt? Ich bin zwar kein Fachmann, bei meinem 126 meckert der auch schon ein bißchen, wenns zu warm wird dann dreht er sich nicht mehr und startet auch ned! Grade bei so grossen Alten dreht der Anlasser ja auch immer bisl "vor" udn nützt sich damit auch schneller ab! Das Luftansaugen beim Tank hat nix damit zu tun denke ich! Kauf nen neuen Anlasser :D
     
  3. #3 coca-light, 05.07.2006
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.545
    Zustimmungen:
    114
    Fahrzeug:
    210.072
    Tankbe-/entlüftungsanlage

    Hallo Olii,

    wurde die Tankbe-/entlüftungsanlage schon überprüft?

    Aktivkohlebehälter, Lüftungsventil....?

    Viele Grüße
    Peter :hello:
     
  4. #4 Otfried, 05.07.2006
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Olli,

    hast Du bei dem M 103.981 schon das Startventil und den Luftmengenmesser geprüft. Wie ist die Leerlaufeinstellung des Motors in warmem Zustand. Wurde das Kaltstartventil geprüft?
     
  5. olii

    olii Crack

    Dabei seit:
    19.07.2004
    Beiträge:
    238
    Zustimmungen:
    0
    Fahrzeug:
    E 200 NGT Avantgarde
    Vielen Dank für Eure Antworten.

    @ mightD
    Heißt das, der Anlasser dreht warm schlechter als kalt?

    @ coca-light
    wo finde ich die denn? Kann ich die selber prüfen?

    @ otfried
    hast Du bei dem M 103.981 schon das Startventil und den Luftmengenmesser geprüft. Wie ist die Leerlaufeinstellung des Motors in warmem Zustand. Wurde das Kaltstartventil geprüft?

    Gib mir einen Tipp wie ich das am besten mache, bitte.

    Zündkerzen, Luftfilter ist i.O. Bei kaltem Wetter springt er an. Nur wenn es warm ist gibt es das Problem.
    Habe schon was vom Warmlaufregler gehört. Laut dem :) hat das Modell keinen mehr. Er hat mir gesagt, daß an der Benzinpumpe ein Ventil wäre. Ich hab es mal gekauft und werde es wahrscheinlich am Samstag einbauen. Hoffentlich ist das die Lösung.

    Da dürfte mir aber nicht der Tank leerlaufen, wenn ich an der Pumpe eine Ventil wechsel oder? :eek:
     
  6. mightD

    mightD Frischling

    Dabei seit:
    31.05.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    560 SEC
    Also wenn ich s richtig verstanden habe ist der Anlasser ein geschlossenes System, in dem sich drehende Teile bewegen. Dadurch das es auch hier zu Abrieb komm entsteht im Anlasser mit der Zeit so eine Pampe, die wenn der Anlasser warm wird eben diese drehende Teile "verklebt". Deshalb startet er dann wenn er warm ist schlechter bzw. die hörtst das er sich nicht dreht! Mechaniker verbessert mich wenn ichs so leihenhaft erklär. :D
     
Thema:

W126 300SE springt schlecht an

Die Seite wird geladen...

W126 300SE springt schlecht an - Ähnliche Themen

  1. Neuanschaffung und Probleme W126 SEC 500

    Neuanschaffung und Probleme W126 SEC 500: Liebe Forum-User, ich hoffe ihr könnt mir weiterhelfen! Und zwar könnte ich von einem Bekannten meines Vaters einen W126 500 SEC kaufen und mir...
  2. Vito w639 111cdi springt schlecht an?!

    Vito w639 111cdi springt schlecht an?!: Hallo allerseits Sternfreunde, Ich fahre einen Vito W639 111 cdi mit om646 Motor bj 2007 116ps! Leider springt er nach einen Injektorwechsel (1....
  3. W245 springt unregelmäßig an, meist erst nach mehrfachem Versuch

    W245 springt unregelmäßig an, meist erst nach mehrfachem Versuch: Hallo zusammen, meine B-Klasse ist Baujahr 2008 und springt in letzter Zeit unregelmäßig an, unabhängig davon ob er warm oder kalt ist. Manchmal...
  4. Mercedes (Klasse B) springt nach Tanken nicht mehr an

    Mercedes (Klasse B) springt nach Tanken nicht mehr an: Ich habe mit meinem Mercedes das Problem, dass er nach dem Tanken nicht mehr anspringt - mir ist aufgefallen, das es eigentlich nur im...
  5. W211 Benziner beim Kaltstart schlechtes Anspringen

    W211 Benziner beim Kaltstart schlechtes Anspringen: Guten Tag ich habe seit Oktober 2019 einen Problem unzwar wenn der Motor kalt ist und ich es morgens starte (kaltstart) habe ich folgendes...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden