W203 200 CGi Einspritzpumpe defekt

Diskutiere W203 200 CGi Einspritzpumpe defekt im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Hallo Zusammen! Mein Benz W203 200 CGI steht nun seit 7 Monaten still, da die Einspritzpumpe defekt ist. Ich weiß nicht was ich machen soll....

  1. #1 Soufyan, 30.11.2015
    Soufyan

    Soufyan Guest

    Hallo Zusammen!

    Mein Benz W203 200 CGI steht nun seit 7 Monaten still, da die Einspritzpumpe defekt ist. Ich weiß nicht was ich machen soll.
    Weder Mercedes noch Bosch oder irgendeine andere Firma stellt die Pumpe zur Verfügung. Ich habe auch nach Gebrauchten gesucht, leider hoffnungslos.

    Habe ich irgendwelche Ansprüche bei Mercedes ?

    Falls Jemand eine Idee hat was ich jetzt machen soll oder zufällig eine Pumpe hat, bitte um eine Nachricht.

    DANKE!!
     
  2. #2 Soufyan, 02.12.2015
    Soufyan

    Soufyan Guest

    Danke, aber ich habe leider nirgendwo eine Pumpe für dieses Modell gefunden. :/
     
  3. #3 Dieselwiesel, 02.12.2015
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.274
    Zustimmungen:
    33
    handelt es sich um diese Teilenummer: A 271 070 06 01 ??
     
  4. #4 Soufyan, 03.12.2015
    Soufyan

    Soufyan Guest

    Jaa genau!! Und nirgends ist es zu haben
     
  5. #5 Dieselwiesel, 03.12.2015
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.274
    Zustimmungen:
    33
    Frag doch mal bei http://www.goherrmanns.de/ ob die dir helfen können entweder mit einer neuen Pumpe oder mit der Aufbereitung deiner Pumpe.

    sonst hilft wohl nur die Suche auf Schrottplätzen oder bei Motorverwertern.

    Viel Glück
     
  6. chrisc

    chrisc Querbeschleuniger

    Dabei seit:
    05.09.2003
    Beiträge:
    513
    Zustimmungen:
    1
    Das kann man ja fast nicht glauben daß es für einen ~10 Jahre alten Mercedes ein Ersatzteil nicht mehr gibt.
    Nur so rein neugierdehalber, warum ist dieses Teil nicht mehr lieferbar, ist das bekannt?
     
  7. #7 Soufyan, 03.12.2015
    Soufyan

    Soufyan Guest

    Vielen Dank für die Hilfe!!
    Ich habe die Firma angeschrieben und warte auf eine Antwort.

    Ich weiß es leider auch nicht, wieso das Teil nicht mehr lieferbar ist. Es sei nicht mehr im System drinne. Ich habe auch einen Sachverständiger beauftragt und er hat es
    nachgeprüft. Es ist tatsächlich so.
     
  8. #8 Dieselwiesel, 03.12.2015
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.274
    Zustimmungen:
    33
  9. #9 Soufyan, 03.12.2015
    Soufyan

    Soufyan Guest

    Vielen Dank!! Dieselwiesel

    Also ich habe eben einen Anruf von der Firma Herrmanns erhalten.Die werden bis kurz vor Weihnachten einen Prüfstand aufbauen und werde dann benachrichtig.
    Erst dann kann ich meine Pumpe abschicken.
    Ich habe jetzt auch die Firma autoteile-fornal kontaktiert.

    Jetzt heißt es nun abwarten!

    Vielen Dank!!!!
     
  10. #10 Soufyan, 15.12.2015
    Soufyan

    Soufyan Guest

    Ich warte nun seit längerem.... und kein Anruf.
    Hat jemand noch Ideen ? Vorschläge ??
    :confusion:
     
  11. #11 A.füchtenschnieder, 05.11.2018
    A.füchtenschnieder

    A.füchtenschnieder Guest

    Hallo
    Habe aktuell das selbe Problem bei meinen w209 cgi suche nun seit 3 Monaten hast du damals eine pumpe gefunden oder konntest sie in stand setzen lassen? Das auto wäre zu schade für die presse...
     
Thema:

W203 200 CGi Einspritzpumpe defekt

Die Seite wird geladen...

W203 200 CGi Einspritzpumpe defekt - Ähnliche Themen

  1. SD Kartensteckplatz defekt

    SD Kartensteckplatz defekt: Guten Morgen, der SD Kartenslot meines Navigationsgerätes ist defekt. Kann mir jemand einen Tipp geben ob man ihn austauschen kann? Vielen Dank im...
  2. ESP defekt

    ESP defekt: Bei mir blinkte letztens auf der Autobahn das "gelbe Ausrufezeichen", danach ging ESP.....Werkstatt aufsuchen an. Der ADAC stellte beim Auslesen...
  3. C215 Benzinpumpe defekt ?

    C215 Benzinpumpe defekt ?: Hallo Mercedes-Fans, ich habe mit meinem CL500 Bj. 2001 folgendes Problem, vielleicht kann mir ja jemand weiterhelfen. Im Juni bin ich ca. 4000Km...
  4. ESP, ABS, BAS defekt, Zündschloss und Display Probleme

    ESP, ABS, BAS defekt, Zündschloss und Display Probleme: Hallo liebe Community, Hilfesuchend wende ich mich an euch, in der Hoffnung ähnlich betroffene zu finden. Zunächst mein Herzstück: E 270 CDI, Bj...
  5. Füllventil für die Klimaanlage w203

    Füllventil für die Klimaanlage w203: Hallo Ich möchte den Druck in meinem System überprüfen, beziehungsweise etwas r134 a auffüllen, falls erforderlich. Ich weiss nicht wo das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden