W203 200 CGi Einspritzpumpe defekt

Diskutiere W203 200 CGi Einspritzpumpe defekt im C-Klasse, CLC & 190er Forum im Bereich Mercedes-Benz; Hallo Zusammen! Mein Benz W203 200 CGI steht nun seit 7 Monaten still, da die Einspritzpumpe defekt ist. Ich weiß nicht was ich machen soll....

  1. #1 Soufyan, 30.11.2015
    Soufyan

    Soufyan Guest

    Hallo Zusammen!

    Mein Benz W203 200 CGI steht nun seit 7 Monaten still, da die Einspritzpumpe defekt ist. Ich weiß nicht was ich machen soll.
    Weder Mercedes noch Bosch oder irgendeine andere Firma stellt die Pumpe zur Verfügung. Ich habe auch nach Gebrauchten gesucht, leider hoffnungslos.

    Habe ich irgendwelche Ansprüche bei Mercedes ?

    Falls Jemand eine Idee hat was ich jetzt machen soll oder zufällig eine Pumpe hat, bitte um eine Nachricht.

    DANKE!!
     
  2. Anzeige

  3. #2 Soufyan, 02.12.2015
    Soufyan

    Soufyan Guest

    Danke, aber ich habe leider nirgendwo eine Pumpe für dieses Modell gefunden. :/
     
  4. #3 Dieselwiesel, 02.12.2015
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.233
    Zustimmungen:
    32
    handelt es sich um diese Teilenummer: A 271 070 06 01 ??
     
  5. #4 Soufyan, 03.12.2015
    Soufyan

    Soufyan Guest

    Jaa genau!! Und nirgends ist es zu haben
     
  6. #5 Dieselwiesel, 03.12.2015
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.233
    Zustimmungen:
    32
    Frag doch mal bei http://www.goherrmanns.de/ ob die dir helfen können entweder mit einer neuen Pumpe oder mit der Aufbereitung deiner Pumpe.

    sonst hilft wohl nur die Suche auf Schrottplätzen oder bei Motorverwertern.

    Viel Glück
     
  7. chrisc

    chrisc Querbeschleuniger

    Dabei seit:
    05.09.2003
    Beiträge:
    511
    Zustimmungen:
    0
    Das kann man ja fast nicht glauben daß es für einen ~10 Jahre alten Mercedes ein Ersatzteil nicht mehr gibt.
    Nur so rein neugierdehalber, warum ist dieses Teil nicht mehr lieferbar, ist das bekannt?
     
  8. #7 Soufyan, 03.12.2015
    Soufyan

    Soufyan Guest

    Vielen Dank für die Hilfe!!
    Ich habe die Firma angeschrieben und warte auf eine Antwort.

    Ich weiß es leider auch nicht, wieso das Teil nicht mehr lieferbar ist. Es sei nicht mehr im System drinne. Ich habe auch einen Sachverständiger beauftragt und er hat es
    nachgeprüft. Es ist tatsächlich so.
     
  9. #8 Dieselwiesel, 03.12.2015
    Dieselwiesel

    Dieselwiesel Crack

    Dabei seit:
    01.12.2001
    Beiträge:
    6.233
    Zustimmungen:
    32
  10. #9 Soufyan, 03.12.2015
    Soufyan

    Soufyan Guest

    Vielen Dank!! Dieselwiesel

    Also ich habe eben einen Anruf von der Firma Herrmanns erhalten.Die werden bis kurz vor Weihnachten einen Prüfstand aufbauen und werde dann benachrichtig.
    Erst dann kann ich meine Pumpe abschicken.
    Ich habe jetzt auch die Firma autoteile-fornal kontaktiert.

    Jetzt heißt es nun abwarten!

    Vielen Dank!!!!
     
  11. Anzeige

    Schau dir mal diese Ratgeber an. Dort findet man Infos und Antworten.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Soufyan, 15.12.2015
    Soufyan

    Soufyan Guest

    Ich warte nun seit längerem.... und kein Anruf.
    Hat jemand noch Ideen ? Vorschläge ??
    :confusion:
     
  13. #11 A.füchtenschnieder, 05.11.2018
    A.füchtenschnieder

    A.füchtenschnieder Guest

    Hallo
    Habe aktuell das selbe Problem bei meinen w209 cgi suche nun seit 3 Monaten hast du damals eine pumpe gefunden oder konntest sie in stand setzen lassen? Das auto wäre zu schade für die presse...
     
Thema:

W203 200 CGi Einspritzpumpe defekt

Die Seite wird geladen...

W203 200 CGi Einspritzpumpe defekt - Ähnliche Themen

  1. E 350 CGI läuft unrund im Stand

    E 350 CGI läuft unrund im Stand: Hallo, Vl. Könnt ihr mir ja helfen. Bei meinem E350 CGI habe ich seit 2 Tagen folgendes Problem. Fahrzeug läuft im Stand unruhig also nicht sehr...
  2. W203 lüfter,klimabedienteil

    W203 lüfter,klimabedienteil: Moin, Hatte gestern im stadtverkehr beim einpark, plötzlich 3 fehlermeldungen SRS,ABS,anzeige defekt werkstatt Suchen.( kurz davor klima...
  3. Nachrüsten DB Navi command 2.0 in CLK 200 Cabrio Kompressor Bj 2000

    Nachrüsten DB Navi command 2.0 in CLK 200 Cabrio Kompressor Bj 2000: Habe Navi und Kabelsatz erworben und möchte das Gerät in meinen CLK einbauen und anschließen. Wo finde ich eine Einbauanleitung /...
  4. Xenonlicht: Warnung im Display für Lichtautomatik, danach Anzeige, dass Abblendlicht defekt ist.

    Xenonlicht: Warnung im Display für Lichtautomatik, danach Anzeige, dass Abblendlicht defekt ist.: Vielleicht kann mir jemand aus dem Forum helfen: Ich fahre bezüglich Licht immer mit der Einstellung „Auto“ bei meinem W211 (Bj. 2007), weil es...
  5. Fehlermeldung Lampe defekt.

    Fehlermeldung Lampe defekt.: Liebe leidgeprüfte Dieselfahrer ich möchte wissen, was noch auf uns zu kommt. Aber ich möchte jetzt nicht über Diesel reden, wird sowieso viel...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden