W204: COMAND spielt keine MP3 mehr ab

Diskutiere W204: COMAND spielt keine MP3 mehr ab im Car Hifi & Multimedia & Navigation Forum im Bereich Technik; Hallo Leute, Es geht um meine C-Klasse W204 BJ 2007 mit dem COMAND-System mit DVD-Wechsler. Seit gestern können keine MP3 Dateien mehr...

  1. #1 C-Klasse_Hobbymechaniker, 12.02.2017
    C-Klasse_Hobbymechaniker

    C-Klasse_Hobbymechaniker Frischling

    Dabei seit:
    12.02.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Leute,

    Es geht um meine C-Klasse W204 BJ 2007 mit dem COMAND-System mit DVD-Wechsler.

    Seit gestern können keine MP3 Dateien mehr abgespielt werden (nicht von der Festplatte und auch nicht von CD). Vorher wurden die selben Dateien (von der Festplatte und auch von CD) problemlos abgespielt. Jetzt springen die Titel immer sofort zum nächsten Titel und irgendwann kommt die Meldung, dass die Disc nicht lesbar ist oder keine Dateien zum abspielen vorhanden sind.

    Das Radio und die Navigation scheinen problemlos zu funktionieren.

    Ich habe die Festplatte gelöscht und auch einen Reset durchgeführt. Leider ohne Erfolg.

    Da die selben Dateien vorher problemlos funktioniert haben, denke ich, dass es sich um einen Software- oder Hardware-Defekt handelt.

    Kennt jemand dieses Problem?


    Viele Grüße!
     
  2. Anzeige

Thema:

W204: COMAND spielt keine MP3 mehr ab

Die Seite wird geladen...

W204: COMAND spielt keine MP3 mehr ab - Ähnliche Themen

  1. W203 S203 Navi Comand Aussetzer an/aus

    W203 S203 Navi Comand Aussetzer an/aus: Hallo werte Fachgemeinde und Daimler Freunde, ich habe seit einigen Tagen das Problem das bei meinen S203 Avantgarde bj.2004 der Navicomand nicht...
  2. Nach Firmware Update auf aktuelle Version ist kein Zugriff auf Festplatte mehr möglich

    Nach Firmware Update auf aktuelle Version ist kein Zugriff auf Festplatte mehr möglich: Hallo zusammen, ich habe einen W211 Baujahr 03.08, als ich den Wagen vor kurzem gekauft habe war dort ein NTG2.5 verbaut. Mich hat gestört dass...
  3. s204 MoPf, COMAND Online, Bluetooth-Telefonie: Gesprächspartner klingen verzerrt und abgehakt

    s204 MoPf, COMAND Online, Bluetooth-Telefonie: Gesprächspartner klingen verzerrt und abgehakt: Hallo miteinander, habe aktuell folgendes Problem: in meinem s204 MoPf mit COMAND Online (NTG 4.5 wenn ich mich nicht irre) ist mein Smartphone...
  4. Mein C250 W204 springt nicht sofort an - Bitte um Idee

    Mein C250 W204 springt nicht sofort an - Bitte um Idee: Hallo zusammen, mein C250 W204 09/2009 springt beim Startvorgang sofort gut an und geht nach 3-5 Sekunden wieder aus. Der zweite Startvorgang...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden