W210 E55 AMG

Diskutiere W210 E55 AMG im AMG E-Klasse & CLS Forum im Bereich E-Klasse & CLS Forum; Hallo, habe ein Problem mit meinem W210 E55. Motor springt erst beim 2.Mal starten an. Bei Vollast zieht der Motor nicht richtig durch, man...

  1. #1 thunder-zachi, 14.06.2008
    thunder-zachi

    thunder-zachi Frischling

    Dabei seit:
    13.06.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    W210 E55
    Hallo,
    habe ein Problem mit meinem W210 E55. Motor springt erst beim 2.Mal starten an. Bei Vollast zieht der Motor nicht richtig durch, man könnte meinen der Motor bekommt zu wenig Benzin. Den Kraftstoffilter habe ich bereits gewechselt, den Luftmengenmesser ebenfalls.Habe das Fahrzeug auslesen lassen, kein Fehlercode gespeichert. Verliert der Wagen irgendwo vielleicht Druck in der Kraftstoffversorgung oder gibt es ein Druckregelventil das defekt ist? Kann mir vielleicht jemand einen Tip geben, was die Ursache sein könnte? Würde mich sehr freuen, wenn mir jemand antwortet.
    Nette Grüsse
    thunder-zachi
     
  2. #2 ChromeVanadiumM, 14.06.2008
    Zuletzt bearbeitet: 14.06.2008
    ChromeVanadiumM

    ChromeVanadiumM Opel/BMW

    Dabei seit:
    10.02.2007
    Beiträge:
    1.512
    Zustimmungen:
    0
    Fahrzeug:
    Kein MB
    Hallo thunder-zachi,

    willkommen im Forum. :hello:
    Für eine bessere Beurteilung wären zusätzliche Angaben sinnvoll, z. B. Laufleistung des Motors/des Wagens. Der Motor ist mechanisch in Ordnung? :confused:
    Er ist mechanisch und in der Motorsteuerung unverändert? :confused:

    Und dann ohne Probleme beim zweiten Start? :confused:
    Also normale Startzeit und einwandfreier Hochlauf in den Leerlauf? :confused:
    Und ohne/mit Gas beim ersten wie beim zweiten Start? :confused:


    Vollast bedeutet voll geöffnete Drosseklkappe/Gaspedal bis Anschlag betätigt; und zwar über das gesamte Drehzahlband.
    Wie ist es bei fast Vollast? :confused:
    Bei welchen Drehzahlen tauchen die Probleme auf? :confused:
    Ist der Automat und dessen Steuerung in Ordnung? :confused:

    Der Wagen dürfte einen Luftmassenmesser mit Heißfilmtechnik haben. Welchen Luftmassenmesser (meine den Hersteller) hast Du verbaut? :confused:
    Wer hat welche Fehlercodes ausgelesen? :confused:

    Das Kraftstoffverteilerrohr (dort sind die Einspritzventile angeschlossen) steht unter Systemdruck, welcher vom Kraftstoffdruckregler auf dem vorgesehenen Wert gehalten wird. Kann eine entsprechend ausgestatte Werkstatt prüfen.

    Kann Dir keinen Tip geben, könnte vieles sein. Empfehle deshalb, bei MB eine Diagnose per PC durchführen zu lassen. Ist relativ einfach, sollte aber aufschlußreich sein.
     
  3. #3 thunder-zachi, 14.06.2008
    thunder-zachi

    thunder-zachi Frischling

    Dabei seit:
    13.06.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    W210 E55
    Hallo Chrome VanadiumM,
    erstmal herzlichen Dank, daß Du mir helfen möchtest. Das Fahrzeug hat eine Gesamtfahrleistung von 78000 KM. Die Motorsteuerung ist original AMG. Der Wagen ist mechanisch in Ordnung. Beim 2. Start springt der Motor ganz normal an. Man könnte meinen, wenn das Fahrzeug eine zeitlang steht, baut sich der Benzindruck ab. Wenn ich zB. vor dem Starten die Zündung einschalte und ein paar Sekunden warte , sodas die Kraftstoffpumpe ein paar Sekunden läuft, springt der Motor auch beim 1. Mal an.
    Bei Vollast, damit meine ich Kickdown, zieht der Motor nicht gleichmäßig hoch. Man könnte meinen, der Motor bekommt zu wenig Kraftstoff. Der Motor beschleunigt mäßig nach oben, dann bei ca. 4000 Umdrehungen ist die Leistung kurz voll da, bei ca.5000 Umdrehungen lässt der Durchzug nach und der Motor ruckt, man meint er hat Kraftstoff oder Zündaussetzer. Wenn dann das Getriebe auf den nächsten Gang schaltet, ruckelt das ganze Fahrzeug. Kann es sein, daß das Kraftstoffsystem da ich den Kraftstoffilter gewechselt habe, durch einen Kraftstoffschlauch weil die Schraubschelle nicht ganz dicht ist Druck verliert? Benzin tritt auf jedenfall nicht aus. Oder fördert die Pumpe zuwenig? Oder vermute ich den Fehler an einer ganz falschen Stelle. Durch eben die Tatsache, das wenn ich nach einschalten der Zündung nicht sofort Starte und der Kraftstoffpumpe ein paar Sekunden Zeit gebe zu fördern und dadurch der Motor sofort anspringt, müsste der Fehler rein theoretisch an der Kraftstoffversorgung hängen. Ich weiß aber nicht, wie ich diese Geschichte prüfen kann.
    Gruß
    thunder-zachi
     
  4. #4 coca-light, 15.06.2008
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.545
    Zustimmungen:
    114
    Fahrzeug:
    210.072
    Hallo und willkommen...

    Hallo zachi,


    Hast Du die Teilenummer des alten und neuen Kraftstoff-Filters parat?

    Wenn ich mich nicht irre, hat der Filter einen integrierten Kraftstoffdruckregler.

    Wurde der Kraftstoffdruck schon gemessen?
    Drosselklappe gereinigt?


    Gruß
    Peter
     
  5. #5 thunder-zachi, 15.06.2008
    thunder-zachi

    thunder-zachi Frischling

    Dabei seit:
    13.06.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    W210 E55
    Hallo Peter,
    die Teilenummer des original und sehr teuren Kraftstoffilter lautet "0024773001".
    Den Kraftstoffdruck habe ich noch nicht gemessen, ich wüsste auch nicht, wie hoch der richtige Druck sein müsste. Für dieses Auto habe ich schon versucht technische Daten, ein Reparaturbuch oder sonstige Unterlagen zu bekommen, aber Fehlanzeige.
    Gruß
    Andreas
     
  6. #6 Otfried, 16.06.2008
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Andreas,

    Hast Du das Ansaugsystem Deines M 113.980 auf “Dichtigkeit” hin geprüft. Wurde der LMM in einer DAI VT/NL gewechselt und ist es ein Original Ersatzteil. Von der Beschreibung würde ich auf einen defekten LMM tippen.
    Ich gehe davon aus, das kein „Kaltlaufregler“ oder sonstige Errungenschaften verbaut sind.

    Wenn obige Fragen entsprechend beantwortet werden können, prüfe den Kraftstoffdruckregler – ist dieser in Ordnung den Kraftstoffdruck.
     
  7. #7 thunder-zachi, 28.06.2008
    thunder-zachi

    thunder-zachi Frischling

    Dabei seit:
    13.06.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    W210 E55
    Hallo Otfried,

    möchte glücklich mitteilen, das mein E55 wieder in gewohnter Leistung fährt.
    Wie Du richtig vermutet hast, lag es am LMM. Ich hatte nach Fehlerspeicher-Diagnose "defekter LMM" einen neuen Zubehör-LMM gekauft und eingebaut. Jetzt kommt das Fantastische: Fehlerspeicher zeigte keinen Fehler mehr. Nun sucht man den Fehler überall anders. Ich schliesse mich nun Otfried's Aussage an, bitte kauft für dieses Auto nur Originalteile!
    Nun möchte ich mich herzlich bei "ChromeVanadiumM", "coca-light" ,"Otfried" und natürlich bei "Ralf's Forum" bedanken, das Ihr mir spontan eure Hilfe angeboten habt!!
    Echt Klasse von Euch!!
    Ich denke, diese LMM-Geschichte ist bestimmt für weitere Mercedes-Fans sehr hilfreich.
    Nochmals danke und allzeit prima Fahrt wünscht euch
    Andreas
     
  8. #8 ChromeVanadiumM, 28.06.2008
    ChromeVanadiumM

    ChromeVanadiumM Opel/BMW

    Dabei seit:
    10.02.2007
    Beiträge:
    1.512
    Zustimmungen:
    0
    Fahrzeug:
    Kein MB
    Hallo Andreas,

    bedanke mich bei Dir für die Rückmeldung. :oh_yeah:
    Hilfe hier im Forum gibt wohl jeder, der kann. ;)

    Das sollte im Idealfall so sein. ;)
    Mercedes-Fans sind in vielen Foren unterwegs.

    Wäre Deine Frage aber hier in diesem Forum noch nicht beantwortet; sie aber in anderen Foren möglicherweise schon gelöst, könnte man dazu hier nicht öffentlich verlinken, da dies aufgrund der aktuellen Regeln ausgeschlossen ist.

    Dieses Forum erlaubt sich derzeit, Hilfe aus allen anderen Foren per direkter Links nicht zu akzeptieren. Ist kaum zu glauben, aber Tatsache. Bin gespannt, wie lange das hier anhält/durchzuhalten ist.
     
  9. #9 Otfried, 29.06.2008
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo Andreas,

    Danke für die Rückmeldung und schön, das Dein W 210.074 wieder läuft.
    Ich glaube, echte Fans wissen, in welchen Foren sie fachgerechte Hilfe finden.

    @ CVM,

    um die Qualität zu Sichern ist es notwendig, einschnitte vorzunehmen und Hochstabler aus dem Forum zu entfernen!
     
  10. #10 Mercedesoldie, 11.01.2009
    Mercedesoldie

    Mercedesoldie Crack

    Dabei seit:
    07.07.2005
    Beiträge:
    288
    Zustimmungen:
    0
    Fahrzeug:
    E320/210
    ex. E55, C43,105,111,114,116,
    121,123,124,126,129, 191 & 210 540iA,730, uvam.
    Da muss ich jetzt aber 3x leer schlucken ob Ottis Antwort.
    Gruss
    Hubi
     
  11. OLE 65

    OLE 65 Frischling

    Dabei seit:
    13.04.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mercedes Benz W210 E55 AMG BJ:07.1998
    Mercedes Benz W210 E55 AMG Kombi

    Hallo,
    Habe da mal eine Frage.Mein AMG W210 E55 macht Probleme.Im Winter sprang er manchmal nicht an nachdem ich kurz Strecken gefahren bin. Jetzt ist es ganz schlimm geworden,er geht bei der fahrt aus und springt erst nach einigen min wieder an. Habe Ihn auslesen lassen und er zeigt keine fehler Codes an. Was könnte das sein ,Gruss OLE 65
     
  12. #12 Rhombus, 13.04.2010
    Rhombus

    Rhombus Sternenreiter

    Dabei seit:
    31.12.2009
    Beiträge:
    75
    Zustimmungen:
    0
    Fahrzeug:
    S210 320 CDI
    Wegen alten Batterien wird auch kein Fehlercode hinterlegt....
     
  13. #13 Otfried, 13.04.2010
    Otfried

    Otfried Moderator

    Dabei seit:
    06.06.2001
    Beiträge:
    11.224
    Zustimmungen:
    0
    Fahrzeug:
    "Artgerechte Haltung"
    Hallo OLE65,

    sicherlich ist es Dir entgangen Dich und Dein Fahrzeug vor der Frage vorzustellen.
    Weiter Informationen zu Deinem S 210.274 wären hilfreich.
     
  14. #14 conny-r, 16.10.2011
    conny-r

    conny-r Crack

    Dabei seit:
    12.10.2009
    Beiträge:
    100
    Zustimmungen:
    0
    Fahrzeug:
    C 30 T CDI AMG
    +
    SLK 320 Typ 170
     
Thema:

W210 E55 AMG

Die Seite wird geladen...

W210 E55 AMG - Ähnliche Themen

  1. W210 Forum ??

    W210 Forum ??: Hallo Leute Nach meinem Verkauf vom e500/211 bin ich nun beim E320/210 gelandet. Daher die Frage ob ich hier noch im richtigen Forum bin. Denn die...
  2. W211 AMG Styling 3 19zoll Eintragung

    W211 AMG Styling 3 19zoll Eintragung: Hallo zusammen . Bin neu hier. Ich stelle mich kurz vor ich heiße Dominik bin 32 Jahre alt und komme aus dem Landkreis Bad Kissingen. Ich fahre...
  3. Alufelgen 8.5 x 18 ET 30 für W210

    Alufelgen 8.5 x 18 ET 30 für W210: Hallo und guten Abend, Ich bin seit heute in diesem forum und ich habe mich schon versucht im Internet schlau zu lesen aber ich hab leider nichts...
  4. CLK 500 Vormopf auf AMG MOPF

    CLK 500 Vormopf auf AMG MOPF: Servus habe einen CLK 500 2003 und würde den gerne auf amg Mopf umbauen geht das ? Also ich will nur das mopf amg Paket anbauen lg
  5. Anhängerkupplung Nachrüsten GLC AMG Design mit Comfortentriegelung

    Anhängerkupplung Nachrüsten GLC AMG Design mit Comfortentriegelung: Hallo GLC-Fahrer Ich bin auf der Suche nach einer Nachrüstungsmöglichkeit für eine AHK. Ich habe folgendes Problem das ich bisher nur die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden