W210 Zündaussetzer - nimmt sporadisch kein Gas an - geht im Leerlauf aus

Diskutiere W210 Zündaussetzer - nimmt sporadisch kein Gas an - geht im Leerlauf aus im E-Klasse & CLS Forum Forum im Bereich Mercedes-Benz; Hallo, folgende Problematik mit meinem 2001er S210 E 240 Automatik: 1. ich lasse den Motor an, er läuft gut. Das Auto steht und läuft im...

  1. #1 Samguit78, 28.05.2019
    Samguit78

    Samguit78 Frischling

    Dabei seit:
    28.05.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    W210 (S210) - E 240 T - Bj. 2001
    Hallo,

    folgende Problematik mit meinem 2001er S210 E 240 Automatik:

    1. ich lasse den Motor an, er läuft gut. Das Auto steht und läuft im Leerlauf. 2-3 min später kommen zum ersten Mal erste Unruhen: der Leerlauf senkt sich ab, der Motor regelt nach, und das ein paar mal hin und her, die Maschine ruckelt auf 500-600 U/min herum und am Ende geht sie aus. Das passiert im kalten UND im warmen Zustand.

    2. Wenn ich im Stadtverkehr fahre, passiert alle 5-10 Min folgendes: entweder er geht an der Ampel aus, oder er nimmt beim Fahren teilweise ruckartig kein Gas an, das ganze Auto ruckt hin und her, die Automatik erkennt nicht, ob Gas kommt oder nicht und schaltet teilweise wild hin und her. Das für 10 sec. Dann ist wieder gut für 2-10 Minuten. Dann kommt es wieder

    3. Autobahn: ich fahre 100, möchte beschleunigen, er schaltet in den 4. Gang, Motor dreht hoch, dabei passiert fast keine Beschleunigung, weil Motor plötzlich keine Leistung mehr hat, ich fahre auf die Raststätte, stoppe das Fahrzeug und merke: der Leerlauf ist total unrund, ich vermute er läuft auf 5, 4 oder sogar nur 3 Zyl., ich mach ihn aus, starte wieder und es ist alles gut. Ich fahre für 2 Std. weiter auf der Autobahn und es ist alles normal, volle Leistung 2,6 L und 170ps. Dann gehts wieder los irgendwann...

    ich habe schon 1.600 € reingesteckt. Folgendes habe ich machen lassen:

    alle 12 Zündkerzen neu
    beide Lambdas vor Kat neu
    Ansaugbrücke dicht gemacht
    Drosselklappe gereinigt
    Zündkabelsatz neu

    Das Problem ist NICHT behoben.

    Kann mir jemand helfen? Das wäre fantastisch.

    VIELEN DANK!
     
  2. #2 coca-light, 28.05.2019
    coca-light

    coca-light Crack

    Dabei seit:
    05.03.2005
    Beiträge:
    10.476
    Zustimmungen:
    107
    Fahrzeug:
    210.072
    Hallo auch,

    bevor weiter auf Verdacht Teile getauscht werden muß man erst mal wissen, was der Fehlerspeicher her gibt.
    Bei einem solchem Fehlerbild sind auf jeden Fall Einträge vorhanden.

    Waren die bisher getauschten Teile auffällig und nachweislich defekt?

    Gruß
     
  3. #3 Samguit78, 30.05.2019
    Samguit78

    Samguit78 Frischling

    Dabei seit:
    28.05.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    W210 (S210) - E 240 T - Bj. 2001
    also mein günstiges Diagnosegerät sagt folgendes:

    O2 Sensor Heizgerät Stromkreis (Gruppe 1 Sensor 1
    Zylinder 3 Fehlzündung festgestellt
    Zylinder 6 Fehlzündung festgestellt

    Laut Werkstätten waren die o.g. ausgetauschten Teile mögliche Fehlerquellen, aber nicht eindeutig nachgewiesene
     
Thema:

W210 Zündaussetzer - nimmt sporadisch kein Gas an - geht im Leerlauf aus

Die Seite wird geladen...

W210 Zündaussetzer - nimmt sporadisch kein Gas an - geht im Leerlauf aus - Ähnliche Themen

  1. Batterieleuchte leuchtet, geht aus, ist schwach, leuchtet heller...

    Batterieleuchte leuchtet, geht aus, ist schwach, leuchtet heller...: Huhu zusammen, ich habe ein Problem. Ich habe einen W210 E230, Baujahr 06/1997 mit 217.000 km auf der Uhr. Am Montag hatte ich auf einmal das...
  2. M112 (C280 V6, BJ 1998) geht beim Gas geben aus

    M112 (C280 V6, BJ 1998) geht beim Gas geben aus: Hallo Leute, Ich habe ein Problem mit unserem alten C 280 von 1998. Der Motor startet etwas schlechter und läuft auch etwas schlechter im...
  3. w245 Benzin Motorstart Leerlauf Drehzahl zu hoch, Autotronic

    w245 Benzin Motorstart Leerlauf Drehzahl zu hoch, Autotronic: Hallo, ich habe einen B170 NGT (Typ 245 G) Erdgas, 2.0 ltr. 116ps, Bj: 10/2008 mit Autotronic Getriebe 7 Gang. ( 1313 , BEK ) ca. 79.500 km...
  4. Getriebe im Leerlauf

    Getriebe im Leerlauf: Hallo allerseits: Fahre seit 10 Jahren mein Sternchen S211 200K Bj 2004 VorMopf: Und jetzt dieses: 5G Getriebe hat bei Tempo 130 plötzlich...
  5. Reifen vom SL500 auf dem W210

    Reifen vom SL500 auf dem W210: Hallo Zusammen, habe ein Projekt mit einem W210, der bekommt die Reifen vom SL500 VA: 8,5J ET30+255/40R18 HA: 9,5JET32x +285/35R18 Radhaus...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden