W211 Batterie geht nach 3 Stunden leer

Diskutiere W211 Batterie geht nach 3 Stunden leer im E-Klasse & CLS Forum Forum im Bereich Mercedes-Benz; Hallo, Bei meinem w211 Bj2003 habe ich das Problem: Batterie geht nach max 3 Stunden platt. Nach Diagnose kommt das Ergebnis: Code 9070-> Das...

  1. Kimon

    Kimon Frischling

    Dabei seit:
    12.12.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    W211 Bj 2003
    Hallo,
    Bei meinem w211 Bj2003 habe ich das Problem: Batterie geht nach max 3 Stunden platt.
    Nach Diagnose kommt das Ergebnis:
    Code 9070-> Das Bauteil K75 ( Trennrelais abschaltbare Verbraucher) oder Signalleitung zum Bauteil ist defekt.
    Habe ich das Relais k75 durchgeprüft->schaltet nicht. Habe ich gewechselt und neues eingebaut, aber auch keine Reaktion!!!
    Hat jemanden das gleiche Problem mit seinem w211 gehabt und eine Lösung gefunden???
    Ich brauche Hilfe
     
  2. M18

    M18 Frischling

    Dabei seit:
    05.01.2018
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    E270CDI
    Ist mir zum Glück noch nie passiert....
     
  3. hubsi

    hubsi Frischling

    Dabei seit:
    03.01.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    w 210 e 22o diesel Bj.98
    Hallo, teste mal den Ladestrom der Lichtmaschine!
    L.G Hubsi
     
  4. #4 conny-r, 18.01.2018
    conny-r

    conny-r Crack

    Dabei seit:
    12.10.2009
    Beiträge:
    123
    Zustimmungen:
    6
    Fahrzeug:
    C 205 02/17 T 220d 651.921
    +
    SL 350 Sportmotor 316 PS
    Was soll das damit zu tun haben, der Bus geht nicht in die Ruhe, laß mit SD auslesen.
     
  5. zeusel

    zeusel Frischling

    Dabei seit:
    25.11.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    E 500 (W 211)
    EZ: 04/2002
    Wurde nach Wechsel des Bauteils der Fehlerspeicher erneut ausgelesen und gelöscht?
     
Thema:

W211 Batterie geht nach 3 Stunden leer

Die Seite wird geladen...

W211 Batterie geht nach 3 Stunden leer - Ähnliche Themen

  1. Automatikgetriebe G 350 Turbo Diesel (BJ 93) rutscht beim Schalten vom 2. in den 3. Gang

    Automatikgetriebe G 350 Turbo Diesel (BJ 93) rutscht beim Schalten vom 2. in den 3. Gang: Hallo Forumgemeinde, ich habe das o. g. Problem bei meinem W463. Kennt das ggf. jemand und falls ja, gibt es hier eine einfache Lösung? Alle...
  2. W211 APS NTG1 Navi Problem

    W211 APS NTG1 Navi Problem: Grüßt euch Leute, Zunächst mein Navi lief jetzt ne längere Zeit mit SW 15/04 und die Karten von 2019. Vor ca. 2-3 Wochen hat es angefangen zu...
  3. Motorhaube geht nicht auf

    Motorhaube geht nicht auf: Guten Abend, eben n mittlerer Schreck in der Abendstunde.. ich wollte Waschwasser auffüllen, ziehe am roten Haubenöffner und .... habe ihn in der...
  4. W202 läuft nur auf 3 Zylindern

    W202 läuft nur auf 3 Zylindern: Einen schönen guten Abend miteinander, ich möchte mich zunächst vorstellen: ich bin der Cris, 28 Jahre alt und komme aus dem schönen Rheinland....
  5. Mal wieder Batterie Werkstatt und keine Komfortfunktion

    Mal wieder Batterie Werkstatt und keine Komfortfunktion: Moin moin, befor ich gelüncht werde...ich habe drei tage sämtliche SUFO genutzt und gelesen und bin auch schon fast glücklich gewesen..... Also:...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden