W211 Benziner beim Kaltstart schlechtes Anspringen

Diskutiere W211 Benziner beim Kaltstart schlechtes Anspringen im Mercedes E-Klasse Forum (W211) Forum im Bereich E-Klasse & CLS Forum; Guten Tag ich habe seit Oktober 2019 einen Problem unzwar wenn der Motor kalt ist und ich es morgens starte (kaltstart) habe ich folgendes...

  1. #1 Black_Ops, 10.11.2019
    Black_Ops

    Black_Ops Frischling

    Dabei seit:
    10.11.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    MB W211 E200 Kompressor mit PRINS LPG Anlage
    Guten Tag



    ich habe seit Oktober 2019 einen Problem unzwar wenn der Motor kalt ist und ich es morgens starte (kaltstart) habe ich folgendes Problem. Der Springt an ist aber ca. 2-3 Sek. auf ca. 300 - 350u/min und dann sackt der entweder wieder ab dann riche ich am Auspuff unverbrante Kraftstoff oder er schaft und geht nach dieser 2-3 sek. auf die Kaltstart phase ca. 1000 - 1100 u/min wie es auch eigendlich sein soll. Wenn ich den Motor danach ca. 5 - 10 sek. abstelle und es wieder Starte ist es alles normal wie es sein soll er macht dieses Symtom nicht mehr bis zum nächsten Kaltstartphase nach ca 8- 10 Std. wo der Motor wieder ganz kalt ist also sagen wir von abends bis morgens.



    Folgendes habe ich über das MSTG abgecheckt:

    -Ansauglufttem. Sensor passt mit Ausentem.

    -Kühlflüssigkeitstemp. passt auch

    -Zündkerzen sind neu und auch laut tester kein Fehlzündungen zur erkenen habe es beim Startvorgang auch ausprobiert wo er dieses Symtom gemacht hatte

    -Luftfilter neu

    -Kein Fehler im Fehlerspeicher und im Kombiinstrument





    Zur Info: Vor ca. 7000 km wurde einen Prins Gas anlage neu Verbaut



    Meine Frage jetzt woran kann es liegen das der nur 1x diesen Symtom macht???



    Fahrzeugdaten : MB w211 2004 E200 Kompressor Automatikgetriebe ca. 56000 km gelaufen
     
  2. #2 Kai1234, 03.12.2019
    Kai1234

    Kai1234 Frischling

    Dabei seit:
    03.12.2019
    Beiträge:
    3
    Zustimmungen:
    1
    Fahrzeug:
    w211
    Hallo, leider hat auf ihre Frage noch keiner geantwortet, ich habe seit einiger Zeit das gleiche Problem, Zündkerzen sind erneuert. Es scheint so, als ob bei diesem Fahrzeug viele Fehler nur durch stures Teiletauschen zu beseitigen sind( Hand auflege und gutes zureden hat leider nicht geholfen), daher werde ich als nächstes die Zündspulen tauschen und hoffen das eine Besserung der Situation eintritt. Ich habe weiterhin mit K2 Injektorenreiniger die Einspritzanlage gereiningt, nun tritt der Fehler nurnoch sporadisch ca. aller drei Wochen auf, zuvor täglich. Habe das K2 zweimal anwenden müssen um den jetzigen Zustend zu erreiche. Jetzt beim schreiben überlege ich, ob ich dies noch ein drittes mal durchführen sollte,kostet ja nicht viel. Es sieht also so aus, zumindest bei meinem Fahrzeug, als gäbe es mehrere Störquellen. Also demnächst Zündspulen tauschen dann weitersehen. Meine Gasanlage ist seit ca. 700000 km eingebaut, funktioniert gut, Verbrauch im Somme 10l im Winter 11-12. In seltenen Fällen tankt man Jauche dann natürlich mehr. Falls Sie dieses Problem bereits gelöst haben, würde ich mich über eine Rückmeldung mit Ursache der Störung freuen. Um weitere Verschmutzungen der Einspritzanlage zu vermeiden, tanke ich nurnoch hochwertigen Sprit mit wenig oder besser ohne Bioanteil. Wenn die Zündspulen gewechselt sind und noch Interesse am Thema besteht gebe ich eine Rückmeldung.
     
Thema:

W211 Benziner beim Kaltstart schlechtes Anspringen

Die Seite wird geladen...

W211 Benziner beim Kaltstart schlechtes Anspringen - Ähnliche Themen

  1. Anzeige defekt Werkstatt aufsuchen (W211 E 220 CDI BJ 2004)

    Anzeige defekt Werkstatt aufsuchen (W211 E 220 CDI BJ 2004): Hallo Forumsmitglieder, dies ist mein erster Beitrag hier. Es handelt sich hoffentlich um die korrekte Kategorie, andernfalls bitte ich um eine...
  2. Leichte Geräusche beim lenken

    Leichte Geräusche beim lenken: Guten Tag, Ich fahre eine e Klasse Cabrio Baujahr 2014, Wenn ich lenke dann kommt ein leichtes Geräusch aus dem lenkgrad, es hört sich an als...
  3. drei Fehlercode auf einmal - W211 Baujahr 2003

    drei Fehlercode auf einmal - W211 Baujahr 2003: Hallo, habe drei Fehlercode auf einmal: P2029,2054 und 200a. Kann mir jemand hierzu etwas sagen? Gruß Thomas
  4. Mercedes E Klasse 2009 W211 Stoßdämpfer

    Mercedes E Klasse 2009 W211 Stoßdämpfer: Hallo, ich muss meine W211 Stoßdämpfer wechseln. Welche Marken können Sie empfehlen und warum? Vielen Dank!
  5. Geräusch beim Turbo CL500 Biturbo

    Geräusch beim Turbo CL500 Biturbo: [MEDIA]Heute Morgen als ich den wagen startete habe ich vorne Links ein Komisches Geräusch bemerkt. Habe mir nichts dabei gedacht. Als ich vor dem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden